
<!doctype html>

<!-- data iframe height tag was added for newspapers.com -->
<html class="no-js" lang="en-US" data-iframe-height="250" >
    <head>

        <meta charset="UTF-8" /><script type="text/javascript">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</script>
        <meta name="viewport" content="width=device-width, initial-scale=1.0" />
        <meta http-equiv="cache-control" content="no-cache" />
                    <meta name="gpsid" content="26343975" />
        
        <!-- BEGIN: Refresh page interval -->

                    <meta http-equiv="refresh" content="600">

        
        <!-- END: Refresh page interval -->

        <link rel="icon" href="https://2zwmzkbocl625qdrf2qqqfok-wpengine.netdna-ssl.com/wp-content/themes/BlackPress/assets/images/icons/favicon.ico" type="image/x-icon">
        <link rel="apple-touch-icon" sizes="144x144" href="https://2zwmzkbocl625qdrf2qqqfok-wpengine.netdna-ssl.com/wp-content/themes/BlackPress/assets/images/icons/apple-touch-icon-144x144.png">
        <link rel="apple-touch-icon" sizes="114x114" href="https://2zwmzkbocl625qdrf2qqqfok-wpengine.netdna-ssl.com/wp-content/themes/BlackPress/assets/images/icons/apple-touch-icon-114x114.png">
        <link rel="apple-touch-icon" sizes="72x72" href="https://2zwmzkbocl625qdrf2qqqfok-wpengine.netdna-ssl.com/wp-content/themes/BlackPress/assets/images/icons/apple-touch-icon-72x72.png">
        <link rel="apple-touch-icon" href="https://2zwmzkbocl625qdrf2qqqfok-wpengine.netdna-ssl.com/wp-content/themes/BlackPress/assets/images/icons/apple-touch-icon.png">
        <title>SF educators focus on mental health as new student behavior emerges - The San Francisco Examiner</title>
<!-- both cookies not set -->
<!-- $spiadslots = 1 and $spicheck = 1 and $adConfig = ["f4e5f220-2efc-45a1-869f-0b293f8aec73", 8565528, [[2, "SFX-ROS_Top300x250", "[300, 600], [300, 250], [300,1050]"], [4, "SFX_BrownandToland_300x250", "[300, 600], [300,250]"], [6, "SFX_BrownandToland_300x250_Mobile", "[300, 600], [300, 250], [300,1050]"], [14, "adunit14", "[300,250]"], [19, "adunit19", "[300, 250]"], [24, "adunit24", "[970, 90], [728, 90],[320, 50]"], [23, "SFX-ROS_Footer728x90", "[970,90], [728,90], [320,50]"]]] -->
<!--
<PageMap>
	<DataObject type="thumbnail">
		<Attribute name="src" value="https://2zwmzkbocl625qdrf2qqqfok-wpengine.netdna-ssl.com/wp-content/uploads/2021/08/26343975_web1_210831-SFE-MENTALHEALTH-1_1-300x200.jpg"/>
		<Attribute name="width" value="300"/>
		<Attribute name="height" value="200"/>
	</DataObject>
</PageMap>
-->
<!-- This site is optimized with the Yoast SEO plugin v11.7 - https://yoast.com/wordpress/plugins/seo/ -->
<link rel="canonical" href="https://www.sfexaminer.com/news/sf-educators-focus-on-mental-health-as-new-student-behavior-emerges/" />
<meta property="og:locale" content="en_US" />
<meta property="og:type" content="article" />
<meta property="og:title" content="SF educators focus on mental health as new student behavior emerges - The San Francisco Examiner" />
<meta property="og:description" content="&lsquo;Our kids have gone through a lot and they&rsquo;re still going through a lot&rsquo;" />
<meta property="og:url" content="https://www.sfexaminer.com/news/sf-educators-focus-on-mental-health-as-new-student-behavior-emerges/" />
<meta property="og:site_name" content="The San Francisco Examiner" />
<meta property="article:tag" content="Bay Area News" />
<meta property="article:tag" content="Coronavirus" />
<meta property="article:tag" content="education" />
<meta property="article:tag" content="san francisco news" />
<meta property="article:section" content="News" />
<meta property="article:published_time" content="2021-08-31T23:30:00+00:00" />
<meta property="article:modified_time" content="2021-09-01T01:53:25+00:00" />
<meta property="og:updated_time" content="2021-09-01T01:53:25+00:00" />
<meta property="og:image" content="https://www.sfexaminer.com/wp-content/uploads/2021/08/26343975_web1_210831-SFE-MENTALHEALTH-1_1.jpg" />
<meta property="og:image:secure_url" content="https://www.sfexaminer.com/wp-content/uploads/2021/08/26343975_web1_210831-SFE-MENTALHEALTH-1_1.jpg" />
<meta property="og:image:width" content="1200" />
<meta property="og:image:height" content="800" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content="&lsquo;Our kids have gone through a lot and they&rsquo;re still going through a lot&rsquo;" />
<meta name="twitter:title" content="SF educators focus on mental health as new student behavior emerges - The San Francisco Examiner" />
<meta name="twitter:image" content="https://www.sfexaminer.com/wp-content/uploads/2021/08/26343975_web1_210831-SFE-MENTALHEALTH-1_1.jpg" />
<script type='application/ld+json' class='yoast-schema-graph yoast-schema-graph--main'>{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"https://www.sfexaminer.com/#website","url":"https://www.sfexaminer.com/","name":"The San Francisco Examiner","potentialAction":{"@type":"SearchAction","target":"https://www.sfexaminer.com/?s={search_term_string}","query-input":"required name=search_term_string"}},{"@type":"ImageObject","@id":"https://www.sfexaminer.com/news/sf-educators-focus-on-mental-health-as-new-student-behavior-emerges/#primaryimage","url":"https://www.sfexaminer.com/wp-content/uploads/2021/08/26343975_web1_210831-SFE-MENTALHEALTH-1_1.jpg","width":1200,"height":800,"caption":"\n                  \n                          As San Francisco school students continue to adjust to in-person learning and being back on campuses, teachers, counselors and social workers are trying to build connections and promote wellness. (Kevin N. Hume/The Examiner)\n\n                  \n          "},{"@type":"WebPage","@id":"https://www.sfexaminer.com/news/sf-educators-focus-on-mental-health-as-new-student-behavior-emerges/#webpage","url":"https://www.sfexaminer.com/news/sf-educators-focus-on-mental-health-as-new-student-behavior-emerges/","inLanguage":"en-US","name":"SF educators focus on mental health as new student behavior emerges - The San Francisco Examiner","isPartOf":{"@id":"https://www.sfexaminer.com/#website"},"primaryImageOfPage":{"@id":"https://www.sfexaminer.com/news/sf-educators-focus-on-mental-health-as-new-student-behavior-emerges/#primaryimage"},"datePublished":"2021-08-31T23:30:00+00:00","dateModified":"2021-09-01T01:53:25+00:00","author":{"@id":"https://www.sfexaminer.com/#/schema/person/bd3d496cdd16b9a49fa84d6c8c92f2b0"}},{"@type":["Person"],"@id":"https://www.sfexaminer.com/#/schema/person/bd3d496cdd16b9a49fa84d6c8c92f2b0","name":"Ida Mojadad","image":{"@type":"ImageObject","@id":"https://www.sfexaminer.com/#authorlogo","url":"https://secure.gravatar.com/avatar/31bd966b2193e48c9a2c95b95b268dfa?s=96&d=mm&r=g","caption":"Ida Mojadad"},"sameAs":[]}]}</script>
<!-- / Yoast SEO plugin. -->

<link rel="amphtml" href="https://www.sfexaminer.com/news/sf-educators-focus-on-mental-health-as-new-student-behavior-emerges/amp/" /><meta name="generator" content="AMP for WP 1.0.52"/><link rel='dns-prefetch' href='//ajax.googleapis.com' />
<link rel='dns-prefetch' href='//content.jwplatform.com' />
<link rel='dns-prefetch' href='//cdnjs.cloudflare.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel='stylesheet' id='wp-block-library-css'  href='https://2zwmzkbocl625qdrf2qqqfok-wpengine.netdna-ssl.com/wp-includes/css/dist/block-library/style.min.css?ver=5.2.11' type='text/css' media='all' />
<link rel='stylesheet' id='awsm-ead-public-css'  href='https://2zwmzkbocl625qdrf2qqqfok-wpengine.netdna-ssl.com/wp-content/plugins/embed-any-document/css/embed-public.min.css?ver=2.7.0' type='text/css' media='all' />
<link rel='stylesheet' id='ads-for-wp-front-css-css'  href='https://2zwmzkbocl625qdrf2qqqfok-wpengine.netdna-ssl.com/wp-content/plugins/ads-for-wp/public/assets/css/adsforwp-front.min.css?ver=1.9.2' type='text/css' media='all' />
<link rel='stylesheet' id='ce_responsive-css'  href='https://2zwmzkbocl625qdrf2qqqfok-wpengine.netdna-ssl.com/wp-content/plugins/simple-embed-code/css/video-container.min.css?ver=5.2.11' type='text/css' media='all' />
<link rel='stylesheet' id='slick-css'  href='//cdnjs.cloudflare.com/ajax/libs/slick-carousel/1.9.0/slick.min.css?ver=1.9.0' type='text/css' media='all' />
<link rel='stylesheet' id='slick-theme-css'  href='//cdnjs.cloudflare.com/ajax/libs/slick-carousel/1.9.0/slick-theme.min.css?ver=1.9.0' type='text/css' media='all' />
<link rel='stylesheet' id='main-stylesheet-css'  href='https://2zwmzkbocl625qdrf2qqqfok-wpengine.netdna-ssl.com/wp-content/themes/BlackPress/dest/css/sfefoundation.min.css?ver=2.36.70' type='text/css' media='all' />
<link rel='stylesheet' id='featherlight-css'  href='https://2zwmzkbocl625qdrf2qqqfok-wpengine.netdna-ssl.com/wp-content/themes/BlackPress/assets/components/featherlight/featherlight.css?ver=1.6.1' type='text/css' media='all' />
<script type='text/javascript' src='//ajax.googleapis.com/ajax/libs/jquery/2.1.0/jquery.min.js?ver=2.1.0'></script>

<script type='text/javascript' src='https://2zwmzkbocl625qdrf2qqqfok-wpengine.netdna-ssl.com/wp-content/plugins/soundpress-header-bidding-amzn-sfx/js/sfx-hb-amzn-uam.js' defer></script>
<link rel='https://api.w.org/' href='https://www.sfexaminer.com/wp-json/' />
<link rel="alternate" type="application/json+oembed" href="https://www.sfexaminer.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.sfexaminer.com%2Fnews%2Fsf-educators-focus-on-mental-health-as-new-student-behavior-emerges%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.sfexaminer.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.sfexaminer.com%2Fnews%2Fsf-educators-focus-on-mental-health-as-new-student-behavior-emerges%2F&#038;format=xml" />
        <script type="text/javascript">              
              jQuery(document).ready( function($) {    
                  if ($('#adsforwp-hidden-block').length == 0 ) {
                       $.getScript("https://www.sfexaminer.com/front.js");
                  }
                 
              });
         </script>
       
<!-- Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-8528937-1"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config','UA-8528937-1',{'dimension1': 'Ida Mojadad','dimension2': 'home,news,newsletter,the city', 'dimension3': 'bay area news,coronavirus,education,san francisco news', 'dimension4': 'post'});
</script>
<!-- End Google Analytics -->
<!-- Google Analytics Event elements -->
<script type='text/javascript'>
  $(document).ready(function(){
    $("ul.dropdown.menu:first-child > li > a.search").click(function(){
      gtag('event', 'Click', {'event_category': 'Main Navigation', 'event_label': 'Search Button'});
    });
    $("a.pub-logo-large").click(function(){
      gtag('event', 'Click', {'event_category': 'Main Navigation', 'event_label': 'Header Logo'});
    });
    $(".module-adjacent-posts .adjacent-next a").click(function(){
      gtag('event', 'Click', {'event_category': 'Recirculating Content', 'event_label': 'Next Adjacent Story'});
    });
    $(".module-adjacent-posts .adjacent-prev a").click(function(){
      gtag('event', 'Click', {'event_category': 'Recirculating Content', 'event_label': 'Previous Adjacent Story'});
    });
    $("a.social").click(function(){
      gtag('event', 'Click', {'event_category': 'Recirculating Content', 'event_label': 'Article Social Share'});
    });
    $("a.social").click(function(){
      gtag('event', 'Click', {'event_category': 'Recirculating Content', 'event_label': 'Article Social Share'});
    });
  });
</script>
<!-- End Event elements -->
<!-- <meta name="NextGEN" version="3.2.15" /> -->
<!-- Start echo_header_meta_tags() for SEO -->
<meta property="og:locale" content="en_US" />
<meta property="og:site_name" content="The San Francisco Examiner" />
<meta property="og:url" content="https://www.sfexaminer.com/news/sf-educators-focus-on-mental-health-as-new-student-behavior-emerges/" />
<meta property="og:title" content="SF educators focus on mental health as new student behavior emerges - The San Francisco Examiner" />
<meta name="description" content="&lsquo;Our kids have gone through a lot and they&rsquo;re still going through a lot&rsquo;" />
<meta property="og:description" content="&lsquo;Our kids have gone through a lot and they&rsquo;re still going through a lot&rsquo;" />
<meta property="og:type" content="article" />
<meta property="article:section" content="News" />
<meta property="article:published_time" content="2021-08-31T16:30:00-07:00" />
<meta property="og:image" content="https://www.sfexaminer.com/wp-content/uploads/2021/08/26343975_web1_210831-SFE-MENTALHEALTH-1_1-1024x683.jpg" />
<meta property="og:secure_url" content="https://www.sfexaminer.com/wp-content/uploads/2021/08/26343975_web1_210831-SFE-MENTALHEALTH-1_1-1024x683.jpg" />
<meta property="og:image:width" content="1024" />
<meta property="og:image:height" content="683" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:title" content="SF educators focus on mental health as new student behavior emerges - The San Francisco Examiner" />
<meta property="twitter:description" content="&lsquo;Our kids have gone through a lot and they&rsquo;re still going through a lot&rsquo;" />
<meta property="twitter:image" content="https://www.sfexaminer.com/wp-content/uploads/2021/08/26343975_web1_210831-SFE-MENTALHEALTH-1_1-1024x683.jpg" />
<meta property="fb:app_id" content="2643436595882176" />
<script type="application/ld+json">{"@context":"https:\/\/schema.org","@type":"NewsArticle","url":"https:\/\/www.sfexaminer.com\/news\/sf-educators-focus-on-mental-health-as-new-student-behavior-emerges\/","mainEntityOfPage":{"@type":"WebPage","@id":"https:\/\/www.sfexaminer.com\/news\/sf-educators-focus-on-mental-health-as-new-student-behavior-emerges\/"},"headline":"SF educators focus on mental health as new student behavior emerges","datePublished":"2021-08-31T16:30:00-07:00","dateModified":"2021-08-31T18:53:25-07:00","thumbnailUrl":"https:\/\/www.sfexaminer.com\/wp-content\/uploads\/2021\/08\/26343975_web1_210831-SFE-MENTALHEALTH-1_1.jpg","image":{"@type":"ImageObject","url":"https:\/\/www.sfexaminer.com\/wp-content\/uploads\/2021\/08\/26343975_web1_210831-SFE-MENTALHEALTH-1_1.jpg","width":1200,"height":800},"author":{"@type":"Person","name":"Ida Mojadad"},"publisher":{"@type":"Organization","name":"The San Francisco Examiner","logo":{"@type":"ImageObject","url":"https:\/\/www.sfexaminer.com\/wp-content\/themes\/BlackPress\/assets\/images\/logos\/sfe-logo.png","width":500,"height":114}},"contentLocation":{"@type":"Place","name":"San Francisco, CA, USA"},"dateline":"San Francisco, CA, USA","description":"\n\t\t\t\t&lt;p&gt;&lsquo;Our kids have gone through a lot and they&rsquo;re still going through a lot&rsquo; &lt;\/p&gt;\n\t\t\t"}</script>
<!-- End echo_header_meta_tags() for SEO -->

    <!-- BEGIN: Dev Con Script -->
    <script id='ns_script_dc' data-key='91532438-f31b-4086-8018-7cd68ddba2a3' data-e='5' src='//includemodal.global.ssl.fastly.net/sp.js' type='text/javascript'></script>
    <!-- END: Dev Con Script -->  
    
        <script>window.twttr = (function(d, s, id) {
        var js, fjs = d.getElementsByTagName(s)[0],
            t = window.twttr || {};
        if (d.getElementById(id)) return t;
        js = d.createElement(s);
        js.id = id;
        js.src = "https://platform.twitter.com/widgets.js";
        fjs.parentNode.insertBefore(js, fjs);

        t._e = [];
        t.ready = function(f) {
            t._e.push(f);
        };

        return t;
        }(document, "script", "twitter-wjs"));</script>
        		<style type="text/css" id="wp-custom-css">
			#membership-table {
  width:100%;
  max-width:1000px;
  margin:0 auto;
  /*height:1000px;*/
  position:relative;
}
#membership-table ul {
  display:flex;
  top:0px;
  z-index:10;
  padding-bottom:14px;
	margin-left: 0;
}
#membership-table li {
  list-style:none;
  flex:1;
}
#membership-table li:last-child {
  border-right:1px solid #DDD;
}
#membership-table li button {
  width:100%;
  border: 1px solid #DDD;
  border-right:0;
  border-top:0;
  padding: 10px;
  background:#FFF;
  font-size:14px;
  font-weight:bold;
  height:60px;
  color:#999
}
#membership-table li.active button {
  background:#F5F5F5;
  color:#000;
}
#membership-table table { border-collapse:collapse; table-layout:fixed; width:100%; }
#membership-table th { background:#F5F5F5; display:none; }
#membership-table td, th {
  height:53px
}
#membership-table td,th { border:1px solid #DDD; padding:10px; empty-cells:show; }
#membership-table td,th {
  text-align:left;
}
#membership-table td+td, th+th {
  text-align:center;
  display:none;
}
#membership-table td.default {
  display:table-cell;
}
#membership-table .bg-purple {
  border-top:3px solid #801004;
}
#membership-table .bg-blue {
  border-top:3px solid #000;
}
#membership-table .sep {
  background:#F5F5F5;
  font-weight:bold;
}
#membership-table .txt-l { font-size:28px; font-weight:bold; }
#membership-table .txt-top { position:relative; top:-9px; left:-2px; }
#membership-table .tick { font-size:18px; color:#2CA01C; }
#membership-table .hide {
  border:0;
  background:none;
	display:block!important;
}

@media (min-width: 640px) {
  #membership-table ul {
    display:none;
  }
 #membership-table td,th {
    display:table-cell !important;
  }
#membership-table  td,th {
    width: 330px;
  
  }
 #membership-table td+td, th+th {
    width: auto;
  }
}

#membership-table .join-button {
    background: #801004;
    padding: 10px 20px;
    font-size: 12px;
    font-weight: bold !important;
    display: inline-block;
    color: #FFF;
    text-decoration: none;
    border-radius: 3px;
    text-transform: uppercase;
    margin: 10px 0 0 0 !important;
    transition: .5s;
}

.membership-plan-accordion {
  background-color: #810002;
  cursor: pointer;
  width: 100%;
  text-align: left;
  border: none;
  outline: none;
  transition: 0.4s;
  border: solid 1px #FFF
}  
.membership-plan-accordion-title {
    position: relative;
    display: block;
    padding: 1.25rem 1rem;
    border: 1px solid #e6e6e6;
    border-bottom: 0;
    font-size: 1rem;
    line-height: 1;
    color: #FFF;
	font-weight:bold;}

.membership-plan-accordion-title:hover, .accordion-title:focus {
    background-color: #e6e6e6;
	color:#000;
}

.membership-plan-accordion .accordion-content{
	color:#000;
}



.mobileStay{display:none;}
.mobileImg{width:auto;}
@media (max-width: 768px) {

  .mobileStay{display:block;}
}
	
@media (max-width: 500px) {
.mobileImg{width:100%}
}		</style>
		<!-- Begin Next Millennium -->
<!--Disabled for reskins-->
<script async src="https://powerad.ai/script.js"></script>
<!-- End Next Millennium -->
<meta name="google-site-verification" content="t-njFHGZJuaPp2ZZfz5IJCqClp1MKChFaCUeX87hz9Q" />
<!-- DoubleClick for Publishers -->
<script type='text/javascript'>
  var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];
  (function() {
    var gads = document.createElement('script');
    gads.async = true;
    gads.type = 'text/javascript';
    var useSSL = 'https:' == document.location.protocol;
    gads.src = (useSSL ? 'https:' : 'http:') +
      '//www.googletagservices.com/tag/js/gpt.js';
    var node = document.getElementsByTagName('script')[0];
    node.parentNode.insertBefore(gads, node);
  })();
</script>

<script type='text/javascript'>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</script>
<!-- End DoubleClick for Publishers -->

<!--
    * Script creates the global generalSettings js array.
    * Key/Value pair of Black Press general settings section: option name, option value
    * NOTE: new options should be added to this array
-->
<script type='text/javascript'>
        var generalSettings = {"postal_code":"94114","pub_code":"SFE","secondstreet_contest_feed":""};

</script>
<!-- *** BEGIN: custom css  *** -->
<!-- *** slick slider css needs to be moved and only loaded for photo galleries -->
<!-- *** These css files are now loaded by enqueue scripts -->
<!--
<link rel="stylesheet" href="https://cdnjs.cloudflare.com/ajax/libs/slick-carousel/1.9.0/slick.min.css" />
<link rel="stylesheet" href="https://cdnjs.cloudflare.com/ajax/libs/slick-carousel/1.9.0/slick-theme.min.css" />
-->
<style type="text/css">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</style>

        <style>
            /*styles for 2021 header changes*/

            #header-second-row {
                background: #f1f1f1;
            }

            .site-header {
                margin-bottom: 2rem;
                box-shadow: 0 16px 8px -10px rgba(0, 0, 0, 0.2);
            }
        </style>

<!-- *** END: custom css  *** -->

    <!-- This tag was added for newspapers.com -->
    <base target="_top">

    </head>
    <body class="post-template-default single single-post postid-315162 single-format-standard topbar">
            <!-- BEGIN: FACE BOOK COMMENTS PLUGIN CODE -->
        <div id="fb-root"></div>
        <script async defer crossorigin="anonymous" src="https://connect.facebook.net/en_US/sdk.js#xfbml=1&version=v8.0&appId=2643436595882176&autoLogAppEvents=1" nonce="IC2twOwL"></script>
        <!-- END: FACE BOOK COMMENTS PLUGIN CODE -->
    
    <!-- LEFT SKIN - START --><div class="left-skin-ad"><div class='code-block code-block-28' style='margin: 8px 0; clear: both;'>
<!-- Left Panel aka reskin -->
<div id="div-gpt-28" class="gpt-ad horizontal" style="z-index:2147483647;" position="fixed;">
<script type='text/javascript'>
    googletag.cmd.push(function() { googletag.display('div-gpt-28');gptRefreshSlots.push(28); });
</script>
</div></div>
</div><!-- LEFT SKIN - END --><!-- RIGHT SKIN - START --><div class="right-skin-ad"><div class='code-block code-block-29' style='margin: 8px 0; clear: both;'>
<!-- Right Panel aka reskin -->
<div id="div-gpt-29" class="gpt-ad horizontal" style="z-index:2147483647;" position="fixed;">
<script type='text/javascript'>
    googletag.cmd.push(function() { googletag.display('div-gpt-29');gptRefreshSlots.push(29); });
</script>
</div></div>
</div><!-- RIGHT SKIN - END -->
    
    
    <header id="masthead" class="site-header row collapse" role="banner">
        <!-- original divs replaced by code after. Note still have 2 divs,
             with different settings for mobile and desktop -->
        <!-- <div  class="small-12 columns" data-sticky-container > -->
        <!-- <div id="sticky-menu-bar-container" class="top-bar title-bar row collapse" data-sticky data-options="marginTop:0;" style="width:100%"> -->
        <div  class="small-12 columns" data-sticky-container ><div id="sticky-menu-bar-container" class="top-bar title-bar row collapse" data-sticky data-options="marginTop:0;" style="width:100%">
            <div class="column row" id="header-third-row">

                <!-- <div class="columns"> -->
                                        <article id="custom_html-2" class="widget_text header-widget-right widget_custom_html"><div class="textwidget custom-html-widget"><!--- <ul class="social header float-left">
<li class="menu-item"><a title="Membership" href="/join/" style="width: 87px;font-family: 'Rubik', 'Helvetica Neue', Helvetica, Roboto, Arial, sans-serif; font-size: 0.9rem !important; font-weight: 700 !important; border-radius: 0 !important;" >Membership</a></li> 
</ul> --->

<ul class="social header float-right">
<li style="margin-right: 0px;"><a title="Newsletter" class="social fa fa-envelope" href="/newsletters/" ></a></li>
<li class="show-for-medium menu-item"><a title="Newsletter" href="/newsletters/" style="width: 82px;font-family: 'Rubik', 'Helvetica Neue', Helvetica, Roboto, Arial, sans-serif; font-size: 0.9rem !important; font-weight: 700 !important;" >Newsletter</a></li> 

<li style="margin-right: 0px;"><a title="Submit News Tips" class="social fa fa-commenting" href="/submit/" ></a></li>
<li class="show-for-medium menu-item"><a title="Submit News Tips" href="/submit/" style="width: 150px;font-family: 'Rubik', 'Helvetica Neue', Helvetica, Roboto, Arial, sans-serif; font-size: 0.9rem !important; font-weight: 700 !important;" >Submit News Tips</a></li> 

	
<li><a title="Follow us on Facebook" class="social fa fa-facebook-square" href="https://www.facebook.com/sfexaminer/" target="_blank" rel="noopener noreferrer"></a></li>
<li><a title="Follow us on Twitter" class="social fa fa-twitter-square" href="https://twitter.com/sfexaminer" target="_blank" rel="noopener noreferrer"></a></li>

</ul></div></article>                <!-- </div> -->

            </div>
            <div class="column row" id="header-second-row">
                                <article id="custom_html-4" class="widget_text header-widget-center widget_custom_html"><div class="textwidget custom-html-widget"><a href="/">
	<img src="https://2zwmzkbocl625qdrf2qqqfok-wpengine.netdna-ssl.com/wp-content/themes/BlackPress/assets/images/logos/sf-examiner-logo-2021.png" alt="San Francisco Examiner" width="311" height="108" style="margin-top: 0.5rem;">
</a></div></article>

                <article id="text-33" class="header-ad-right show-for-medium"><div class="float-left"><div class="textwidget float-right"><div class='code-block code-block-22' style='margin: 8px 0; clear: both;'>
<!-- Right earlug -->
<div id="div-gpt-22" class="gpt-ad horizontal">
<script type='text/javascript'>
    googletag.cmd.push(function() { 
      googletag.display('div-gpt-22');
      gptRefreshSlots.push(22); 
      });
</script>
</div>





</div>
</div></div></article>

            </div>
            <article id="text-1" class="menu-button-container small-1 medium-1 columns">
                    <div id="mobile-menu-button" data-responsive-toggle="site-navigation" data-hide-for="medium">
                        <button class="fa fa-bars menu" type="button" data-toggle="site-navigation"></button>
                    </div>
                    <ul id="menu-mainmenu" class="dropdown menu day-3 show-for-medium" data-dropdown-menu data-options="hoverDelay:150;"><li><a href="#"><i class="fa fa-bars menu"></i></a><ul class="dropdown menu" data-dropdown-menu><li class='nav-search'><a href='/search/'><i class='fa fa-search menu'></i>Search</a></li><li id="menu-item-320" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-320"><a href="https://www.sfexaminer.com/">Home</a></li>
<li id="menu-item-167020" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-167020"><a href="https://www.sfexaminer.com/./news/">News</a>
<ul class="dropdown menu vertical" data-toggle>
	<li id="menu-item-384" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-384"><a href="https://www.sfexaminer.com/./the-city/">The City</a></li>
	<li id="menu-item-251656" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-251656"><a href="https://www.sfexaminer.com/tag/bay-area-news/">Bay Area News</a></li>
	<li id="menu-item-251658" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-251658"><a href="https://www.sfexaminer.com/tag/crime/">Crime</a></li>
	<li id="menu-item-251659" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-251659"><a href="/tag/education/">Education</a></li>
	<li id="menu-item-251660" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-251660"><a href="https://www.sfexaminer.com/tag/politics/">Politics</a></li>
	<li id="menu-item-251661" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-251661"><a href="https://www.sfexaminer.com/tag/planning/">Planning</a></li>
	<li id="menu-item-251662" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-251662"><a href="/tag/transit/">Transit</a></li>
	<li id="menu-item-251663" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-251663"><a href="https://www.sfexaminer.com/./news-columnists/">News Columnists</a></li>
</ul>
</li>
<li id="menu-item-177" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-177"><a href="https://www.sfexaminer.com/./sports/">Sports</a>
<ul class="dropdown menu vertical" data-toggle>
	<li id="menu-item-171241" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-171241"><a href="https://www.sfexaminer.com/tag/college-sports/">College Sports</a></li>
	<li id="menu-item-171253" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-171253"><a href="https://www.sfexaminer.com/tag/mlb/">MLB</a></li>
	<li id="menu-item-171244" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-171244"><a href="https://www.sfexaminer.com/tag/nba/">NBA</a></li>
	<li id="menu-item-171263" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-171263"><a href="https://www.sfexaminer.com/tag/nfl/">NFL</a></li>
	<li id="menu-item-171119" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-171119"><a href="https://www.sfexaminer.com/tag/prep-sports/">Prep Sports</a></li>
	<li id="menu-item-146402" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-146402"><a href="https://www.sfexaminer.com/./sports-columnists/">Sports Columnists</a></li>
</ul>
</li>
<li id="menu-item-282" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-282"><a href="https://www.sfexaminer.com/./opinion/">Opinion</a></li>
<li id="menu-item-146328" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-146328"><a href="https://www.sfexaminer.com/./entertainment/">Arts &amp; Entertainment</a>
<ul class="dropdown menu vertical" data-toggle>
	<li id="menu-item-251664" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-251664"><a href="https://www.sfexaminer.com/tag/classical-music/">Classical Music</a></li>
	<li id="menu-item-251665" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-251665"><a href="https://www.sfexaminer.com/tag/comedy/">Comedy</a></li>
	<li id="menu-item-251666" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-251666"><a href="/tag/dance/">Dance</a></li>
	<li id="menu-item-251667" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-251667"><a href="https://www.sfexaminer.com/tag/food-and-wine/">Food and Wine</a></li>
	<li id="menu-item-251668" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-251668"><a href="https://www.sfexaminer.com/tag/literature/">Literature</a></li>
	<li id="menu-item-251669" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-251669"><a href="https://www.sfexaminer.com/tag/movies-and-tv/">Movies and TV</a></li>
	<li id="menu-item-251670" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-251670"><a href="https://www.sfexaminer.com/tag/museums-and-galleries/">Museums and Galleries</a></li>
	<li id="menu-item-251671" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-251671"><a href="https://www.sfexaminer.com/tag/pop-music/">Pop Music</a></li>
	<li id="menu-item-285379" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-285379"><a href="/tag/theater/">Theater</a></li>
	<li id="menu-item-290672" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-290672"><a href="/tag/travel/">Travel</a></li>
	<li id="menu-item-251672" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-251672"><a href="https://www.sfexaminer.com/tag/visual-arts/">Visual Arts</a></li>
</ul>
</li>
<li id="menu-item-406" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-406"><a href="https://www.sfexaminer.com/./peninsula/">Peninsula</a></li>
<li id="menu-item-303415" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-303415"><a target="_blank" rel="noopener noreferrer" href="//www.legacy.com/obituaries/sfexaminer/">Obituaries</a></li>
<li id="menu-item-407" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-407"><a href="https://www.sfexaminer.com/./features/">Features</a></li>
<li id="menu-item-408" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-408"><a href="https://www.sfexaminer.com/./photo-galleries/">Photo Galleries</a></li>
<li id="menu-item-21493" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-21493"><a href="https://www.sfexaminer.com/./national-news/">Nation &amp; World</a>
<ul class="dropdown menu vertical" data-toggle>
	<li id="menu-item-251673" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-251673"><a href="https://www.sfexaminer.com/tag/california/">California</a></li>
	<li id="menu-item-251674" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-251674"><a href="https://www.sfexaminer.com/tag/u-s/">U.S.</a></li>
	<li id="menu-item-251675" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-251675"><a href="/tag/world/">World</a></li>
</ul>
</li>
<li id="menu-item-413" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-413"><a href="https://www.sfexaminer.com/newsletters/">Newsletters</a></li>
<li id="menu-item-148377" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-148377"><a target="_blank" rel="noopener noreferrer" href="//realestate.sfexaminer.com/">Real Estate</a></li>
<li id="menu-item-307069" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-307069"><a href="https://www.sfexaminer.com/events/">Events</a></li>
<li id="menu-item-415" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-415"><a href="https://www.sfexaminer.com/./marketplace/">Marketplace</a></li>
<li id="menu-item-86052" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-86052"><a href="https://www.sfexaminer.com/weather/">Weather</a></li>
<li id="menu-item-146294" class="hide menu-item menu-item-type-custom menu-item-object-custom menu-item-146294"><a target="_blank" rel="noopener noreferrer" href="//www.connect2classes.com/san-francisco/">Find Local Classes</a></li>
<li id="menu-item-149906" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-149906"><a target="_blank" rel="noopener noreferrer" href="//edition.pagesuite-professional.co.uk/digitaleditions.aspx?tab=0&#038;pid=257354b0-046b-467e-a9b1-eb5774c92eb3">eEditions</a></li>
<li id="menu-item-224" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-224"><a href="https://www.sfexaminer.com/contact-us/">Contact Us</a>
<ul class="dropdown menu vertical" data-toggle>
	<li id="menu-item-225" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-225"><a href="https://www.sfexaminer.com/contact-us/">Contact Us</a></li>
	<li id="menu-item-231" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-231"><a href="https://www.sfexaminer.com/submit/">Submit tip or photo</a></li>
	<li id="menu-item-227" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-227"><a href="https://www.sfexaminer.com/faq/">FAQ</a></li>
	<li id="menu-item-228" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-228"><a href="https://www.sfexaminer.com/privacy-policy/">Privacy Policy</a></li>
	<li id="menu-item-229" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-229"><a href="https://www.sfexaminer.com/terms-of-use/">Terms of use</a></li>
</ul>
</li>
<li id="menu-item-300236" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-300236"><a href="https://www.sfexaminer.com/archives/">Archives</a></li>
<li id="menu-item-290916" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-290916"><a href="https://www.sfexaminer.com/news-vault/">News Vault</a></li>
</ul></li></ul>
                </article>
                <article id="text-2" class="small-10 medium-10 columns">
                    <ul data-test="test" id="menu-secondarymenu" class="dropdown menu" data-dropdown-menu>
                                    <li id="menu-item-167011" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-167011"><a href="https://www.sfexaminer.com/./news/">News</a>
<ul class="vertical nested menu">
	<li id="menu-item-558" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-558"><a href="https://www.sfexaminer.com/./the-city/">The City</a></li>
	<li id="menu-item-171575" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-171575"><a href="https://www.sfexaminer.com/tag/bay-area-news/">Bay Area News</a></li>
	<li id="menu-item-171577" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-171577"><a href="https://www.sfexaminer.com/tag/crime/">Crime</a></li>
	<li id="menu-item-226561" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-226561"><a href="https://www.sfexaminer.com/tag/education/">Education</a></li>
	<li id="menu-item-171581" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-171581"><a href="https://www.sfexaminer.com/tag/politics/">Politics</a></li>
	<li id="menu-item-171576" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-171576"><a href="https://www.sfexaminer.com/tag/planning/">Planning</a></li>
	<li id="menu-item-171580" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-171580"><a href="https://www.sfexaminer.com/tag/transit/">Transit</a></li>
	<li id="menu-item-146410" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-146410"><a href="https://www.sfexaminer.com/./news-columnists/">News Columnists</a></li>
</ul>
</li>
<li id="menu-item-146329" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-146329"><a href="https://www.sfexaminer.com/./entertainment/">A &amp; E</a>
<ul class="vertical nested menu">
	<li id="menu-item-226565" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-226565"><a href="https://www.sfexaminer.com/tag/classical-music/">Classical Music</a></li>
	<li id="menu-item-226566" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-226566"><a href="https://www.sfexaminer.com/tag/comedy/">Comedy</a></li>
	<li id="menu-item-251648" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-251648"><a href="/tag/dance/">Dance</a></li>
	<li id="menu-item-251649" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-251649"><a href="https://www.sfexaminer.com/tag/food-and-wine/">Food and Wine</a></li>
	<li id="menu-item-251650" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-251650"><a href="https://www.sfexaminer.com/tag/literature/">Literature</a></li>
	<li id="menu-item-171583" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-171583"><a href="https://www.sfexaminer.com/tag/movies-and-tv/">Movies and TV</a></li>
	<li id="menu-item-251651" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-251651"><a href="https://www.sfexaminer.com/tag/museums-and-galleries/">Museums and Galleries</a></li>
	<li id="menu-item-251652" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-251652"><a href="https://www.sfexaminer.com/tag/pop-music/">Pop Music</a></li>
	<li id="menu-item-285378" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-285378"><a href="/tag/theater/">Theater</a></li>
	<li id="menu-item-290673" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-290673"><a href="/tag/travel/">Travel</a></li>
	<li id="menu-item-251653" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-251653"><a href="https://www.sfexaminer.com/tag/visual-arts/">Visual Arts</a></li>
</ul>
</li>
<li id="menu-item-3434" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3434"><a href="https://www.sfexaminer.com/./opinion/">Opinion</a></li>
<li id="menu-item-145427" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-145427"><a href="https://www.sfexaminer.com/./features/">Features</a></li>
<li id="menu-item-303412" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-303412"><a href="//www.sfexaminer.com/sfe-obituaries/">Obituaries</a></li>
<li id="menu-item-3403" class="show-for-medium menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-3403"><a href="https://www.sfexaminer.com/./sports/">Sports</a>
<ul class="vertical nested menu">
	<li id="menu-item-171283" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-171283"><a href="https://www.sfexaminer.com/tag/college-sports/">College Sports</a></li>
	<li id="menu-item-171286" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-171286"><a href="https://www.sfexaminer.com/tag/mlb/">MLB</a></li>
	<li id="menu-item-171572" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-171572"><a href="https://www.sfexaminer.com/tag/nba/">NBA</a></li>
	<li id="menu-item-171573" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-171573"><a href="https://www.sfexaminer.com/tag/nfl/">NFL</a></li>
	<li id="menu-item-226564" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-226564"><a href="https://www.sfexaminer.com/tag/prep-sports/">Prep Sports</a></li>
	<li id="menu-item-146411" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-146411"><a href="https://www.sfexaminer.com/./sports-columnists/">Sports Columnists</a></li>
</ul>
</li>
<li id="menu-item-251654" class="show-for-medium menu-item menu-item-type-custom menu-item-object-custom menu-item-251654"><a target="_blank" rel="noopener noreferrer" href="//realestate.sfexaminer.com/">Real Estate</a></li>
<li id="menu-item-307068" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-307068"><a href="https://www.sfexaminer.com/events/">Events</a></li>
<li id="menu-item-300239" class="show-for-large menu-item menu-item-type-post_type menu-item-object-page menu-item-300239"><a href="https://www.sfexaminer.com/archives/">Archives</a></li>
<li id="weatherContainerYahoo" class="show-for-medium"></li></ul>                </article>

                <!-- Search -->
                <article id="text-5" class="small-1 medium-1 columns">

                        <button id="btn_search" type="button" class="float-right fa fa-search menu"></button>

                </article>

                <!-- Search -->
                <article id="div_search" class="small-12 columns">
                <!-- **************** -->
                <!-- Search form container -->

                                        <form name="searchForm" action="/search/">

                        <div class="row collapse">
                            <div class="small-12 columns">

                                <div class="row collapse">
                                    <div class="small-2 medium-3 columns">
                                        &nbsp;
                                      <input name="cx" value="015619971846971042401:ufh1ywe-cms" type="hidden">
                                    </div>

                                    <div class="small-1 medium-3 columns">
                                        &nbsp;
                                      <input name="ie" value="UTF-8" type="hidden">
                                    </div>

                                    <div class="small-6 medium-4 columns">
                                        <input id="google_search_field" class="google-search-field" name="q" value="Story Search" style="" type="text">

                                    </div>

                                    <div class="small-3 medium-2 columns">

                                        <input class="google-search-button" value="Search" type="submit">

                                    </div>

                                </div>

                            </div>

                        </div>

                    </form>

                <!-- **************** -->
                </article>

                <article class="small-12 medium-12 columns">
                    <div class="line"></div>
                </article>

            </div>

        </div>

        <!--** second row ***** -->

        <!--** second row ***** -->
        <!-- Mobile menu -->
        <nav id="site-navigation" class="main-navigation top-bar" role="navigation">
            <div class="top-bar-right row">
                                    
<nav class="vertical menu" id="mobile-menu" role="navigation">
    <ul id="menu-mainmenu-1" class="vertical menu accordion menu" data-accordion-menu><li class='nav-search'><a href='/search/'><i class='fa fa-search menu'></i>Search</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-320"><a href="https://www.sfexaminer.com/">Home</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-167020"><a href="https://www.sfexaminer.com/./news/">News</a>
<ul class="vertical nested menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-384"><a href="https://www.sfexaminer.com/./the-city/">The City</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-251656"><a href="https://www.sfexaminer.com/tag/bay-area-news/">Bay Area News</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-251658"><a href="https://www.sfexaminer.com/tag/crime/">Crime</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-251659"><a href="/tag/education/">Education</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-251660"><a href="https://www.sfexaminer.com/tag/politics/">Politics</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-251661"><a href="https://www.sfexaminer.com/tag/planning/">Planning</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-251662"><a href="/tag/transit/">Transit</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-251663"><a href="https://www.sfexaminer.com/./news-columnists/">News Columnists</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-177"><a href="https://www.sfexaminer.com/./sports/">Sports</a>
<ul class="vertical nested menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-171241"><a href="https://www.sfexaminer.com/tag/college-sports/">College Sports</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-171253"><a href="https://www.sfexaminer.com/tag/mlb/">MLB</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-171244"><a href="https://www.sfexaminer.com/tag/nba/">NBA</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-171263"><a href="https://www.sfexaminer.com/tag/nfl/">NFL</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-171119"><a href="https://www.sfexaminer.com/tag/prep-sports/">Prep Sports</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-146402"><a href="https://www.sfexaminer.com/./sports-columnists/">Sports Columnists</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-282"><a href="https://www.sfexaminer.com/./opinion/">Opinion</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-146328"><a href="https://www.sfexaminer.com/./entertainment/">Arts &amp; Entertainment</a>
<ul class="vertical nested menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-251664"><a href="https://www.sfexaminer.com/tag/classical-music/">Classical Music</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-251665"><a href="https://www.sfexaminer.com/tag/comedy/">Comedy</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-251666"><a href="/tag/dance/">Dance</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-251667"><a href="https://www.sfexaminer.com/tag/food-and-wine/">Food and Wine</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-251668"><a href="https://www.sfexaminer.com/tag/literature/">Literature</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-251669"><a href="https://www.sfexaminer.com/tag/movies-and-tv/">Movies and TV</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-251670"><a href="https://www.sfexaminer.com/tag/museums-and-galleries/">Museums and Galleries</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-251671"><a href="https://www.sfexaminer.com/tag/pop-music/">Pop Music</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-285379"><a href="/tag/theater/">Theater</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-290672"><a href="/tag/travel/">Travel</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-251672"><a href="https://www.sfexaminer.com/tag/visual-arts/">Visual Arts</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-406"><a href="https://www.sfexaminer.com/./peninsula/">Peninsula</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-303415"><a target="_blank" rel="noopener noreferrer" href="//www.legacy.com/obituaries/sfexaminer/">Obituaries</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-407"><a href="https://www.sfexaminer.com/./features/">Features</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-408"><a href="https://www.sfexaminer.com/./photo-galleries/">Photo Galleries</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-21493"><a href="https://www.sfexaminer.com/./national-news/">Nation &amp; World</a>
<ul class="vertical nested menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-251673"><a href="https://www.sfexaminer.com/tag/california/">California</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-251674"><a href="https://www.sfexaminer.com/tag/u-s/">U.S.</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-251675"><a href="/tag/world/">World</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-413"><a href="https://www.sfexaminer.com/newsletters/">Newsletters</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-148377"><a target="_blank" rel="noopener noreferrer" href="//realestate.sfexaminer.com/">Real Estate</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-307069"><a href="https://www.sfexaminer.com/events/">Events</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-415"><a href="https://www.sfexaminer.com/./marketplace/">Marketplace</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-86052"><a href="https://www.sfexaminer.com/weather/">Weather</a></li>
<li class="hide menu-item menu-item-type-custom menu-item-object-custom menu-item-146294"><a target="_blank" rel="noopener noreferrer" href="//www.connect2classes.com/san-francisco/">Find Local Classes</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-149906"><a target="_blank" rel="noopener noreferrer" href="//edition.pagesuite-professional.co.uk/digitaleditions.aspx?tab=0&#038;pid=257354b0-046b-467e-a9b1-eb5774c92eb3">eEditions</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-224"><a href="https://www.sfexaminer.com/contact-us/">Contact Us</a>
<ul class="vertical nested menu">
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-225"><a href="https://www.sfexaminer.com/contact-us/">Contact Us</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-231"><a href="https://www.sfexaminer.com/submit/">Submit tip or photo</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-227"><a href="https://www.sfexaminer.com/faq/">FAQ</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-228"><a href="https://www.sfexaminer.com/privacy-policy/">Privacy Policy</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-229"><a href="https://www.sfexaminer.com/terms-of-use/">Terms of use</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-300236"><a href="https://www.sfexaminer.com/archives/">Archives</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-290916"><a href="https://www.sfexaminer.com/news-vault/">News Vault</a></li>
</ul></nav>
                            </div>
        </nav>


    </header>

    <section class="container">
        <!-- Elevator: return to Top -->
        <a id="return-to-top" href="javascript:" ><i class="fa fa-chevron-up"></i></a>

        

<div id="page-full-width" role="main">

    <div class="row module ad">
        <div class="large-12 columns ad text-center">
        <div class='code-block code-block-25' style='margin: 8px 0; clear: both;'>
<!-- Pencil ad above au0 on some templates -->
<div id="div-gpt-25" class="gpt-ad horizontal">
<script type='text/javascript'>
    googletag.cmd.push(function() { googletag.display('div-gpt-25');gptRefreshSlots.push(25); });
</script>
</div></div>
            <div class='code-block code-block-24' style='margin: 8px 0; clear: both;'>
<!-- Replace AU0 on article pages -->
<div id="div-gpt-24" class="gpt-ad horizontal">
<script type='text/javascript'>
    googletag.cmd.push(function() { googletag.display('div-gpt-24');gptRefreshSlots.push(24); });
</script>
</div></div>
        </div>
    </div>

    <!-- Number of attachments: 2 --><!-- Featured Image Layout: medium -->

                <article class="main-content post-315162 post type-post status-publish format-standard has-post-thumbnail hentry category-home category-news category-daily-headlines-newsletter category-the-city tag-bay-area-news tag-coronavirus tag-education tag-san-francisco-news" id="post-315162">

        
        <header>
            <div class="post-attachment" alt="&lt;1024 - &gt;640"><img width="1200" height="800" src="https://2zwmzkbocl625qdrf2qqqfok-wpengine.netdna-ssl.com/wp-content/uploads/2021/08/26343975_web1_copy_210831-SFE-MENTALHEALTH-1_1.jpg" class="attachment-full size-full" alt="As San Francisco school students continue to adjust to in-person learning and being back on campuses, teachers, counselors and social workers are trying to build connections and promote wellness. (Kevin N. Hume/The Examiner)" srcset="https://2zwmzkbocl625qdrf2qqqfok-wpengine.netdna-ssl.com/wp-content/uploads/2021/08/26343975_web1_copy_210831-SFE-MENTALHEALTH-1_1.jpg 1200w, https://2zwmzkbocl625qdrf2qqqfok-wpengine.netdna-ssl.com/wp-content/uploads/2021/08/26343975_web1_copy_210831-SFE-MENTALHEALTH-1_1-300x200.jpg 300w, https://2zwmzkbocl625qdrf2qqqfok-wpengine.netdna-ssl.com/wp-content/uploads/2021/08/26343975_web1_copy_210831-SFE-MENTALHEALTH-1_1-768x512.jpg 768w, https://2zwmzkbocl625qdrf2qqqfok-wpengine.netdna-ssl.com/wp-content/uploads/2021/08/26343975_web1_copy_210831-SFE-MENTALHEALTH-1_1-1024x683.jpg 1024w, https://2zwmzkbocl625qdrf2qqqfok-wpengine.netdna-ssl.com/wp-content/uploads/2021/08/26343975_web1_copy_210831-SFE-MENTALHEALTH-1_1-640x427.jpg 640w" sizes="(max-width: 1200px) 100vw, 1200px" /><p>As San Francisco school students continue to adjust to in-person learning and being back on campuses, teachers, counselors and social workers are trying to build connections and promote wellness. (Kevin N. Hume/The Examiner)</p></div>
            <div class='code-block code-block-2' style='margin: 8px auto; text-align: center; display: block; clear: both;'>
<div id="div-gpt-2" class="gpt-ad">
<script type='text/javascript'>
    googletag.cmd.push(function() { googletag.display('div-gpt-2');gptRefreshSlots.push(2); });
</script>
</div></div>
                        <h2 class="entry-title">SF educators focus on mental health as new student behavior emerges</h2>
            <p class="lead">‘Our kids have gone through a lot and they’re still going through a lot’
</p>            <ul class="author-meta"><li><a class="byline" href="https://www.sfexaminer.com/author/ida-mojadad-2/" rel="author" class="fn">Ida Mojadad</a></li><li>Aug. 31, 2021 4:30 p.m.</li><li><a class="byline" href="https://www.sfexaminer.com/news/">News</a></li><li><a class="byline" href="https://www.sfexaminer.com/daily-headlines-newsletter/">Newsletter</a></li><li><a class="byline" href="https://www.sfexaminer.com/the-city/">The City</a></li></ul>            <ul class="social story top">
	<li><span data-tooltip aria-haspopup="true" data-disable-hover="false" tabindex="1" title="Post to Facebook"><a href="//www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.sfexaminer.com%2Fnews%2Fsf-educators-focus-on-mental-health-as-new-student-behavior-emerges%2F" class="social fa fa-facebook-f" target="_blank"></a></span></li>
	<li><span data-tooltip aria-haspopup="true" data-disable-hover="false" tabindex="1" title="Post to Twitter"><a href="//twitter.com/intent/tweet?text=SF+educators+focus+on+mental+health+as+new+student+behavior+emerges&amp;url=https%3A%2F%2Fwww.sfexaminer.com%2Fnews%2Fsf-educators-focus-on-mental-health-as-new-student-behavior-emerges%2F" class="social fa fa-twitter" target="_blank"></a></span></li>
	<li><span data-tooltip aria-haspopup="true" data-disable-hover="false" tabindex="1" title="Post to Reddit"><a href="//reddit.com/submit?url=https%3A%2F%2Fwww.sfexaminer.com%2Fnews%2Fsf-educators-focus-on-mental-health-as-new-student-behavior-emerges%2F&title=SF+educators+focus+on+mental+health+as+new+student+behavior+emerges" class="social fa fa-reddit-alien" target="_blank"></a></span></li>
	
	
	<li><span data-tooltip aria-haspopup="true" data-disable-hover="false" tabindex="1" title="Email story"><a href="mailto:?subject=SF%20educators%20focus%20on%20mental%20health%20as%20new%20student%20behavior%20emerges&amp;body=https%3A%2F%2Fwww.sfexaminer.com%2Fnews%2Fsf-educators-focus-on-mental-health-as-new-student-behavior-emerges%2F" class="social fa fa-envelope-o"></a></span></li>

	<li><span data-tooltip aria-haspopup="true" data-disable-hover="false" tabindex="1" title="Print story"><a href="javascript:window.print();" class="social fa fa-print"></a></span></li>
	

	<li><span data-tooltip aria-haspopup="true" data-disable-hover="false" tabindex="1" title="Jump to comments"><a href="#facebook-comments" class="social fa fa-comment-o"></a></span></li>


	<li><span data-tooltip aria-haspopup="true" data-disable-hover="false" tabindex="1" title="View 0 additional image"><a href="https://www.sfexaminer.com/news/sf-educators-focus-on-mental-health-as-new-student-behavior-emerges/#gallery" class="social fa fa-picture-o"></a></span></li>


</ul>
        </header>
                <div class="entry-content">

        <p>As San Francisco educators prepared to welcome students back to the new normal this summer, they looked forward to a long-awaited reunion. But they also feared mental health issues could be an issue among children traumatized by the pandemic.</p>
<p>Many students are processing grief, community violence and being surrounded by peers they were suddenly isolated from while learning online for a year and a half. And COVID isn&rsquo;t in the rear-view mirror just yet, continuing to breed anxiety among many families, staff and students fearful of coronavirus transmission as school officials work to assure safety.</p>
<p>Leslie Hu, school community coordinator at Dr. Martin Luther King Jr. Academic Middle School in Portola, said staff has also noticed physical signs of kids adjusting to changes. Students, who got used to their own bathrooms and kitchens, didn&rsquo;t realize they needed to bring a water bottle to school and have gone thirsty. The school has also seen a handful of injuries from falls and scrapes, the guess being because the youngsters are &ldquo;not used to playing on a consistent basis for so long &mdash; all of a sudden they have long arms and legs,&rdquo; she said.</p>
<p>&ldquo;There&rsquo;s been some signs, but we don&rsquo;t know what&rsquo;s happening yet,&rdquo; said Hu. &ldquo;Our kids have gone through a lot and they&rsquo;re still going through a lot. We&rsquo;re really intentional about a system approach and not piecemealing it.&rdquo;</p>
<p>In these first weeks of the new year, San Francisco Unified School District schools are focused on building connections between students and staff while continuing wellness calls performed throughout the pandemic. Those calls helped identify families that might need more support around basic needs like food and housing and became a model for other districts, said Patrick Mulkern, an SFUSD school social worker and vice president of the California Association of School Social Workers.</p>
<p>Joanna Lam, a senior at Lowell High School and student delegate to the school board, appreciated that, during the first week of school, no homework assignments were given and textbooks weren&rsquo;t assigned until students received lockers.</p>
<p>&ldquo;For me personally, I feel so much better being around my peers again,&rdquo; Lam said. &ldquo;As for the course load and the actual school day, I see a lot of my peers struggling to adjust to the longer days and the increase in school work. I still have a hard time feeling energized through the whole day. Students are feeling stressed about commute times, COVID cases popping up at schools, and just the amount of material compared to online learning.&rdquo;</p>
<div class='code-block code-block-4' style='margin: 8px 0 8px 8px; float: right;'>
<div id="div-gpt-4" class="gpt-ad">
<script type='text/javascript'>
    googletag.cmd.push(function() { googletag.display('div-gpt-4');gptRefreshSlots.push(4); });
</script>
</div></div>
<p>Social workers including Yajaira Cuapio, at Visitacion Valley Elementary School, struggled during distance learning to support students from afar, much like older students worried about their parents who had no choice but to work while others got to stay safe at home.</p>
<p>Still, others had positive developments away from their peers; for example, opening up to their family about gender identity.</p>
<p>Now, Cuapio is seeing students feeling pressure over academics. While parent Sara Meskin&rsquo;s younger daughter seems to have adjusted well, she has observed her third-grade daughter&rsquo;s confidence in reading plummet after a year of uncharacteristic outbursts during the pandemic. She&rsquo;s happy to be back at school but is still adjusting to the environment and schedule, Meskin said.</p>
<p>&ldquo;Emotionally, she&rsquo;s gotten a lot harder on herself,&rdquo; said Meskin, a teacher herself on the Peninsula. &ldquo;As a family, I think they saw us very stressed out for over a year, so we&rsquo;re trying to give them more security. It&rsquo;s just going to be a long process.&rdquo;</p>
<p>Meskin tries to praise her daughter&rsquo;s accomplishments and assure her that it gets easier the more she practices. One second-grader had been crying at lunch over trouble with math until Cuapio had her take some deep breaths and let her color after asking what would make her feel good.</p>
<p>&ldquo;I always validate the students&rsquo; experience,&rdquo; Cuapio said. &ldquo;It&rsquo;s normal to feel this way, we haven&rsquo;t been in person for so long. My role is to really hold the space so they&rsquo;re heard and feel safe.&rdquo;</p>
<p>The San Francisco district has 120 school social workers, one of the highest ratios in the state, and 70 school nurses to continue supporting students, said SFUSD spokesperson Laura Dudnick. Long-term, city officials in May announced that a mental health program for high school students would be expanded to SFUSD middle school students thanks to an anonymous $15 million donation.</p>
<div class='code-block code-block-6' style='margin: 8px 0 8px 8px; float: right;'>
<div id="div-gpt-6" class="gpt-ad">
<script type='text/javascript'>
    googletag.cmd.push(function() { googletag.display('div-gpt-6');gptRefreshSlots.push(6); });
</script>
</div> </div>
<p>The Department of Children, Youth and Their Families will start at four middle schools this year, eventually serving 16 schools with community-based organizations. After five years, the services should be self-sustaining by billing state health services under Medi-Cal, said DCYF Executive Director Maria Su.</p>
<p>&ldquo;The pandemic has truly wreaked havoc on our community, particularly our young people,&rdquo; Su said. &ldquo;Some of them display their emotions and mental wellbeing in a very visible way. For some young people, they hold it inside. It&rsquo;s just really, really, important you can catch it early and help students work through it so they can have a successful school year.&rdquo;</p>
<p>MLK Middle also enlisted help from UCSF&rsquo;s Healthy Environments and Response to Trauma in Schools program serving five other schools in The City. Through a grant, the program will train school staff to be more compassionate and better detect when kids are having a tough time rather than automatically penalizing them for offenses such as being tardy. It also institutes a culture allowing stress relief through frequent breaks to take a breath or do some stretches &mdash; for everyone.</p>
<p>&ldquo;We need to meet the students where they&rsquo;re at and the teachers also. Teachers are so stressed,&rdquo; said Martha Merchant, a clinical psychologist with UCSF HEARTS. &ldquo;We&rsquo;re trying to change the whole school community. If it feels like a family, a kid is more likely to say, &lsquo;Something scary happened and I think I need to talk to someone.&rsquo;&rdquo;</p>
<p>SFUSD school teachers, counselors and nurses are making a point to be in the schoolyard and cafeteria to better get to know students and observe when something is off, Mulkern said. But issues may manifest in months and years to come, making initial detection vital to set students on the right track.</p>
<p>&ldquo;We&rsquo;re kind of still in survival mode through the pandemic,&rdquo; Mulkern said. &ldquo;Right now, it&rsquo;s all about getting to know students. The evidence shows that the sooner we catch it and support it and address it, the better off we are.&rdquo;</p>
<p><em>imojadad@sfexaminer.com</em></p>
<p>			<a class="label category-meta-default" href="/tag/bay-area-news/">Bay Area News</a><a class="label category-meta-default" href="/tag/coronavirus/">Coronavirus</a><a class="label category-meta-default" href="/tag/education/">education</a><a class="label category-meta-default" href="/tag/san-francisco-news/">san francisco news</a></p>
                        </div>
        
        <!-- BEGIN: Comments  -->
                                    <div class="fb-comments" data-href="https://www.sfexaminer.com/news/sf-educators-focus-on-mental-health-as-new-student-behavior-emerges/" data-width="100%" data-numposts="10" data-order-by="reverse_time" data-colorscheme="light"></div>
                <!-- END: Comments -->

        <footer>
                    </footer>
                <ul class="social story bottom">
	<li><span data-tooltip aria-haspopup="true" data-disable-hover="false" tabindex="1" title="Post to Facebook"><a href="//www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.sfexaminer.com%2Fnews%2Fsf-educators-focus-on-mental-health-as-new-student-behavior-emerges%2F" class="social fa fa-facebook-f" target="_blank"></a></span></li>
	<li><span data-tooltip aria-haspopup="true" data-disable-hover="false" tabindex="1" title="Post to Twitter"><a href="//twitter.com/intent/tweet?text=SF+educators+focus+on+mental+health+as+new+student+behavior+emerges&amp;url=https%3A%2F%2Fwww.sfexaminer.com%2Fnews%2Fsf-educators-focus-on-mental-health-as-new-student-behavior-emerges%2F" class="social fa fa-twitter" target="_blank"></a></span></li>
	<li><span data-tooltip aria-haspopup="true" data-disable-hover="false" tabindex="1" title="Post to Reddit"><a href="//reddit.com/submit?url=https%3A%2F%2Fwww.sfexaminer.com%2Fnews%2Fsf-educators-focus-on-mental-health-as-new-student-behavior-emerges%2F&title=SF+educators+focus+on+mental+health+as+new+student+behavior+emerges" class="social fa fa-reddit-alien" target="_blank"></a></span></li>
	
	
	<li><span data-tooltip aria-haspopup="true" data-disable-hover="false" tabindex="1" title="Email story"><a href="mailto:?subject=SF%20educators%20focus%20on%20mental%20health%20as%20new%20student%20behavior%20emerges&amp;body=https%3A%2F%2Fwww.sfexaminer.com%2Fnews%2Fsf-educators-focus-on-mental-health-as-new-student-behavior-emerges%2F" class="social fa fa-envelope-o"></a></span></li>

	<li><span data-tooltip aria-haspopup="true" data-disable-hover="false" tabindex="1" title="Print story"><a href="javascript:window.print();" class="social fa fa-print"></a></span></li>
	

	<li><span data-tooltip aria-haspopup="true" data-disable-hover="false" tabindex="1" title="Jump to comments"><a href="#facebook-comments" class="social fa fa-comment-o"></a></span></li>


	<li><span data-tooltip aria-haspopup="true" data-disable-hover="false" tabindex="1" title="View 0 additional image"><a href="https://www.sfexaminer.com/news/sf-educators-focus-on-mental-health-as-new-student-behavior-emerges/#gallery" class="social fa fa-picture-o"></a></span></li>


</ul>

        <!-- Comments disabled for now -->
        <!-- <a class="hollow expanded button comments day-" href="">View Comments <i class="fa fa-comment-o"></i></a> -->
        
        
        <div class="row" style="padding-bottom: 1.5rem;"><div class="columns small-12 medium-12 large-6"><div class='code-block code-block-14' style='margin: 8px auto; text-align: center; display: block; clear: both;'>
<!-- 300x250 adunit below article comments served beside ad unit 19. -->
<div id="div-gpt-14" class="gpt-ad">
<script type='text/javascript'>
    googletag.cmd.push(function() { googletag.display('div-gpt-14');gptRefreshSlots.push(14); });
</script>
</div></div>
</div><div class="columns small-12 medium-12 large-6"><div class='code-block code-block-19' style='margin: 8px 0; clear: both;'>
<!-- 300x250 adunit below article comments served beside ad unit 14. -->
<div id="div-gpt-19" class="gpt-ad">
<script type='text/javascript'>
    googletag.cmd.push(function() { googletag.display('div-gpt-19');gptRefreshSlots.push(19); });
</script>
</div></div>
</div></div>        
    </article>


</div>

<div class="row module-adjacent-posts" data-equalizer data-equalize-on="medium">
	    <div class="small-6 adjacent-prev columns" data-equalizer-watch>
                    <a class="button" onClick="__gaTracker('send','event','Recirculating Content','Click','Previous Adjacent Story');" href="https://www.sfexaminer.com/news/if-newsom-is-recalled-how-would-a-republican-governor-get-anything-done/">
                <h5><i class="fa fa-chevron-left" aria-hidden="true"></i>Previous <span class="show-for-small-only">story </span></h5>
                <span class="show-for-medium">
                    <h6>If Newsom is recalled, how would a Republican governor get anything done?</h6>
                </span>
            </a>
            </div>
    <div class="small-6 adjacent-next columns" data-equalizer-watch>
                    <a class="button" onClick="__gaTracker('send','event','Recirculating Content','Click','Next Adjacent Story');" href="https://www.sfexaminer.com/news/a-local-solution-for-gun-violence-pay-people-300-a-month/">
                <h5>Next <span class="show-for-small-only">story </span><i class="fa fa-chevron-right" aria-hidden="true"></i></h5>
                <span class="show-for-medium">
                    <h6>A local solution for gun violence? Pay people $300 a month</h6>
                </span>
            </a>
            </div>
</div><div class="row module-recirc">
	<div class="small-12 columns">
		<h3 class="text-center"><a onClick="__gaTracker('send','event','Recirculating Content','Click','News Header');" href="https://www.sfexaminer.com/./news/">Just Posted</a></h3>
                <div class="row module-recirc">
            <div class="small-12 large-8 module-recirc columns">
                <!-- story-recirc-block --><div class="small-up-2 medium-up-2 large-up-3"><!-- Start - Single Card --><div class="column"><div class='card '><a onClick="__gaTracker('send','event','Recirculating Content','Click',' Post Block');" class="image" href="https://www.sfexaminer.com/news/are-outdoor-events-still-safe-experts-warn-of-covid-spread-at-large-gatherings/"><img src="https://2zwmzkbocl625qdrf2qqqfok-wpengine.netdna-ssl.com/wp-content/uploads/2021/08/26320845_web1_210830-SFE-OUTDOORSPREAD-OLCROWDS_1.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="Health experts say there&#146;s &#147;a lot of virus being thrown out into the air&#148; at places like Outside Lands (pictured in 2019), where there are large crowds, singing, talking and yelling. (Kevin N. Hume/Examiner file )" srcset="https://2zwmzkbocl625qdrf2qqqfok-wpengine.netdna-ssl.com/wp-content/uploads/2021/08/26320845_web1_210830-SFE-OUTDOORSPREAD-OLCROWDS_1.jpg 1200w, https://2zwmzkbocl625qdrf2qqqfok-wpengine.netdna-ssl.com/wp-content/uploads/2021/08/26320845_web1_210830-SFE-OUTDOORSPREAD-OLCROWDS_1-300x200.jpg 300w, https://2zwmzkbocl625qdrf2qqqfok-wpengine.netdna-ssl.com/wp-content/uploads/2021/08/26320845_web1_210830-SFE-OUTDOORSPREAD-OLCROWDS_1-768x512.jpg 768w, https://2zwmzkbocl625qdrf2qqqfok-wpengine.netdna-ssl.com/wp-content/uploads/2021/08/26320845_web1_210830-SFE-OUTDOORSPREAD-OLCROWDS_1-1024x683.jpg 1024w, https://2zwmzkbocl625qdrf2qqqfok-wpengine.netdna-ssl.com/wp-content/uploads/2021/08/26320845_web1_210830-SFE-OUTDOORSPREAD-OLCROWDS_1-640x427.jpg 640w" sizes="(max-width: 1200px) 100vw, 1200px" /></a> <div class="card-section"><a onClick="__gaTracker('send','event','Recirculating Content','Click',' Post Block');" class="image" href="https://www.sfexaminer.com/news/are-outdoor-events-still-safe-experts-warn-of-covid-spread-at-large-gatherings/"><h5 class="active">Are outdoor events still safe? Experts warn of COVID spread at large gatherings</h5></a><p class="lead show-for-medium">‘People should be very concerned’
</p></div></div></div><!-- End - Single Card --><!-- Start - Single Card --><div class="column"><div class='card '><a onClick="__gaTracker('send','event','Recirculating Content','Click',' Post Block');" class="image" href="https://www.sfexaminer.com/news/vaccine-mandate-creates-discord-among-san-francisco-symphony-musicians/"><img src="https://2zwmzkbocl625qdrf2qqqfok-wpengine.netdna-ssl.com/wp-content/uploads/2021/08/26341437_web1_210704-SFE-SYMPHONYDAVIES-hall_1.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="The San Francisco Symphony played to a full capacity house at Davies Symphony Hall on July 2. (Iris Kwok/The Examiner)" srcset="https://2zwmzkbocl625qdrf2qqqfok-wpengine.netdna-ssl.com/wp-content/uploads/2021/08/26341437_web1_210704-SFE-SYMPHONYDAVIES-hall_1.jpg 1024w, https://2zwmzkbocl625qdrf2qqqfok-wpengine.netdna-ssl.com/wp-content/uploads/2021/08/26341437_web1_210704-SFE-SYMPHONYDAVIES-hall_1-300x225.jpg 300w, https://2zwmzkbocl625qdrf2qqqfok-wpengine.netdna-ssl.com/wp-content/uploads/2021/08/26341437_web1_210704-SFE-SYMPHONYDAVIES-hall_1-768x576.jpg 768w, https://2zwmzkbocl625qdrf2qqqfok-wpengine.netdna-ssl.com/wp-content/uploads/2021/08/26341437_web1_210704-SFE-SYMPHONYDAVIES-hall_1-640x480.jpg 640w" sizes="(max-width: 1199px) 98vw, 1024px" /></a> <div class="card-section"><a onClick="__gaTracker('send','event','Recirculating Content','Click',' Post Block');" class="image" href="https://www.sfexaminer.com/news/vaccine-mandate-creates-discord-among-san-francisco-symphony-musicians/"><h5 class="active">Vaccine mandate creates discord among San Francisco Symphony musicians</h5></a><p class="lead show-for-medium">The vast majority has complied, with a few remaining holdouts
</p></div></div></div><!-- End - Single Card --><!-- Start - Single Card --><div class="column"><div class='card '><a onClick="__gaTracker('send','event','Recirculating Content','Click',' Post Block');" class="image" href="https://www.sfexaminer.com/news/a-local-solution-for-gun-violence-pay-people-300-a-month/"><img src="https://2zwmzkbocl625qdrf2qqqfok-wpengine.netdna-ssl.com/wp-content/uploads/2021/08/26269544_web1_210830-SFE-GUNVIOLENCE_1.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="A new guaranteed income pilot program is designed to curb violent crime by providing resources to people in gangs or groups that have been identified as the source of most of the shootings in The City. (Ekevara Kitpowsong/Special to The Examiner)" srcset="https://2zwmzkbocl625qdrf2qqqfok-wpengine.netdna-ssl.com/wp-content/uploads/2021/08/26269544_web1_210830-SFE-GUNVIOLENCE_1.jpg 1552w, https://2zwmzkbocl625qdrf2qqqfok-wpengine.netdna-ssl.com/wp-content/uploads/2021/08/26269544_web1_210830-SFE-GUNVIOLENCE_1-300x200.jpg 300w, https://2zwmzkbocl625qdrf2qqqfok-wpengine.netdna-ssl.com/wp-content/uploads/2021/08/26269544_web1_210830-SFE-GUNVIOLENCE_1-768x512.jpg 768w, https://2zwmzkbocl625qdrf2qqqfok-wpengine.netdna-ssl.com/wp-content/uploads/2021/08/26269544_web1_210830-SFE-GUNVIOLENCE_1-1024x683.jpg 1024w, https://2zwmzkbocl625qdrf2qqqfok-wpengine.netdna-ssl.com/wp-content/uploads/2021/08/26269544_web1_210830-SFE-GUNVIOLENCE_1-640x427.jpg 640w, https://2zwmzkbocl625qdrf2qqqfok-wpengine.netdna-ssl.com/wp-content/uploads/2021/08/26269544_web1_210830-SFE-GUNVIOLENCE_1-1200x800.jpg 1200w" sizes="(max-width: 1199px) 98vw, 1200px" /></a> <div class="card-section"><a onClick="__gaTracker('send','event','Recirculating Content','Click',' Post Block');" class="image" href="https://www.sfexaminer.com/news/a-local-solution-for-gun-violence-pay-people-300-a-month/"><h5 class="active">A local solution for gun violence? Pay people $300 a month</h5></a><p class="lead show-for-medium">‘We are trying to address the root causes of what’s happened’
</p></div></div></div><!-- End - Single Card --><!-- Start - Single Card --><div class="column"><div class='card '><a onClick="__gaTracker('send','event','Recirculating Content','Click',' Post Block');" class="image" href="https://www.sfexaminer.com/news/to-save-lake-tahoe-they-spared-no-expense-the-fire-came-over-the-ridge-anyway/"><img src="https://2zwmzkbocl625qdrf2qqqfok-wpengine.netdna-ssl.com/wp-content/uploads/2021/08/26335350_web1_210831-SFE-TAHOEFIRE-TIMES_1.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="Crews moved along Highway 50 in the Tahoe Basin near Echo Summit on Monday; experts say the Caldor Fire raging in the area both a cautionary tale for future megafires and one that lays bare a certain futility in attempting to fully control the most aggressive wildfires.&lt;ins&gt; (Max Whittaker/New York Times)&lt;/ins&gt;" srcset="https://2zwmzkbocl625qdrf2qqqfok-wpengine.netdna-ssl.com/wp-content/uploads/2021/08/26335350_web1_210831-SFE-TAHOEFIRE-TIMES_1.jpg 2048w, https://2zwmzkbocl625qdrf2qqqfok-wpengine.netdna-ssl.com/wp-content/uploads/2021/08/26335350_web1_210831-SFE-TAHOEFIRE-TIMES_1-300x200.jpg 300w, https://2zwmzkbocl625qdrf2qqqfok-wpengine.netdna-ssl.com/wp-content/uploads/2021/08/26335350_web1_210831-SFE-TAHOEFIRE-TIMES_1-768x512.jpg 768w, https://2zwmzkbocl625qdrf2qqqfok-wpengine.netdna-ssl.com/wp-content/uploads/2021/08/26335350_web1_210831-SFE-TAHOEFIRE-TIMES_1-1024x683.jpg 1024w, https://2zwmzkbocl625qdrf2qqqfok-wpengine.netdna-ssl.com/wp-content/uploads/2021/08/26335350_web1_210831-SFE-TAHOEFIRE-TIMES_1-640x427.jpg 640w, https://2zwmzkbocl625qdrf2qqqfok-wpengine.netdna-ssl.com/wp-content/uploads/2021/08/26335350_web1_210831-SFE-TAHOEFIRE-TIMES_1-1200x800.jpg 1200w" sizes="(max-width: 1199px) 98vw, 1200px" /></a> <div class="card-section"><a onClick="__gaTracker('send','event','Recirculating Content','Click',' Post Block');" class="image" href="https://www.sfexaminer.com/news/to-save-lake-tahoe-they-spared-no-expense-the-fire-came-over-the-ridge-anyway/"><h5 class="active">To save Lake Tahoe, they spared no expense. The fire came over the ridge anyway.</h5></a><p class="lead show-for-medium">By Thomas Fuller, Livia Albeck-Ripka and Max Whittaker New York Times SOUTH&hellip; <a class="inline-read-more" href="https://www.sfexaminer.com/news/to-save-lake-tahoe-they-spared-no-expense-the-fire-came-over-the-ridge-anyway/">Continue reading</i></a></p></div></div></div><!-- End - Single Card --><!-- Start - Single Card --><div class="column"><div class='card '><a onClick="__gaTracker('send','event','Recirculating Content','Click',' Post Block');" class="image" href="https://www.sfexaminer.com/news/devastating-fires-could-damage-lake-tahoes-iconic-blue-waters/"><img src="https://2zwmzkbocl625qdrf2qqqfok-wpengine.netdna-ssl.com/wp-content/uploads/2021/08/26336793_web1_210831-SFE-TAHOEWATER-PHOTO_1.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="Lake Tahoe is shrouded by smoke near Tahoe City. One fire after another has plagued the Tahoe Basin, at times creating the worst air quality in the nation. Will it impact Tahoe&#146;s famous blue hue? (Max Whittaker/The New York Times)" srcset="https://2zwmzkbocl625qdrf2qqqfok-wpengine.netdna-ssl.com/wp-content/uploads/2021/08/26336793_web1_210831-SFE-TAHOEWATER-PHOTO_1.jpg 2048w, https://2zwmzkbocl625qdrf2qqqfok-wpengine.netdna-ssl.com/wp-content/uploads/2021/08/26336793_web1_210831-SFE-TAHOEWATER-PHOTO_1-300x200.jpg 300w, https://2zwmzkbocl625qdrf2qqqfok-wpengine.netdna-ssl.com/wp-content/uploads/2021/08/26336793_web1_210831-SFE-TAHOEWATER-PHOTO_1-768x512.jpg 768w, https://2zwmzkbocl625qdrf2qqqfok-wpengine.netdna-ssl.com/wp-content/uploads/2021/08/26336793_web1_210831-SFE-TAHOEWATER-PHOTO_1-1024x683.jpg 1024w, https://2zwmzkbocl625qdrf2qqqfok-wpengine.netdna-ssl.com/wp-content/uploads/2021/08/26336793_web1_210831-SFE-TAHOEWATER-PHOTO_1-640x427.jpg 640w, https://2zwmzkbocl625qdrf2qqqfok-wpengine.netdna-ssl.com/wp-content/uploads/2021/08/26336793_web1_210831-SFE-TAHOEWATER-PHOTO_1-1200x800.jpg 1200w" sizes="(max-width: 1199px) 98vw, 1200px" /></a> <div class="card-section"><a onClick="__gaTracker('send','event','Recirculating Content','Click',' Post Block');" class="image" href="https://www.sfexaminer.com/news/devastating-fires-could-damage-lake-tahoes-iconic-blue-waters/"><h5 class="active">Devastating fires could damage Lake Tahoe&#8217;s iconic blue waters</h5></a><p class="lead show-for-medium">By Rachel Becker CalMatters Smoke and ash from wildfires near Lake Tahoe&hellip; <a class="inline-read-more" href="https://www.sfexaminer.com/news/devastating-fires-could-damage-lake-tahoes-iconic-blue-waters/">Continue reading</i></a></p></div></div></div><!-- End - Single Card --></div>            </div>

            <div class="small-12 large-4 module-most-read columns">
                <div class="row">
    <div class="small-12 module-trending story columns">
        <h3 class="text-center">Most Read</h3>
        <ul class="trending-maxi">
                            <li>
                <div id="post-315116" class="row story-list-item collapse">
	<div class="small-12 medium-8 photo content columns">
					<h4 class="count"></h4><h5><a onClick="__gaTracker('send','event','Recirculating Content','Click','News Most Read');" href="https://www.sfexaminer.com/news/a-local-solution-for-gun-violence-pay-people-300-a-month/">A local solution for gun violence? Pay people $300 a month</a></h5>
				<p class="lead web show-for-medium hide-for-large">‘We are trying to address the root causes of what’s happened’
</p>	</div>
			<div class="show-for-medium medium-4 columns">
							<a onClick="__gaTracker('send','event','Recirculating Content','Click','News Most Read');" href="https://www.sfexaminer.com/news/a-local-solution-for-gun-violence-pay-people-300-a-month/"><img src="https://2zwmzkbocl625qdrf2qqqfok-wpengine.netdna-ssl.com/wp-content/uploads/2021/08/26269544_web1_210830-SFE-GUNVIOLENCE_1.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="A new guaranteed income pilot program is designed to curb violent crime by providing resources to people in gangs or groups that have been identified as the source of most of the shootings in The City. (Ekevara Kitpowsong/Special to The Examiner)" srcset="https://2zwmzkbocl625qdrf2qqqfok-wpengine.netdna-ssl.com/wp-content/uploads/2021/08/26269544_web1_210830-SFE-GUNVIOLENCE_1.jpg 1552w, https://2zwmzkbocl625qdrf2qqqfok-wpengine.netdna-ssl.com/wp-content/uploads/2021/08/26269544_web1_210830-SFE-GUNVIOLENCE_1-300x200.jpg 300w, https://2zwmzkbocl625qdrf2qqqfok-wpengine.netdna-ssl.com/wp-content/uploads/2021/08/26269544_web1_210830-SFE-GUNVIOLENCE_1-768x512.jpg 768w, https://2zwmzkbocl625qdrf2qqqfok-wpengine.netdna-ssl.com/wp-content/uploads/2021/08/26269544_web1_210830-SFE-GUNVIOLENCE_1-1024x683.jpg 1024w, https://2zwmzkbocl625qdrf2qqqfok-wpengine.netdna-ssl.com/wp-content/uploads/2021/08/26269544_web1_210830-SFE-GUNVIOLENCE_1-640x427.jpg 640w, https://2zwmzkbocl625qdrf2qqqfok-wpengine.netdna-ssl.com/wp-content/uploads/2021/08/26269544_web1_210830-SFE-GUNVIOLENCE_1-1200x800.jpg 1200w" sizes="(max-width: 1199px) 98vw, 1200px" /></a>
					</div>
	</div>
            </li>
                            <li>
                <div id="post-315103" class="row story-list-item collapse">
	<div class="small-12 medium-8 photo content columns">
					<h4 class="count"></h4><h5><a onClick="__gaTracker('send','event','Recirculating Content','Click','News Most Read');" href="https://www.sfexaminer.com/news-columnists/jenna-littlejohn-devoted-to-preserving-san-franciscos-vibe/">Jenna Littlejohn: Devoted to preserving San Francisco&#8217;s vibe</a></h5>
				<p class="lead web show-for-medium hide-for-large">‘There must be some kind of magic going on’
</p>	</div>
			<div class="show-for-medium medium-4 columns">
							<a onClick="__gaTracker('send','event','Recirculating Content','Click','News Most Read');" href="https://www.sfexaminer.com/news-columnists/jenna-littlejohn-devoted-to-preserving-san-franciscos-vibe/"><img src="https://2zwmzkbocl625qdrf2qqqfok-wpengine.netdna-ssl.com/wp-content/uploads/2021/08/26294466_web1_210827-SFE-SFLIVES-JENNA1_1.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="Jenna Littlejohn is a grantwriter for nonprofits and arts and cultural organizations, including Bird &amp; Beckett Books and Records in The City. &lt;ins&gt;(Kevin N. Hume/The Examiner)&lt;/ins&gt;" srcset="https://2zwmzkbocl625qdrf2qqqfok-wpengine.netdna-ssl.com/wp-content/uploads/2021/08/26294466_web1_210827-SFE-SFLIVES-JENNA1_1.jpg 1200w, https://2zwmzkbocl625qdrf2qqqfok-wpengine.netdna-ssl.com/wp-content/uploads/2021/08/26294466_web1_210827-SFE-SFLIVES-JENNA1_1-300x200.jpg 300w, https://2zwmzkbocl625qdrf2qqqfok-wpengine.netdna-ssl.com/wp-content/uploads/2021/08/26294466_web1_210827-SFE-SFLIVES-JENNA1_1-768x512.jpg 768w, https://2zwmzkbocl625qdrf2qqqfok-wpengine.netdna-ssl.com/wp-content/uploads/2021/08/26294466_web1_210827-SFE-SFLIVES-JENNA1_1-1024x683.jpg 1024w, https://2zwmzkbocl625qdrf2qqqfok-wpengine.netdna-ssl.com/wp-content/uploads/2021/08/26294466_web1_210827-SFE-SFLIVES-JENNA1_1-640x427.jpg 640w" sizes="(max-width: 1200px) 100vw, 1200px" /></a>
					</div>
	</div>
            </li>
                            <li>
                <div id="post-315110" class="row story-list-item collapse">
	<div class="small-12 medium-8 photo content columns">
					<h4 class="count"></h4><h5><a onClick="__gaTracker('send','event','Recirculating Content','Click','News Most Read');" href="https://www.sfexaminer.com/news/the-gentrification-of-blue-america/">The gentrification of blue America</a></h5>
				<p class="lead web show-for-medium hide-for-large">‘The failure to add housing, no matter how high the demand, has collided with the tech boom’
</p>	</div>
			<div class="show-for-medium medium-4 columns">
							<a onClick="__gaTracker('send','event','Recirculating Content','Click','News Most Read');" href="https://www.sfexaminer.com/news/the-gentrification-of-blue-america/"><img src="https://2zwmzkbocl625qdrf2qqqfok-wpengine.netdna-ssl.com/wp-content/uploads/2021/08/26305914_web1_210830-SFE-KRUGMAN-RECALL_1.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="California, which isn&#146;t as liberal a state as you may imagine but is nonetheless considerably more liberal than the nation as a whole, may be about to absent-mindedly acquire a Trumpist governor who could never win a normal election. (Philip Cheung/The New York Times)" srcset="https://2zwmzkbocl625qdrf2qqqfok-wpengine.netdna-ssl.com/wp-content/uploads/2021/08/26305914_web1_210830-SFE-KRUGMAN-RECALL_1.jpg 2048w, https://2zwmzkbocl625qdrf2qqqfok-wpengine.netdna-ssl.com/wp-content/uploads/2021/08/26305914_web1_210830-SFE-KRUGMAN-RECALL_1-300x200.jpg 300w, https://2zwmzkbocl625qdrf2qqqfok-wpengine.netdna-ssl.com/wp-content/uploads/2021/08/26305914_web1_210830-SFE-KRUGMAN-RECALL_1-768x512.jpg 768w, https://2zwmzkbocl625qdrf2qqqfok-wpengine.netdna-ssl.com/wp-content/uploads/2021/08/26305914_web1_210830-SFE-KRUGMAN-RECALL_1-1024x683.jpg 1024w, https://2zwmzkbocl625qdrf2qqqfok-wpengine.netdna-ssl.com/wp-content/uploads/2021/08/26305914_web1_210830-SFE-KRUGMAN-RECALL_1-640x427.jpg 640w, https://2zwmzkbocl625qdrf2qqqfok-wpengine.netdna-ssl.com/wp-content/uploads/2021/08/26305914_web1_210830-SFE-KRUGMAN-RECALL_1-1200x800.jpg 1200w" sizes="(max-width: 1199px) 98vw, 1200px" /></a>
					</div>
	</div>
            </li>
                            <li>
                <div id="post-315135" class="row story-list-item collapse">
	<div class="small-12 medium-8 photo content columns">
					<h4 class="count"></h4><h5><a onClick="__gaTracker('send','event','Recirculating Content','Click','News Most Read');" href="https://www.sfexaminer.com/news/report-suggests-bad-news-for-san-franciscos-economic-recovery/">Report suggests bad news for San Francisco&#8217;s economic recovery</a></h5>
				<p class="lead excerpt show-for-medium hide-for-large">San Francisco&rsquo;s celebrated June 15 reopening date was supposed to mark the&hellip;</p>	</div>
			<div class="show-for-medium medium-4 columns">
							<a onClick="__gaTracker('send','event','Recirculating Content','Click','News Most Read');" href="https://www.sfexaminer.com/news/report-suggests-bad-news-for-san-franciscos-economic-recovery/"><img src="https://2zwmzkbocl625qdrf2qqqfok-wpengine.netdna-ssl.com/wp-content/uploads/2021/08/26325046_web1_210830-SFE-SFRECOVERY-MOSCONE_1.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="San Francisco economists are uncertain about whether conventioneers will return to Moscone Center as uncertainties around COVID remain.
Kevin N. Hume/&#010;Examiner file" srcset="https://2zwmzkbocl625qdrf2qqqfok-wpengine.netdna-ssl.com/wp-content/uploads/2021/08/26325046_web1_210830-SFE-SFRECOVERY-MOSCONE_1.jpg 1200w, https://2zwmzkbocl625qdrf2qqqfok-wpengine.netdna-ssl.com/wp-content/uploads/2021/08/26325046_web1_210830-SFE-SFRECOVERY-MOSCONE_1-300x200.jpg 300w, https://2zwmzkbocl625qdrf2qqqfok-wpengine.netdna-ssl.com/wp-content/uploads/2021/08/26325046_web1_210830-SFE-SFRECOVERY-MOSCONE_1-768x512.jpg 768w, https://2zwmzkbocl625qdrf2qqqfok-wpengine.netdna-ssl.com/wp-content/uploads/2021/08/26325046_web1_210830-SFE-SFRECOVERY-MOSCONE_1-1024x683.jpg 1024w, https://2zwmzkbocl625qdrf2qqqfok-wpengine.netdna-ssl.com/wp-content/uploads/2021/08/26325046_web1_210830-SFE-SFRECOVERY-MOSCONE_1-640x427.jpg 640w" sizes="(max-width: 1200px) 100vw, 1200px" /></a>
					</div>
	</div>
            </li>
                            <li>
                <div id="post-315108" class="row story-list-item collapse">
	<div class="small-12 medium-8 photo content columns">
					<h4 class="count"></h4><h5><a onClick="__gaTracker('send','event','Recirculating Content','Click','News Most Read');" href="https://www.sfexaminer.com/news/49ers-five-things-to-watch-going-into-the-season/">49ers: Five things to watch going into the season</a></h5>
				<p class="lead web show-for-medium hide-for-large">Team looks good, but can they stay healthy? 
</p>	</div>
			<div class="show-for-medium medium-4 columns">
							<a onClick="__gaTracker('send','event','Recirculating Content','Click','News Most Read');" href="https://www.sfexaminer.com/news/49ers-five-things-to-watch-going-into-the-season/"><img src="https://2zwmzkbocl625qdrf2qqqfok-wpengine.netdna-ssl.com/wp-content/uploads/2021/08/26311757_web1_210829-SFE-SARACEVIC-NINERS_1.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="The 49ers looked solid in their last preseason game against the Raiders, prior to the start of the 2021 season. Just the same, the team faces a number of issues going forward. (Al Saracevic/SF Examiner)" srcset="https://2zwmzkbocl625qdrf2qqqfok-wpengine.netdna-ssl.com/wp-content/uploads/2021/08/26311757_web1_210829-SFE-SARACEVIC-NINERS_1.jpg 2048w, https://2zwmzkbocl625qdrf2qqqfok-wpengine.netdna-ssl.com/wp-content/uploads/2021/08/26311757_web1_210829-SFE-SARACEVIC-NINERS_1-300x225.jpg 300w, https://2zwmzkbocl625qdrf2qqqfok-wpengine.netdna-ssl.com/wp-content/uploads/2021/08/26311757_web1_210829-SFE-SARACEVIC-NINERS_1-768x576.jpg 768w, https://2zwmzkbocl625qdrf2qqqfok-wpengine.netdna-ssl.com/wp-content/uploads/2021/08/26311757_web1_210829-SFE-SARACEVIC-NINERS_1-1024x768.jpg 1024w, https://2zwmzkbocl625qdrf2qqqfok-wpengine.netdna-ssl.com/wp-content/uploads/2021/08/26311757_web1_210829-SFE-SARACEVIC-NINERS_1-640x480.jpg 640w, https://2zwmzkbocl625qdrf2qqqfok-wpengine.netdna-ssl.com/wp-content/uploads/2021/08/26311757_web1_210829-SFE-SARACEVIC-NINERS_1-1200x900.jpg 1200w" sizes="(max-width: 1199px) 98vw, 1200px" /></a>
					</div>
	</div>
            </li>
                            <li>
                <div id="post-315130" class="row story-list-item collapse">
	<div class="small-12 medium-8 photo content columns">
					<h4 class="count"></h4><h5><a onClick="__gaTracker('send','event','Recirculating Content','Click','News Most Read');" href="https://www.sfexaminer.com/news/urban-alchemy-says-its-street-services-work-and-the-special-sauce-is-relationships/">Urban Alchemy says its street services work and the &#8216;special sauce is relationships&#8217;</a></h5>
				<p class="lead web show-for-medium hide-for-large">But critics wonder: Is that enough?
</p>	</div>
			<div class="show-for-medium medium-4 columns">
							<a onClick="__gaTracker('send','event','Recirculating Content','Click','News Most Read');" href="https://www.sfexaminer.com/news/urban-alchemy-says-its-street-services-work-and-the-special-sauce-is-relationships/"><img src="https://2zwmzkbocl625qdrf2qqqfok-wpengine.netdna-ssl.com/wp-content/uploads/2021/08/26299617_web1_210830-SFE-URBANALCHEMY_1.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="Artie Gilbert with Urban Alchemy walks along Turk Street in the Tenderloin on Tuesday, Aug. 24, 2021. (Kevin N. Hume/The Examiner)" srcset="https://2zwmzkbocl625qdrf2qqqfok-wpengine.netdna-ssl.com/wp-content/uploads/2021/08/26299617_web1_210830-SFE-URBANALCHEMY_1.jpg 1200w, https://2zwmzkbocl625qdrf2qqqfok-wpengine.netdna-ssl.com/wp-content/uploads/2021/08/26299617_web1_210830-SFE-URBANALCHEMY_1-300x200.jpg 300w, https://2zwmzkbocl625qdrf2qqqfok-wpengine.netdna-ssl.com/wp-content/uploads/2021/08/26299617_web1_210830-SFE-URBANALCHEMY_1-768x512.jpg 768w, https://2zwmzkbocl625qdrf2qqqfok-wpengine.netdna-ssl.com/wp-content/uploads/2021/08/26299617_web1_210830-SFE-URBANALCHEMY_1-1024x683.jpg 1024w, https://2zwmzkbocl625qdrf2qqqfok-wpengine.netdna-ssl.com/wp-content/uploads/2021/08/26299617_web1_210830-SFE-URBANALCHEMY_1-640x427.jpg 640w" sizes="(max-width: 1200px) 100vw, 1200px" /></a>
					</div>
	</div>
            </li>
                            <li>
                <div id="post-315138" class="row story-list-item collapse">
	<div class="small-12 medium-8 photo content columns">
					<h4 class="count"></h4><h5><a onClick="__gaTracker('send','event','Recirculating Content','Click','News Most Read');" href="https://www.sfexaminer.com/news/why-a-sf-parent-group-decided-to-stop-live-tweeting-school-board-meetings/">Why a SF parent group decided to stop live-tweeting school board meetings</a></h5>
				<p class="lead web show-for-medium hide-for-large">‘The goal of our organization is to have people feel good about public education in The City’
</p>	</div>
			<div class="show-for-medium medium-4 columns">
							<a onClick="__gaTracker('send','event','Recirculating Content','Click','News Most Read');" href="https://www.sfexaminer.com/news/why-a-sf-parent-group-decided-to-stop-live-tweeting-school-board-meetings/"><img src="https://2zwmzkbocl625qdrf2qqqfok-wpengine.netdna-ssl.com/wp-content/uploads/2021/08/26300309_web1_210830-SFE-PARENTGROUP_1.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="From left: Miranda Martin, interim executive director of Parents for Public Schools San Francisco, and Kate Moore, assistant director of operations, at the PPS-SF offices in the Mission District on Friday, Aug. 27, 2021. (Kevin N. Hume/The Examiner)" srcset="https://2zwmzkbocl625qdrf2qqqfok-wpengine.netdna-ssl.com/wp-content/uploads/2021/08/26300309_web1_210830-SFE-PARENTGROUP_1.jpg 1200w, https://2zwmzkbocl625qdrf2qqqfok-wpengine.netdna-ssl.com/wp-content/uploads/2021/08/26300309_web1_210830-SFE-PARENTGROUP_1-300x200.jpg 300w, https://2zwmzkbocl625qdrf2qqqfok-wpengine.netdna-ssl.com/wp-content/uploads/2021/08/26300309_web1_210830-SFE-PARENTGROUP_1-768x512.jpg 768w, https://2zwmzkbocl625qdrf2qqqfok-wpengine.netdna-ssl.com/wp-content/uploads/2021/08/26300309_web1_210830-SFE-PARENTGROUP_1-1024x683.jpg 1024w, https://2zwmzkbocl625qdrf2qqqfok-wpengine.netdna-ssl.com/wp-content/uploads/2021/08/26300309_web1_210830-SFE-PARENTGROUP_1-640x427.jpg 640w" sizes="(max-width: 1200px) 100vw, 1200px" /></a>
					</div>
	</div>
            </li>
                </ul>
    </div>
</div>            </div>
        </div>
    </div>
</div>

<!-- [post-block post_type='post' taxonomy='category' tax_term='home' taxonomy_posts_per_page='5' taxonomy_2='category' tax_2_term='home2' taxonomy_2_posts_per_page='8' tax_operator='AND' post_template='story-recirc' current_story_id='$currentID' reverse_chron='$reverse_chron'] -->
<!--//*** Taboola article code ***//-->
<div class="row">
	<div class="small-12 columns">
		<div class="row">
            <div class="small-12 large-8 columns">
                            </div>
        </div>
    </div>
</div>


        </section>
        <div id="footer-container">
            <footer id="footer">
                
                
<div id="bp-logo" class="column row">

    <!-- <div class="small-12 columns"> -->
 
    <!-- *** BEGIN LOGO *** -->
        <div class="textwidget">
                        <a href="/">
                <img src="https://2zwmzkbocl625qdrf2qqqfok-wpengine.netdna-ssl.com/wp-content/themes/BlackPress/assets/images/logos/footer-sfx-logo.png" alt="San Francisco Examiner" />
            </a>
        </div>

    <!-- *** END LOGO *** -->
    <!-- </div> -->           
        
</div><!-- row -->

<!--
<div id="bp-social-footer" class="row">
    <div class="small-12 columns">
                    
        <div class="textwidget">
                    </div>

    </div>
</div>--><!-- row -->

<!--
<div id="bp-site-map-title" class="row" >
    <div class="small-12 columns" >
                
        <div class="textwidget" >        
             <h4 class="text-center"></h4>
        </div>

    </div>
</div>--><!-- row -->   

 <!-- <div id="bp-site-map" class="row" > -->
<div id="bp-site-map" class="column row" >
     <!-- <div class="small-12 columns"> -->

        <ul><li><a href="/news/">BREAKING NEWS</a></li><li><a href="/the-city/">SAN FRANCISCO NEWS</a></li><li><a href="/tag/bay-area-news/">BAY AREA NEWS</a></li><li><a href="/the-city/">THE CITY</a></li><li><a href="//www.legacy.com/obituaries/sfexaminer/" target="_blank">OBITUARIES</a></li><li><a href="/sports/">SPORTS</a></li><li><a href="/photo-galleries/">PHOTO GALLERIES</a></li><li><a href="/opinion/">OPINION</a></li><li><a href="/features/">FEATURES</a></li><li><a href="/entertainment/">ARTS &amp; ENTERTAINMENT</a></li><li><a href="/national-news/">NATION & WORLD</a></li><li><a href="/marketplace/">SPONSORED</a></li><li><a href="/contact-us/">CONTACT</a></li><li><a href="//realestate.sfexaminer.com/" target="_blank">REAL ESTATE</a></li><li><a href="/news-vault/">NEWS VAULT</a></li></ul>                             

    <!-- </div> -->                         
</div>

<!-- BEGIN: AD ROW -->
<div id="bp-footer-ad" class="column row" >
      <div class='code-block code-block-23' style='margin: 8px 0; clear: both;'>
<!-- Ad in footer -->
<div id="div-gpt-23" class="gpt-ad horizontal">
<script type='text/javascript'>
    googletag.cmd.push(function() { googletag.display('div-gpt-23');gptRefreshSlots.push(23); });
</script>
</div></div>
</div>
<!-- END: AD ROW -->

<div id="bp-media-group" class="row" >
    
    <div class="small-12 columns">
                
        <div class="textwidget">
            
            <a href="http://sfmediaco.com/" target="_blank">SAN FRANCISCO EXAMINER MEDIA COMPANY</a>      
           
        </div>

    </div>
    
    <div class="small-12 columns menu-footer-container">
        <ul id="menu-footer" class="menu" >
            
   <!--

        <li class="menu-item" >
            <a  target="_blank" href=""></a>
        </li>

        -->			
			
			 <li class="menu-item" >
                        <a  target="_blank" href="http://www.sfweekly.com/">SF Weekly</a>
                    </li>
			<li class="menu-item" >
                        <a  target="_blank" href="https://nobhillgazette.com/">Nob Hill Gazette</a>
                    </li>
			<li class="menu-item" >
                        <a  target="_blank" href="http://sfevergreen.com/">SF Evergreen</a>
                    </li>
			<li class="menu-item" >
                        <a  target="_blank" href="https://realestate.sfexaminer.com/">Real Estate</a>
                    </li>
        
        
        </ul>
        
    </div>

</div><!-- row -->


<div id="bp-terms" class="row" >
    
   
    <div class="small-12 columns">
                
        <div class="textwidget">
            &copy;2021, The San Francisco Examiner and <a href="//sfmediaco.com/" target="_blank">SFEMC</a>
        </div>

    </div>

    <div class="small-12 columns">
        
        <ul id="menu-footer" class="menu">
            
            <li class="menu-item"><a target="_blank" href="https://www.sfexaminer.com/privacy-policy/">Privacy Policy</a></li><li class="menu-item"><a target="_blank" href="https://www.sfexaminer.com/terms-of-use/">Terms of Use</a></li>      
        </ul>

    </div>
</div><!-- row -->

<div id="bp-legal" class="column row" >
       <!-- This was commented out for now any legal notices should go here   -->         
       <!-- <div class="textwidget">
            All data, including all measurements and calculations of area, is obtained from various sources and has not been, and will not be, verified by San Francisco Examiner. All information should be independently reviewed and verified for accuracy.
            Properties may or may not be listed by the office/agent presenting the information.      
        </div>
        -->            
</div><!-- row -->

                            </footer>
        </div>

        

<!-- ngg_resource_manager_marker --><script type='text/javascript' src='https://2zwmzkbocl625qdrf2qqqfok-wpengine.netdna-ssl.com/wp-content/plugins/embed-any-document/js/pdfobject.min.js?ver=2.7.0'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var eadPublic = [];
/* ]]> */
</script>
<script type='text/javascript' src='https://2zwmzkbocl625qdrf2qqqfok-wpengine.netdna-ssl.com/wp-content/plugins/embed-any-document/js/embed-public.min.js?ver=2.7.0'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var adsforwp_obj = {"ajax_url":"https:\/\/www.sfexaminer.com\/wp-admin\/admin-ajax.php","adsforwp_front_nonce":"756a17f193","ad_performance_tracker":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://2zwmzkbocl625qdrf2qqqfok-wpengine.netdna-ssl.com/wp-content/plugins/ads-for-wp/public/assets/js/ads-front.min.js?ver=1.9.2'></script>
<script type='text/javascript' src='//content.jwplatform.com/libraries/yrJQMy68.js?ver=1.0.0'></script>
<script type='text/javascript' src='https://2zwmzkbocl625qdrf2qqqfok-wpengine.netdna-ssl.com/wp-content/themes/BlackPress/assets/components/featherlight/featherlight.js?ver=1.6.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var foundation = {"is_front_page":"0"};
/* ]]> */
</script>
<script type='text/javascript' src='https://2zwmzkbocl625qdrf2qqqfok-wpengine.netdna-ssl.com/wp-content/themes/BlackPress/dest/javascript/foundation.min.js?ver=2.36.70'></script>
<script type='text/javascript' src='https://2zwmzkbocl625qdrf2qqqfok-wpengine.netdna-ssl.com/wp-content/themes/BlackPress/dest/javascript/what-input/what-input.min.js?ver=4.0.3'></script>
<script type='text/javascript' src='https://2zwmzkbocl625qdrf2qqqfok-wpengine.netdna-ssl.com/wp-content/themes/BlackPress/dest/javascript/frame_resize_2.0.min.js?ver=2.36.70'></script>
<script type='text/javascript' src='https://2zwmzkbocl625qdrf2qqqfok-wpengine.netdna-ssl.com/wp-includes/js/comment-reply.min.js?ver=5.2.11'></script>
<script type='text/javascript' src='//cdnjs.cloudflare.com/ajax/libs/slick-carousel/1.9.0/slick.min.js?ver=1.9.0'></script>
<script type='text/javascript' src='https://2zwmzkbocl625qdrf2qqqfok-wpengine.netdna-ssl.com/wp-includes/js/wp-embed.min.js?ver=5.2.11'></script>
<!--Start Slimcut Tag-->
<script src="https://static.freeskreen.com/publisher/3472/freeskreen.min.js"></script>
<!--End Slimcut Tag-->

<!-- Start Zedo InView -->
<!--
<script>
    var datalayer= {
        z_cltr: '%%CLICK_URL_UNESC%%',
        z_imtr: '%%VIEW_URL_UNESC%%'
    }
</script>
<div id="z5a6009e3-8c99-4835-b54d-e0428f7c6e8a" style='display:none' ></div>
<script>!function(a,n,e,t,r){tagsync=e;var c=window[a];if(tagsync){var d=document.createElement("script");d.src="https://3596.tm.zedo.com/v1/f9bffbc2-78fe-4cbe-b89a-573bae3da25a/atm.js",d.async=!0;var i=document.getElementById(n);if(null==i||"undefined"==i)return;i.parentNode.appendChild(d,i),d.onload=d.onreadystatechange=function(){var a=new zTagManager(n);a.initTagManager(n,c,this.aync,t,r)}}else document.write("<script src='https://3596.tm.zedo.com/v1/f9bffbc2-78fe-4cbe-b89a-573bae3da25a/tm.js?data="+a+"'><"+"/script>")}("datalayer","z5a6009e3-8c99-4835-b54d-e0428f7c6e8a",true, 1 , 1);</script>

<script src="//surgeprice.com/display/async/Kg3RFMmSZ8i2rGAQi/sfexaminer.com/ariel.js" data-cfasync="false"></script>
-->
<!-- End Zedo InView -->

<!-- Start Catfish ad -->
<div style="position:fixed;bottom:0px;width:100%;background:white;">
</div>
<!-- End Catfish ad -->


<!-- Start Interstitial ad -->
<div id='page-cover' style="z-index:999999; text-align:center;background-color:#FFF; position:fixed; top:0; left:0; width:100%; height:100%;padding-top: 25%;padding-left: 10px;padding-right: 10px;display: none;">
<div class='code-block code-block-18' style='margin: 8px 0; clear: both;'>
<!-- Reserved for Interstitial ad. See display call in Footer. -->
<div id="div-gpt-18" class="gpt-ad">
<script type='text/javascript'>
  googletag.cmd.push(function() { googletag.display('div-gpt-18');gptRefreshSlots.push(18);googletag.pubads().addEventListener('slotRenderEnded', function(event) {
                if (event.slot === gptAdSlots[18]) {
                    if(event.isEmpty) {
                        console.log("AU18 is empty");
                        document.getElementById("page-cover").style.display = 'none';
                    }
                    else{
                        console.log("setting timer")
                    	//delay modal window from opening to allow ad tags to render; the above listener means the tags loaded, not necessarily showing the creative.
                    	/*
                    	var delayModal = window.setTimeout(
                    		function(){var timeoutID = window.setTimeout(function(){document.getElementById("page-cover").style.display = 'none';},8000);document.getElementById("page-cover").style.display = 'block';}
                    	,5000);*/
                    }
                }
            });
  });
  $(document).ready(function() {
    	$("#close-interstitial").click(function() {
        	document.getElementById("page-cover").style.display = 'none';
    	});
	}); 
</script>
</div>
<div><a id="close-interstitial" href="#">Close ad</a></div></div>
</div>

<!-- Start Interstitial ad -->
<div id='page-cover-desktop' style="z-index:999999; text-align:center;background-color:#FFF; position:fixed; top:0; left:0; width:100%; height:100%;padding-top: 25%;padding-left: 10px;padding-right: 10px;display: none;">
<div class='code-block code-block-30' style='margin: 8px 0; clear: both;'>
<!-- /8565528/SFX-ROS_Interstitial -->
<!-- Reserved for Desktop Interstitial ad. See display call in Footer. -->
<div id="div-gpt-30" class="gpt-ad">
<script type='text/javascript'>
  googletag.cmd.push(function() { googletag.display('div-gpt-30');gptRefreshSlots.push(30);googletag.pubads().addEventListener('slotRenderEnded', function(event) {
                if (event.slot === gptAdSlots[30]) {
                    if(event.isEmpty) {
                        console.log("AU30 is empty");
                        document.getElementById("page-cover-desktop").style.display = 'none';
                    }
                    else{
                        console.log("setting timer")
                    	//delay modal window from opening to allow ad tags to render; the above listener means the tags loaded, not necessarily showing the creative.
                    	/*
                    	var delayModal = window.setTimeout(
                    		function(){var timeoutID = window.setTimeout(function(){document.getElementById("page-cover-desktop").style.display = 'none';},8000);document.getElementById("page-cover-desktop").style.display = 'block';}
                    	,5000);*/
                    }
                }
            });
  });
  $(document).ready(function() {
    	$("#close-desktop-interstitial").click(function() {
        	document.getElementById("page-cover-desktop").style.display = 'none';
    	});
	}); 
</script>
</div>
<div><a id="close-desktop-interstitial" href="#">Close ad</a></div></div>
</div>

<!-- End Interstitial ad -->

<!-- Quantcast Tag -->
<script type="text/javascript">
var _qevents = _qevents || [];

(function() {
var elem = document.createElement('script');
elem.src = (document.location.protocol == "https:" ? "https://secure" : "http://edge") + ".quantserve.com/quant.js";
elem.async = true;
elem.type = "text/javascript";
var scpt = document.getElementsByTagName('script')[0];
scpt.parentNode.insertBefore(elem, scpt);
})();

_qevents.push({
qacct:"p-a4LDpi_DEopn-"
});
</script>

<noscript>
<div style="display:none;">
<img src="//pixel.quantserve.com/pixel/p-a4LDpi_DEopn-.gif" border="0" height="1" width="1" alt="Quantcast"/>
</div>
</noscript>
<!-- End Quantcast tag -->

<script type='text/javascript'>
    googletag.cmd.push(function() {
        for (i = 0; i < gptAdSlots.length; i++) { 
            if(gptRefreshSlots.indexOf(i) == -1){                
                googletag.destroySlots([gptAdSlots[i]]);
                console.log('destroyed ' + i);
            }
        }
        googletag.pubads().refresh(gptAdSlots);
    });
</script>
<!-- Start Liqwid tag -->
<!-- <script async='async' src='https://www.liqwid.net/?key=7AFF-9B65-9A7C-7A80'></script> -->
<!-- End Liqwid tag -->
                    <style type="text/css">
                        div.aw-widget-36hour-inner a.aw-arrow {
                            z-index: 1 !important;
                        }
                                                            
                        div.aw-widget-current [class*="bg-"] {
                            background: none !important;
                        }

                        div.aw-current-weather-inner h3 {
                            display: none;
                        }

                        div.aw-widget-current-inner div.aw-widget-content {
                            border: none !important;
                        }

                        div.aw-widget-current-inner div.aw-widget-content.bg-cl, 
                        div.aw-widget-current-inner div.aw-widget-content.bg-cl a.aw-current-weather, 
                        div.aw-widget-current-inner div.aw-widget-content.bg-s, 
                        div.aw-widget-current-inner div.aw-widget-content.bg-s a.aw-current-weather {
                                color: #000 !important;
                        }

                        div.aw-widget-current-inner div.aw-widget-content a.aw-current-weather p span.aw-temperature-today b {
                            font-weight: 600 !important;
                            padding-left: 40px !important;
                            font-size: 1.5rem !important;
                        }

                        div.aw-widget-current-inner div.aw-widget-content a.aw-current-weather p span.aw-temperature-today b:hover{
                            color: #940c19;
                        
                        }

                        div.aw-widget-current-inner div.aw-widget-content a.aw-current-weather p time {
                            display: none !important;
                        }

                        div.aw-widget-current-inner div.aw-widget-content a.aw-current-weather p span.aw-weather-description {
                            display: none !important;
                        }
                        
                        div.aw-widget-current-inner a.aw-toggle {
                            display: none !important;
                        }

                        div#weatherContainer {
                            padding-top: 10px;
                            padding-right: 10px;
                        }

                        .lt-106 div.aw-widget-current-inner div.aw-widget-content a.aw-current-weather span.aw-icon {
                            background-position: 0 0 !important;
                        }

                        .lt-115 div.aw-widget-current-inner div.aw-widget-content a.aw-current-weather span.aw-icon {
                            z-index: 1 !important;
                        }

                        .lt-479 div.aw-widget-current-inner div.aw-widget-content a.aw-current-weather p {
                            z-index: 1 !important;
                        }

                        @media screen and (max-width: 39.9375em) {
                            div.aw-widget-current-inner div.aw-widget-content a.aw-current-weather {
                                color: #fff !important;
                            }

                            div#weatherContainer {
                                padding-top: 10px;
                            }

                            div.aw-widget-current-inner div.aw-widget-content.bg-cl, 
                            div.aw-widget-current-inner div.aw-widget-content.bg-cl a.aw-current-weather, 
                            div.aw-widget-current-inner div.aw-widget-content.bg-s, 
                            div.aw-widget-current-inner div.aw-widget-content.bg-s a.aw-current-weather {
                                color: #fff !important;
                            }

                        }


                        .lt-780 div.aw-widget-36hour-inner div.aw-more-block.aw-more-block-first {
                            display: none;
                        }
                        
                        .lt-780 div.aw-widget-36hour-inner div.aw-more-sep-3 {
                            display: none;
                        }
                        
                    </style>
                

<script type="text/javascript">window.NREUM||(NREUM={});NREUM.info={"beacon":"bam.nr-data.net","licenseKey":"NRJS-80618a7369458f30ef8","applicationID":"897670740","transactionName":"YFxQbRdRVxcDV0wICVkWc1oRWVYKTUdRDwFbXA==","queueTime":0,"applicationTime":488,"atts":"TBtTG19LRBk=","errorBeacon":"bam.nr-data.net","agent":""}</script></body>
</html>