
<!doctype html>

<!-- data iframe height tag was added for newspapers.com -->
<html class="no-js" lang="en-US" data-iframe-height="250" >
    <head>

        <meta charset="UTF-8" /><script type="text/javascript">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</script>
        <meta name="viewport" content="width=device-width, initial-scale=1.0" />
        <meta http-equiv="cache-control" content="no-cache" />
                    <meta name="gpsid" content="25819710" />
        
        <!-- BEGIN: Refresh page interval -->

                    <meta http-equiv="refresh" content="600">

        
        <!-- END: Refresh page interval -->

        <link rel="icon" href="https://2zwmzkbocl625qdrf2qqqfok-wpengine.netdna-ssl.com/wp-content/themes/BlackPress/assets/images/icons/favicon.ico" type="image/x-icon">
        <link rel="apple-touch-icon" sizes="144x144" href="https://2zwmzkbocl625qdrf2qqqfok-wpengine.netdna-ssl.com/wp-content/themes/BlackPress/assets/images/icons/apple-touch-icon-144x144.png">
        <link rel="apple-touch-icon" sizes="114x114" href="https://2zwmzkbocl625qdrf2qqqfok-wpengine.netdna-ssl.com/wp-content/themes/BlackPress/assets/images/icons/apple-touch-icon-114x114.png">
        <link rel="apple-touch-icon" sizes="72x72" href="https://2zwmzkbocl625qdrf2qqqfok-wpengine.netdna-ssl.com/wp-content/themes/BlackPress/assets/images/icons/apple-touch-icon-72x72.png">
        <link rel="apple-touch-icon" href="https://2zwmzkbocl625qdrf2qqqfok-wpengine.netdna-ssl.com/wp-content/themes/BlackPress/assets/images/icons/apple-touch-icon.png">
        <title>Proposed rule would require California elected officials to disclose charitable donations - The San Francisco Examiner</title>
<!-- both cookies not set -->
<!-- $spiadslots = 1 and $spicheck = 1 and $adConfig = ["f4e5f220-2efc-45a1-869f-0b293f8aec73", 8565528, [[2, "SFX-ROS_Top300x250", "[300, 600], [300, 250], [300,1050]"], [4, "SFX_BrownandToland_300x250", "[300, 600], [300,250]"], [6, "SFX_BrownandToland_300x250_Mobile", "[300, 600], [300, 250], [300,1050]"], [14, "adunit14", "[300,250]"], [19, "adunit19", "[300, 250]"], [24, "adunit24", "[970, 90], [728, 90],[320, 50]"], [23, "SFX-ROS_Footer728x90", "[970,90], [728,90], [320,50]"]]] -->
<!--
<PageMap>
	<DataObject type="thumbnail">
		<Attribute name="src" value="https://2zwmzkbocl625qdrf2qqqfok-wpengine.netdna-ssl.com/wp-content/uploads/2021/07/25819710_web1_210714-SFE-CHARITY_1-300x223.jpeg"/>
		<Attribute name="width" value="300"/>
		<Attribute name="height" value="200"/>
	</DataObject>
</PageMap>
-->
<!-- This site is optimized with the Yoast SEO plugin v11.7 - https://yoast.com/wordpress/plugins/seo/ -->
<link rel="canonical" href="https://www.sfexaminer.com/news/proposed-rule-would-require-california-elected-officials-to-disclose-charitable-donations/" />
<meta property="og:locale" content="en_US" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Proposed rule would require California elected officials to disclose charitable donations - The San Francisco Examiner" />
<meta property="og:description" content="&lsquo;These are relationships that raise concerns about the self-interest of the official&rsquo;" />
<meta property="og:url" content="https://www.sfexaminer.com/news/proposed-rule-would-require-california-elected-officials-to-disclose-charitable-donations/" />
<meta property="og:site_name" content="The San Francisco Examiner" />
<meta property="article:section" content="News" />
<meta property="article:published_time" content="2021-07-14T18:30:00+00:00" />
<meta property="og:image" content="https://www.sfexaminer.com/wp-content/uploads/2021/07/25819710_web1_210714-SFE-CHARITY_1.jpeg" />
<meta property="og:image:secure_url" content="https://www.sfexaminer.com/wp-content/uploads/2021/07/25819710_web1_210714-SFE-CHARITY_1.jpeg" />
<meta property="og:image:width" content="779" />
<meta property="og:image:height" content="578" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content="&lsquo;These are relationships that raise concerns about the self-interest of the official&rsquo;" />
<meta name="twitter:title" content="Proposed rule would require California elected officials to disclose charitable donations - The San Francisco Examiner" />
<meta name="twitter:image" content="https://www.sfexaminer.com/wp-content/uploads/2021/07/25819710_web1_210714-SFE-CHARITY_1.jpeg" />
<script type='application/ld+json' class='yoast-schema-graph yoast-schema-graph--main'>{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"https://www.sfexaminer.com/#website","url":"https://www.sfexaminer.com/","name":"The San Francisco Examiner","potentialAction":{"@type":"SearchAction","target":"https://www.sfexaminer.com/?s={search_term_string}","query-input":"required name=search_term_string"}},{"@type":"ImageObject","@id":"https://www.sfexaminer.com/news/proposed-rule-would-require-california-elected-officials-to-disclose-charitable-donations/#primaryimage","url":"https://www.sfexaminer.com/wp-content/uploads/2021/07/25819710_web1_210714-SFE-CHARITY_1.jpeg","width":779,"height":578,"caption":"\n                  \n                          Then-Assemblymember Rob Bonta, left, and his wife, Mia Bonta, at a press conference in March shortly before he was appointed attorney general. Funds from the Bonta California Progress Foundation are now prohibited from going to any organization that employs either Bonta. (Photo by Anne Wernikoff, CalMatters)\n\n                  \n          "},{"@type":"WebPage","@id":"https://www.sfexaminer.com/news/proposed-rule-would-require-california-elected-officials-to-disclose-charitable-donations/#webpage","url":"https://www.sfexaminer.com/news/proposed-rule-would-require-california-elected-officials-to-disclose-charitable-donations/","inLanguage":"en-US","name":"Proposed rule would require California elected officials to disclose charitable donations - The San Francisco Examiner","isPartOf":{"@id":"https://www.sfexaminer.com/#website"},"primaryImageOfPage":{"@id":"https://www.sfexaminer.com/news/proposed-rule-would-require-california-elected-officials-to-disclose-charitable-donations/#primaryimage"},"datePublished":"2021-07-14T18:30:00+00:00","dateModified":"2021-07-14T18:30:00+00:00","author":{"@id":"https://www.sfexaminer.com/#/schema/person/69d80fe3d6293fd146ba1446501fea4c"}},{"@type":["Person"],"@id":"https://www.sfexaminer.com/#/schema/person/69d80fe3d6293fd146ba1446501fea4c","name":"Wire Service","image":{"@type":"ImageObject","@id":"https://www.sfexaminer.com/#authorlogo","url":"https://secure.gravatar.com/avatar/4ba756e5f3c76375887ea2aae0909c28?s=96&d=mm&r=g","caption":"Wire Service"},"sameAs":[]}]}</script>
<!-- / Yoast SEO plugin. -->

<link rel="amphtml" href="https://www.sfexaminer.com/news/proposed-rule-would-require-california-elected-officials-to-disclose-charitable-donations/amp/" /><meta name="generator" content="AMP for WP 1.0.52"/><link rel='dns-prefetch' href='//ajax.googleapis.com' />
<link rel='dns-prefetch' href='//content.jwplatform.com' />
<link rel='dns-prefetch' href='//cdnjs.cloudflare.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel='stylesheet' id='wp-block-library-css'  href='https://2zwmzkbocl625qdrf2qqqfok-wpengine.netdna-ssl.com/wp-includes/css/dist/block-library/style.min.css?ver=5.2.11' type='text/css' media='all' />
<link rel='stylesheet' id='ads-for-wp-front-css-css'  href='https://2zwmzkbocl625qdrf2qqqfok-wpengine.netdna-ssl.com/wp-content/plugins/ads-for-wp/public/assets/css/adsforwp-front.min.css?ver=1.9.2' type='text/css' media='all' />
<link rel='stylesheet' id='ce_responsive-css'  href='https://2zwmzkbocl625qdrf2qqqfok-wpengine.netdna-ssl.com/wp-content/plugins/simple-embed-code/css/video-container.min.css?ver=5.2.11' type='text/css' media='all' />
<link rel='stylesheet' id='slick-css'  href='//cdnjs.cloudflare.com/ajax/libs/slick-carousel/1.9.0/slick.min.css?ver=1.9.0' type='text/css' media='all' />
<link rel='stylesheet' id='slick-theme-css'  href='//cdnjs.cloudflare.com/ajax/libs/slick-carousel/1.9.0/slick-theme.min.css?ver=1.9.0' type='text/css' media='all' />
<link rel='stylesheet' id='main-stylesheet-css'  href='https://2zwmzkbocl625qdrf2qqqfok-wpengine.netdna-ssl.com/wp-content/themes/BlackPress/dest/css/sfefoundation.min.css?ver=2.36.70' type='text/css' media='all' />
<link rel='stylesheet' id='featherlight-css'  href='https://2zwmzkbocl625qdrf2qqqfok-wpengine.netdna-ssl.com/wp-content/themes/BlackPress/assets/components/featherlight/featherlight.css?ver=1.6.1' type='text/css' media='all' />
<script type='text/javascript' src='//ajax.googleapis.com/ajax/libs/jquery/2.1.0/jquery.min.js?ver=2.1.0'></script>

<script type='text/javascript' src='https://2zwmzkbocl625qdrf2qqqfok-wpengine.netdna-ssl.com/wp-content/plugins/soundpress-header-bidding-amzn-sfx/js/sfx-hb-amzn-uam.js' defer></script>
<link rel='https://api.w.org/' href='https://www.sfexaminer.com/wp-json/' />
<link rel="alternate" type="application/json+oembed" href="https://www.sfexaminer.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.sfexaminer.com%2Fnews%2Fproposed-rule-would-require-california-elected-officials-to-disclose-charitable-donations%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.sfexaminer.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.sfexaminer.com%2Fnews%2Fproposed-rule-would-require-california-elected-officials-to-disclose-charitable-donations%2F&#038;format=xml" />
        <script type="text/javascript">              
              jQuery(document).ready( function($) {    
                  if ($('#adsforwp-hidden-block').length == 0 ) {
                       $.getScript("https://www.sfexaminer.com/front.js");
                  }
                 
              });
         </script>
       
<!-- Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-8528937-1"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config','UA-8528937-1',{'dimension1': 'Wire Service','dimension2': 'home,news,newsletter,the city', 'dimension3': 'untagged', 'dimension4': 'post'});
</script>
<!-- End Google Analytics -->
<!-- Google Analytics Event elements -->
<script type='text/javascript'>
  $(document).ready(function(){
    $("ul.dropdown.menu:first-child > li > a.search").click(function(){
      gtag('event', 'Click', {'event_category': 'Main Navigation', 'event_label': 'Search Button'});
    });
    $("a.pub-logo-large").click(function(){
      gtag('event', 'Click', {'event_category': 'Main Navigation', 'event_label': 'Header Logo'});
    });
    $(".module-adjacent-posts .adjacent-next a").click(function(){
      gtag('event', 'Click', {'event_category': 'Recirculating Content', 'event_label': 'Next Adjacent Story'});
    });
    $(".module-adjacent-posts .adjacent-prev a").click(function(){
      gtag('event', 'Click', {'event_category': 'Recirculating Content', 'event_label': 'Previous Adjacent Story'});
    });
    $("a.social").click(function(){
      gtag('event', 'Click', {'event_category': 'Recirculating Content', 'event_label': 'Article Social Share'});
    });
    $("a.social").click(function(){
      gtag('event', 'Click', {'event_category': 'Recirculating Content', 'event_label': 'Article Social Share'});
    });
  });
</script>
<!-- End Event elements -->
<!-- <meta name="NextGEN" version="3.2.15" /> -->
<!-- Start echo_header_meta_tags() for SEO -->
<meta property="og:locale" content="en_US" />
<meta property="og:site_name" content="The San Francisco Examiner" />
<meta property="og:url" content="https://www.sfexaminer.com/news/proposed-rule-would-require-california-elected-officials-to-disclose-charitable-donations/" />
<meta property="og:title" content="Proposed rule would require California elected officials to disclose charitable donations - The San Francisco Examiner" />
<meta name="description" content="&lsquo;These are relationships that raise concerns about the self-interest of the official&rsquo;" />
<meta property="og:description" content="&lsquo;These are relationships that raise concerns about the self-interest of the official&rsquo;" />
<meta property="og:type" content="article" />
<meta property="article:section" content="News" />
<meta property="article:published_time" content="2021-07-14T11:30:00-07:00" />
<meta property="og:image" content="https://www.sfexaminer.com/wp-content/uploads/2021/07/25819710_web1_210714-SFE-CHARITY_1.jpeg" />
<meta property="og:secure_url" content="https://www.sfexaminer.com/wp-content/uploads/2021/07/25819710_web1_210714-SFE-CHARITY_1.jpeg" />
<meta property="og:image:width" content="779" />
<meta property="og:image:height" content="578" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:title" content="Proposed rule would require California elected officials to disclose charitable donations - The San Francisco Examiner" />
<meta property="twitter:description" content="&lsquo;These are relationships that raise concerns about the self-interest of the official&rsquo;" />
<meta property="twitter:image" content="https://www.sfexaminer.com/wp-content/uploads/2021/07/25819710_web1_210714-SFE-CHARITY_1.jpeg" />
<meta property="fb:app_id" content="2643436595882176" />
<script type="application/ld+json">{"@context":"https:\/\/schema.org","@type":"NewsArticle","url":"https:\/\/www.sfexaminer.com\/news\/proposed-rule-would-require-california-elected-officials-to-disclose-charitable-donations\/","mainEntityOfPage":{"@type":"WebPage","@id":"https:\/\/www.sfexaminer.com\/news\/proposed-rule-would-require-california-elected-officials-to-disclose-charitable-donations\/"},"headline":"Proposed rule would require California elected officials to disclose charitable donations","datePublished":"2021-07-14T11:30:00-07:00","dateModified":"2021-07-14T11:30:00-07:00","thumbnailUrl":"https:\/\/www.sfexaminer.com\/wp-content\/uploads\/2021\/07\/25819710_web1_210714-SFE-CHARITY_1.jpeg","image":{"@type":"ImageObject","url":"https:\/\/www.sfexaminer.com\/wp-content\/uploads\/2021\/07\/25819710_web1_210714-SFE-CHARITY_1.jpeg","width":779,"height":578},"author":{"@type":"Person","name":"Wire Service"},"publisher":{"@type":"Organization","name":"The San Francisco Examiner","logo":{"@type":"ImageObject","url":"https:\/\/www.sfexaminer.com\/wp-content\/themes\/BlackPress\/assets\/images\/logos\/sfe-logo.png","width":500,"height":114}},"contentLocation":{"@type":"Place","name":"San Francisco, CA, USA"},"dateline":"San Francisco, CA, USA","description":"\n\t\t\t\t&lt;p&gt;&lsquo;These are relationships that raise concerns about the self-interest of the official&rsquo; &lt;\/p&gt;\n\t\t\t"}</script>
<!-- End echo_header_meta_tags() for SEO -->

    <!-- BEGIN: Dev Con Script -->
    <script id='ns_script_dc' data-key='91532438-f31b-4086-8018-7cd68ddba2a3' data-e='5' src='//includemodal.global.ssl.fastly.net/sp.js' type='text/javascript'></script>
    <!-- END: Dev Con Script -->  
    
        <script>window.twttr = (function(d, s, id) {
        var js, fjs = d.getElementsByTagName(s)[0],
            t = window.twttr || {};
        if (d.getElementById(id)) return t;
        js = d.createElement(s);
        js.id = id;
        js.src = "https://platform.twitter.com/widgets.js";
        fjs.parentNode.insertBefore(js, fjs);

        t._e = [];
        t.ready = function(f) {
            t._e.push(f);
        };

        return t;
        }(document, "script", "twitter-wjs"));</script>
        		<style type="text/css" id="wp-custom-css">
			#membership-table {
  width:100%;
  max-width:1000px;
  margin:0 auto;
  /*height:1000px;*/
  position:relative;
}
#membership-table ul {
  display:flex;
  top:0px;
  z-index:10;
  padding-bottom:14px;
	margin-left: 0;
}
#membership-table li {
  list-style:none;
  flex:1;
}
#membership-table li:last-child {
  border-right:1px solid #DDD;
}
#membership-table li button {
  width:100%;
  border: 1px solid #DDD;
  border-right:0;
  border-top:0;
  padding: 10px;
  background:#FFF;
  font-size:14px;
  font-weight:bold;
  height:60px;
  color:#999
}
#membership-table li.active button {
  background:#F5F5F5;
  color:#000;
}
#membership-table table { border-collapse:collapse; table-layout:fixed; width:100%; }
#membership-table th { background:#F5F5F5; display:none; }
#membership-table td, th {
  height:53px
}
#membership-table td,th { border:1px solid #DDD; padding:10px; empty-cells:show; }
#membership-table td,th {
  text-align:left;
}
#membership-table td+td, th+th {
  text-align:center;
  display:none;
}
#membership-table td.default {
  display:table-cell;
}
#membership-table .bg-purple {
  border-top:3px solid #801004;
}
#membership-table .bg-blue {
  border-top:3px solid #000;
}
#membership-table .sep {
  background:#F5F5F5;
  font-weight:bold;
}
#membership-table .txt-l { font-size:28px; font-weight:bold; }
#membership-table .txt-top { position:relative; top:-9px; left:-2px; }
#membership-table .tick { font-size:18px; color:#2CA01C; }
#membership-table .hide {
  border:0;
  background:none;
	display:block!important;
}

@media (min-width: 640px) {
  #membership-table ul {
    display:none;
  }
 #membership-table td,th {
    display:table-cell !important;
  }
#membership-table  td,th {
    width: 330px;
  
  }
 #membership-table td+td, th+th {
    width: auto;
  }
}

#membership-table .join-button {
    background: #801004;
    padding: 10px 20px;
    font-size: 12px;
    font-weight: bold !important;
    display: inline-block;
    color: #FFF;
    text-decoration: none;
    border-radius: 3px;
    text-transform: uppercase;
    margin: 10px 0 0 0 !important;
    transition: .5s;
}

.membership-plan-accordion {
  background-color: #810002;
  cursor: pointer;
  width: 100%;
  text-align: left;
  border: none;
  outline: none;
  transition: 0.4s;
  border: solid 1px #FFF
}  
.membership-plan-accordion-title {
    position: relative;
    display: block;
    padding: 1.25rem 1rem;
    border: 1px solid #e6e6e6;
    border-bottom: 0;
    font-size: 1rem;
    line-height: 1;
    color: #FFF;
	font-weight:bold;}

.membership-plan-accordion-title:hover, .accordion-title:focus {
    background-color: #e6e6e6;
	color:#000;
}

.membership-plan-accordion .accordion-content{
	color:#000;
}



.mobileStay{display:none;}
.mobileImg{width:auto;}
@media (max-width: 768px) {

  .mobileStay{display:block;}
}
	
@media (max-width: 500px) {
.mobileImg{width:100%}
}		</style>
		<!-- Begin Next Millennium -->
<!--Disabled for reskins-->
<script async src="https://powerad.ai/script.js"></script>
<!-- End Next Millennium -->
<meta name="google-site-verification" content="t-njFHGZJuaPp2ZZfz5IJCqClp1MKChFaCUeX87hz9Q" />
<!-- DoubleClick for Publishers -->
<script type='text/javascript'>
  var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];
  (function() {
    var gads = document.createElement('script');
    gads.async = true;
    gads.type = 'text/javascript';
    var useSSL = 'https:' == document.location.protocol;
    gads.src = (useSSL ? 'https:' : 'http:') +
      '//www.googletagservices.com/tag/js/gpt.js';
    var node = document.getElementsByTagName('script')[0];
    node.parentNode.insertBefore(gads, node);
  })();
</script>

<script type='text/javascript'>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</script>
<!-- End DoubleClick for Publishers -->

<!--
    * Script creates the global generalSettings js array.
    * Key/Value pair of Black Press general settings section: option name, option value
    * NOTE: new options should be added to this array
-->
<script type='text/javascript'>
        var generalSettings = {"postal_code":"94114","pub_code":"SFE","secondstreet_contest_feed":""};

</script>
<!-- *** BEGIN: custom css  *** -->
<!-- *** slick slider css needs to be moved and only loaded for photo galleries -->
<!-- *** These css files are now loaded by enqueue scripts -->
<!--
<link rel="stylesheet" href="https://cdnjs.cloudflare.com/ajax/libs/slick-carousel/1.9.0/slick.min.css" />
<link rel="stylesheet" href="https://cdnjs.cloudflare.com/ajax/libs/slick-carousel/1.9.0/slick-theme.min.css" />
-->
<style type="text/css">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</style>

        <style>
            /*styles for 2021 header changes*/

            #header-second-row {
                background: #f1f1f1;
            }

            .site-header {
                margin-bottom: 2rem;
                box-shadow: 0 16px 8px -10px rgba(0, 0, 0, 0.2);
            }
        </style>

<!-- *** END: custom css  *** -->

    <!-- This tag was added for newspapers.com -->
    <base target="_top">

    </head>
    <body class="post-template-default single single-post postid-314093 single-format-standard topbar">
            <!-- BEGIN: FACE BOOK COMMENTS PLUGIN CODE -->
        <div id="fb-root"></div>
        <script async defer crossorigin="anonymous" src="https://connect.facebook.net/en_US/sdk.js#xfbml=1&version=v8.0&appId=2643436595882176&autoLogAppEvents=1" nonce="IC2twOwL"></script>
        <!-- END: FACE BOOK COMMENTS PLUGIN CODE -->
    
    <!-- LEFT SKIN - START --><div class="left-skin-ad"><div class='code-block code-block-28' style='margin: 8px 0; clear: both;'>
<!-- Left Panel aka reskin -->
<div id="div-gpt-28" class="gpt-ad horizontal" style="z-index:2147483647;" position="fixed;">
<script type='text/javascript'>
    googletag.cmd.push(function() { googletag.display('div-gpt-28');gptRefreshSlots.push(28); });
</script>
</div></div>
</div><!-- LEFT SKIN - END --><!-- RIGHT SKIN - START --><div class="right-skin-ad"><div class='code-block code-block-29' style='margin: 8px 0; clear: both;'>
<!-- Right Panel aka reskin -->
<div id="div-gpt-29" class="gpt-ad horizontal" style="z-index:2147483647;" position="fixed;">
<script type='text/javascript'>
    googletag.cmd.push(function() { googletag.display('div-gpt-29');gptRefreshSlots.push(29); });
</script>
</div></div>
</div><!-- RIGHT SKIN - END -->
    
    
    <header id="masthead" class="site-header row collapse" role="banner">
        <!-- original divs replaced by code after. Note still have 2 divs,
             with different settings for mobile and desktop -->
        <!-- <div  class="small-12 columns" data-sticky-container > -->
        <!-- <div id="sticky-menu-bar-container" class="top-bar title-bar row collapse" data-sticky data-options="marginTop:0;" style="width:100%"> -->
        <div  class="small-12 columns" data-sticky-container ><div id="sticky-menu-bar-container" class="top-bar title-bar row collapse" data-sticky data-options="marginTop:0;" style="width:100%">
            <div class="column row" id="header-third-row">

                <!-- <div class="columns"> -->
                                        <article id="custom_html-2" class="widget_text header-widget-right widget_custom_html"><div class="textwidget custom-html-widget"><ul class="social header float-left">
<li class="menu-item"><a title="Membership" href="/join/" style="width: 87px;font-family: 'Rubik', 'Helvetica Neue', Helvetica, Roboto, Arial, sans-serif; font-size: 0.9rem !important; font-weight: 700 !important; border-radius: 0 !important;" >Membership</a></li> 
</ul>

<ul class="social header float-right">
<li style="margin-right: 0px;"><a title="Newsletter" class="social fa fa-envelope" href="/newsletters/" ></a></li>
<li class="show-for-medium menu-item"><a title="Newsletter" href="/newsletters/" style="width: 82px;font-family: 'Rubik', 'Helvetica Neue', Helvetica, Roboto, Arial, sans-serif; font-size: 0.9rem !important; font-weight: 700 !important;" >Newsletter</a></li> 

<li style="margin-right: 0px;"><a title="Submit News Tips" class="social fa fa-commenting" href="/submit/" ></a></li>
<li class="show-for-medium menu-item"><a title="Submit News Tips" href="/submit/" style="width: 150px;font-family: 'Rubik', 'Helvetica Neue', Helvetica, Roboto, Arial, sans-serif; font-size: 0.9rem !important; font-weight: 700 !important;" >Submit News Tips</a></li> 

	
<li><a title="Follow us on Facebook" class="social fa fa-facebook-square" href="https://www.facebook.com/sfexaminer/" target="_blank" rel="noopener noreferrer"></a></li>
<li><a title="Follow us on Twitter" class="social fa fa-twitter-square" href="https://twitter.com/sfexaminer" target="_blank" rel="noopener noreferrer"></a></li>

</ul></div></article>                <!-- </div> -->

            </div>
            <div class="column row" id="header-second-row">
                                <article id="custom_html-4" class="widget_text header-widget-center widget_custom_html"><div class="textwidget custom-html-widget"><a href="/">
	<img src="https://2zwmzkbocl625qdrf2qqqfok-wpengine.netdna-ssl.com/wp-content/themes/BlackPress/assets/images/logos/sf-examiner-logo-2021.png" alt="San Francisco Examiner" width="311" height="108" style="margin-top: 0.5rem;">
</a></div></article>

                <article id="text-33" class="header-ad-right show-for-medium"><div class="float-left"><div class="textwidget float-right"><div class='code-block code-block-22' style='margin: 8px 0; clear: both;'>
<!-- Right earlug -->
<div id="div-gpt-22" class="gpt-ad horizontal">
<script type='text/javascript'>
    googletag.cmd.push(function() { 
      googletag.display('div-gpt-22');
      gptRefreshSlots.push(22); 
      });
</script>
</div>





</div>
</div></div></article>

            </div>
            <article id="text-1" class="menu-button-container small-1 medium-1 columns">
                    <div id="mobile-menu-button" data-responsive-toggle="site-navigation" data-hide-for="medium">
                        <button class="fa fa-bars menu" type="button" data-toggle="site-navigation"></button>
                    </div>
                    <ul id="menu-mainmenu" class="dropdown menu day-4 show-for-medium" data-dropdown-menu data-options="hoverDelay:150;"><li><a href="#"><i class="fa fa-bars menu"></i></a><ul class="dropdown menu" data-dropdown-menu><li class='nav-search'><a href='/search/'><i class='fa fa-search menu'></i>Search</a></li><li id="menu-item-320" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-320"><a href="https://www.sfexaminer.com/">Home</a></li>
<li id="menu-item-167020" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-167020"><a href="https://www.sfexaminer.com/./news/">News</a>
<ul class="dropdown menu vertical" data-toggle>
	<li id="menu-item-384" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-384"><a href="https://www.sfexaminer.com/./the-city/">The City</a></li>
	<li id="menu-item-251656" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-251656"><a href="https://www.sfexaminer.com/tag/bay-area-news/">Bay Area News</a></li>
	<li id="menu-item-251658" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-251658"><a href="https://www.sfexaminer.com/tag/crime/">Crime</a></li>
	<li id="menu-item-251659" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-251659"><a href="/tag/education/">Education</a></li>
	<li id="menu-item-251660" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-251660"><a href="https://www.sfexaminer.com/tag/politics/">Politics</a></li>
	<li id="menu-item-251661" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-251661"><a href="https://www.sfexaminer.com/tag/planning/">Planning</a></li>
	<li id="menu-item-251662" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-251662"><a href="/tag/transit/">Transit</a></li>
	<li id="menu-item-251663" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-251663"><a href="https://www.sfexaminer.com/./news-columnists/">News Columnists</a></li>
</ul>
</li>
<li id="menu-item-177" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-177"><a href="https://www.sfexaminer.com/./sports/">Sports</a>
<ul class="dropdown menu vertical" data-toggle>
	<li id="menu-item-171241" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-171241"><a href="https://www.sfexaminer.com/tag/college-sports/">College Sports</a></li>
	<li id="menu-item-171253" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-171253"><a href="https://www.sfexaminer.com/tag/mlb/">MLB</a></li>
	<li id="menu-item-171244" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-171244"><a href="https://www.sfexaminer.com/tag/nba/">NBA</a></li>
	<li id="menu-item-171263" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-171263"><a href="https://www.sfexaminer.com/tag/nfl/">NFL</a></li>
	<li id="menu-item-171119" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-171119"><a href="https://www.sfexaminer.com/tag/prep-sports/">Prep Sports</a></li>
	<li id="menu-item-146402" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-146402"><a href="https://www.sfexaminer.com/./sports-columnists/">Sports Columnists</a></li>
</ul>
</li>
<li id="menu-item-282" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-282"><a href="https://www.sfexaminer.com/./opinion/">Opinion</a></li>
<li id="menu-item-146328" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-146328"><a href="https://www.sfexaminer.com/./entertainment/">Arts &amp; Entertainment</a>
<ul class="dropdown menu vertical" data-toggle>
	<li id="menu-item-251664" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-251664"><a href="https://www.sfexaminer.com/tag/classical-music/">Classical Music</a></li>
	<li id="menu-item-251665" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-251665"><a href="https://www.sfexaminer.com/tag/comedy/">Comedy</a></li>
	<li id="menu-item-251666" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-251666"><a href="/tag/dance/">Dance</a></li>
	<li id="menu-item-251667" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-251667"><a href="https://www.sfexaminer.com/tag/food-and-wine/">Food and Wine</a></li>
	<li id="menu-item-251668" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-251668"><a href="https://www.sfexaminer.com/tag/literature/">Literature</a></li>
	<li id="menu-item-251669" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-251669"><a href="https://www.sfexaminer.com/tag/movies-and-tv/">Movies and TV</a></li>
	<li id="menu-item-251670" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-251670"><a href="https://www.sfexaminer.com/tag/museums-and-galleries/">Museums and Galleries</a></li>
	<li id="menu-item-251671" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-251671"><a href="https://www.sfexaminer.com/tag/pop-music/">Pop Music</a></li>
	<li id="menu-item-285379" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-285379"><a href="/tag/theater/">Theater</a></li>
	<li id="menu-item-290672" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-290672"><a href="/tag/travel/">Travel</a></li>
	<li id="menu-item-251672" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-251672"><a href="https://www.sfexaminer.com/tag/visual-arts/">Visual Arts</a></li>
</ul>
</li>
<li id="menu-item-406" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-406"><a href="https://www.sfexaminer.com/./peninsula/">Peninsula</a></li>
<li id="menu-item-303415" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-303415"><a target="_blank" rel="noopener noreferrer" href="//www.legacy.com/obituaries/sfexaminer/">Obituaries</a></li>
<li id="menu-item-407" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-407"><a href="https://www.sfexaminer.com/./features/">Features</a></li>
<li id="menu-item-408" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-408"><a href="https://www.sfexaminer.com/./photo-galleries/">Photo Galleries</a></li>
<li id="menu-item-21493" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-21493"><a href="https://www.sfexaminer.com/./national-news/">Nation &amp; World</a>
<ul class="dropdown menu vertical" data-toggle>
	<li id="menu-item-251673" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-251673"><a href="https://www.sfexaminer.com/tag/california/">California</a></li>
	<li id="menu-item-251674" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-251674"><a href="https://www.sfexaminer.com/tag/u-s/">U.S.</a></li>
	<li id="menu-item-251675" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-251675"><a href="/tag/world/">World</a></li>
</ul>
</li>
<li id="menu-item-413" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-413"><a href="https://www.sfexaminer.com/newsletters/">Newsletters</a></li>
<li id="menu-item-148377" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-148377"><a target="_blank" rel="noopener noreferrer" href="//realestate.sfexaminer.com/">Real Estate</a></li>
<li id="menu-item-307069" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-307069"><a href="https://www.sfexaminer.com/events/">Events</a></li>
<li id="menu-item-415" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-415"><a href="https://www.sfexaminer.com/./marketplace/">Marketplace</a></li>
<li id="menu-item-86052" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-86052"><a href="https://www.sfexaminer.com/weather/">Weather</a></li>
<li id="menu-item-146294" class="hide menu-item menu-item-type-custom menu-item-object-custom menu-item-146294"><a target="_blank" rel="noopener noreferrer" href="//www.connect2classes.com/san-francisco/">Find Local Classes</a></li>
<li id="menu-item-149906" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-149906"><a target="_blank" rel="noopener noreferrer" href="//edition.pagesuite-professional.co.uk/digitaleditions.aspx?tab=0&#038;pid=257354b0-046b-467e-a9b1-eb5774c92eb3">eEditions</a></li>
<li id="menu-item-224" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-224"><a href="https://www.sfexaminer.com/contact-us/">Contact Us</a>
<ul class="dropdown menu vertical" data-toggle>
	<li id="menu-item-225" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-225"><a href="https://www.sfexaminer.com/contact-us/">Contact Us</a></li>
	<li id="menu-item-231" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-231"><a href="https://www.sfexaminer.com/submit/">Submit tip or photo</a></li>
	<li id="menu-item-227" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-227"><a href="https://www.sfexaminer.com/faq/">FAQ</a></li>
	<li id="menu-item-228" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-228"><a href="https://www.sfexaminer.com/privacy-policy/">Privacy Policy</a></li>
	<li id="menu-item-229" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-229"><a href="https://www.sfexaminer.com/terms-of-use/">Terms of use</a></li>
</ul>
</li>
<li id="menu-item-300236" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-300236"><a href="https://www.sfexaminer.com/archives/">Archives</a></li>
<li id="menu-item-290916" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-290916"><a href="https://www.sfexaminer.com/news-vault/">News Vault</a></li>
<li id="menu-item-295181" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-295181"><a href="https://www.sfexaminer.com/join/">Membership Program</a></li>
</ul></li></ul>
                </article>
                <article id="text-2" class="small-10 medium-10 columns">
                    <ul data-test="test" id="menu-secondarymenu" class="dropdown menu" data-dropdown-menu>
                                    <li id="menu-item-167011" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-167011"><a href="https://www.sfexaminer.com/./news/">News</a>
<ul class="vertical nested menu">
	<li id="menu-item-558" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-558"><a href="https://www.sfexaminer.com/./the-city/">The City</a></li>
	<li id="menu-item-171575" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-171575"><a href="https://www.sfexaminer.com/tag/bay-area-news/">Bay Area News</a></li>
	<li id="menu-item-171577" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-171577"><a href="https://www.sfexaminer.com/tag/crime/">Crime</a></li>
	<li id="menu-item-226561" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-226561"><a href="https://www.sfexaminer.com/tag/education/">Education</a></li>
	<li id="menu-item-171581" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-171581"><a href="https://www.sfexaminer.com/tag/politics/">Politics</a></li>
	<li id="menu-item-171576" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-171576"><a href="https://www.sfexaminer.com/tag/planning/">Planning</a></li>
	<li id="menu-item-171580" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-171580"><a href="https://www.sfexaminer.com/tag/transit/">Transit</a></li>
	<li id="menu-item-146410" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-146410"><a href="https://www.sfexaminer.com/./news-columnists/">News Columnists</a></li>
</ul>
</li>
<li id="menu-item-146329" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-146329"><a href="https://www.sfexaminer.com/./entertainment/">A &amp; E</a>
<ul class="vertical nested menu">
	<li id="menu-item-226565" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-226565"><a href="https://www.sfexaminer.com/tag/classical-music/">Classical Music</a></li>
	<li id="menu-item-226566" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-226566"><a href="https://www.sfexaminer.com/tag/comedy/">Comedy</a></li>
	<li id="menu-item-251648" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-251648"><a href="/tag/dance/">Dance</a></li>
	<li id="menu-item-251649" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-251649"><a href="https://www.sfexaminer.com/tag/food-and-wine/">Food and Wine</a></li>
	<li id="menu-item-251650" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-251650"><a href="https://www.sfexaminer.com/tag/literature/">Literature</a></li>
	<li id="menu-item-171583" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-171583"><a href="https://www.sfexaminer.com/tag/movies-and-tv/">Movies and TV</a></li>
	<li id="menu-item-251651" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-251651"><a href="https://www.sfexaminer.com/tag/museums-and-galleries/">Museums and Galleries</a></li>
	<li id="menu-item-251652" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-251652"><a href="https://www.sfexaminer.com/tag/pop-music/">Pop Music</a></li>
	<li id="menu-item-285378" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-285378"><a href="/tag/theater/">Theater</a></li>
	<li id="menu-item-290673" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-290673"><a href="/tag/travel/">Travel</a></li>
	<li id="menu-item-251653" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-251653"><a href="https://www.sfexaminer.com/tag/visual-arts/">Visual Arts</a></li>
</ul>
</li>
<li id="menu-item-3434" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3434"><a href="https://www.sfexaminer.com/./opinion/">Opinion</a></li>
<li id="menu-item-145427" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-145427"><a href="https://www.sfexaminer.com/./features/">Features</a></li>
<li id="menu-item-303412" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-303412"><a href="//www.sfexaminer.com/sfe-obituaries/">Obituaries</a></li>
<li id="menu-item-3403" class="show-for-medium menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-3403"><a href="https://www.sfexaminer.com/./sports/">Sports</a>
<ul class="vertical nested menu">
	<li id="menu-item-171283" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-171283"><a href="https://www.sfexaminer.com/tag/college-sports/">College Sports</a></li>
	<li id="menu-item-171286" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-171286"><a href="https://www.sfexaminer.com/tag/mlb/">MLB</a></li>
	<li id="menu-item-171572" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-171572"><a href="https://www.sfexaminer.com/tag/nba/">NBA</a></li>
	<li id="menu-item-171573" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-171573"><a href="https://www.sfexaminer.com/tag/nfl/">NFL</a></li>
	<li id="menu-item-226564" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-226564"><a href="https://www.sfexaminer.com/tag/prep-sports/">Prep Sports</a></li>
	<li id="menu-item-146411" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-146411"><a href="https://www.sfexaminer.com/./sports-columnists/">Sports Columnists</a></li>
</ul>
</li>
<li id="menu-item-251654" class="show-for-medium menu-item menu-item-type-custom menu-item-object-custom menu-item-251654"><a target="_blank" rel="noopener noreferrer" href="//realestate.sfexaminer.com/">Real Estate</a></li>
<li id="menu-item-307068" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-307068"><a href="https://www.sfexaminer.com/events/">Events</a></li>
<li id="menu-item-300239" class="show-for-large menu-item menu-item-type-post_type menu-item-object-page menu-item-300239"><a href="https://www.sfexaminer.com/archives/">Archives</a></li>
<li id="weatherContainerYahoo" class="show-for-medium"></li></ul>                </article>

                <!-- Search -->
                <article id="text-5" class="small-1 medium-1 columns">

                        <button id="btn_search" type="button" class="float-right fa fa-search menu"></button>

                </article>

                <!-- Search -->
                <article id="div_search" class="small-12 columns">
                <!-- **************** -->
                <!-- Search form container -->

                                        <form name="searchForm" action="/search/">

                        <div class="row collapse">
                            <div class="small-12 columns">

                                <div class="row collapse">
                                    <div class="small-2 medium-3 columns">
                                        &nbsp;
                                      <input name="cx" value="015619971846971042401:ufh1ywe-cms" type="hidden">
                                    </div>

                                    <div class="small-1 medium-3 columns">
                                        &nbsp;
                                      <input name="ie" value="UTF-8" type="hidden">
                                    </div>

                                    <div class="small-6 medium-4 columns">
                                        <input id="google_search_field" class="google-search-field" name="q" value="Story Search" style="" type="text">

                                    </div>

                                    <div class="small-3 medium-2 columns">

                                        <input class="google-search-button" value="Search" type="submit">

                                    </div>

                                </div>

                            </div>

                        </div>

                    </form>

                <!-- **************** -->
                </article>

                <article class="small-12 medium-12 columns">
                    <div class="line"></div>
                </article>

            </div>

        </div>

        <!--** second row ***** -->

        <!--** second row ***** -->
        <!-- Mobile menu -->
        <nav id="site-navigation" class="main-navigation top-bar" role="navigation">
            <div class="top-bar-right row">
                                    
<nav class="vertical menu" id="mobile-menu" role="navigation">
    <ul id="menu-mainmenu-1" class="vertical menu accordion menu" data-accordion-menu><li class='nav-search'><a href='/search/'><i class='fa fa-search menu'></i>Search</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-320"><a href="https://www.sfexaminer.com/">Home</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-167020"><a href="https://www.sfexaminer.com/./news/">News</a>
<ul class="vertical nested menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-384"><a href="https://www.sfexaminer.com/./the-city/">The City</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-251656"><a href="https://www.sfexaminer.com/tag/bay-area-news/">Bay Area News</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-251658"><a href="https://www.sfexaminer.com/tag/crime/">Crime</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-251659"><a href="/tag/education/">Education</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-251660"><a href="https://www.sfexaminer.com/tag/politics/">Politics</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-251661"><a href="https://www.sfexaminer.com/tag/planning/">Planning</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-251662"><a href="/tag/transit/">Transit</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-251663"><a href="https://www.sfexaminer.com/./news-columnists/">News Columnists</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-177"><a href="https://www.sfexaminer.com/./sports/">Sports</a>
<ul class="vertical nested menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-171241"><a href="https://www.sfexaminer.com/tag/college-sports/">College Sports</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-171253"><a href="https://www.sfexaminer.com/tag/mlb/">MLB</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-171244"><a href="https://www.sfexaminer.com/tag/nba/">NBA</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-171263"><a href="https://www.sfexaminer.com/tag/nfl/">NFL</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-171119"><a href="https://www.sfexaminer.com/tag/prep-sports/">Prep Sports</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-146402"><a href="https://www.sfexaminer.com/./sports-columnists/">Sports Columnists</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-282"><a href="https://www.sfexaminer.com/./opinion/">Opinion</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-146328"><a href="https://www.sfexaminer.com/./entertainment/">Arts &amp; Entertainment</a>
<ul class="vertical nested menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-251664"><a href="https://www.sfexaminer.com/tag/classical-music/">Classical Music</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-251665"><a href="https://www.sfexaminer.com/tag/comedy/">Comedy</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-251666"><a href="/tag/dance/">Dance</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-251667"><a href="https://www.sfexaminer.com/tag/food-and-wine/">Food and Wine</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-251668"><a href="https://www.sfexaminer.com/tag/literature/">Literature</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-251669"><a href="https://www.sfexaminer.com/tag/movies-and-tv/">Movies and TV</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-251670"><a href="https://www.sfexaminer.com/tag/museums-and-galleries/">Museums and Galleries</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-251671"><a href="https://www.sfexaminer.com/tag/pop-music/">Pop Music</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-285379"><a href="/tag/theater/">Theater</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-290672"><a href="/tag/travel/">Travel</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-251672"><a href="https://www.sfexaminer.com/tag/visual-arts/">Visual Arts</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-406"><a href="https://www.sfexaminer.com/./peninsula/">Peninsula</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-303415"><a target="_blank" rel="noopener noreferrer" href="//www.legacy.com/obituaries/sfexaminer/">Obituaries</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-407"><a href="https://www.sfexaminer.com/./features/">Features</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-408"><a href="https://www.sfexaminer.com/./photo-galleries/">Photo Galleries</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-21493"><a href="https://www.sfexaminer.com/./national-news/">Nation &amp; World</a>
<ul class="vertical nested menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-251673"><a href="https://www.sfexaminer.com/tag/california/">California</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-251674"><a href="https://www.sfexaminer.com/tag/u-s/">U.S.</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-251675"><a href="/tag/world/">World</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-413"><a href="https://www.sfexaminer.com/newsletters/">Newsletters</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-148377"><a target="_blank" rel="noopener noreferrer" href="//realestate.sfexaminer.com/">Real Estate</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-307069"><a href="https://www.sfexaminer.com/events/">Events</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-415"><a href="https://www.sfexaminer.com/./marketplace/">Marketplace</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-86052"><a href="https://www.sfexaminer.com/weather/">Weather</a></li>
<li class="hide menu-item menu-item-type-custom menu-item-object-custom menu-item-146294"><a target="_blank" rel="noopener noreferrer" href="//www.connect2classes.com/san-francisco/">Find Local Classes</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-149906"><a target="_blank" rel="noopener noreferrer" href="//edition.pagesuite-professional.co.uk/digitaleditions.aspx?tab=0&#038;pid=257354b0-046b-467e-a9b1-eb5774c92eb3">eEditions</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-224"><a href="https://www.sfexaminer.com/contact-us/">Contact Us</a>
<ul class="vertical nested menu">
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-225"><a href="https://www.sfexaminer.com/contact-us/">Contact Us</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-231"><a href="https://www.sfexaminer.com/submit/">Submit tip or photo</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-227"><a href="https://www.sfexaminer.com/faq/">FAQ</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-228"><a href="https://www.sfexaminer.com/privacy-policy/">Privacy Policy</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-229"><a href="https://www.sfexaminer.com/terms-of-use/">Terms of use</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-300236"><a href="https://www.sfexaminer.com/archives/">Archives</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-290916"><a href="https://www.sfexaminer.com/news-vault/">News Vault</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-295181"><a href="https://www.sfexaminer.com/join/">Membership Program</a></li>
</ul></nav>
                            </div>
        </nav>


    </header>

    <section class="container">
        <!-- Elevator: return to Top -->
        <a id="return-to-top" href="javascript:" ><i class="fa fa-chevron-up"></i></a>

        

<div id="page-full-width" role="main">

    <div class="row module ad">
        <div class="large-12 columns ad text-center">
        <div class='code-block code-block-25' style='margin: 8px 0; clear: both;'>
<!-- Pencil ad above au0 on some templates -->
<div id="div-gpt-25" class="gpt-ad horizontal">
<script type='text/javascript'>
    googletag.cmd.push(function() { googletag.display('div-gpt-25');gptRefreshSlots.push(25); });
</script>
</div></div>
            <div class='code-block code-block-24' style='margin: 8px 0; clear: both;'>
<!-- Replace AU0 on article pages -->
<div id="div-gpt-24" class="gpt-ad horizontal">
<script type='text/javascript'>
    googletag.cmd.push(function() { googletag.display('div-gpt-24');gptRefreshSlots.push(24); });
</script>
</div></div>
        </div>
    </div>

    <!-- Number of attachments: 1 --><!-- Featured Image Layout: medium -->

                <article class="main-content post-314093 post type-post status-publish format-standard has-post-thumbnail hentry category-home category-news category-daily-headlines-newsletter category-the-city" id="post-314093">

        
        <header>
            <div class="post-attachment" alt="&lt;1024 - &gt;640"><img width="779" height="578" src="https://2zwmzkbocl625qdrf2qqqfok-wpengine.netdna-ssl.com/wp-content/uploads/2021/07/25819710_web1_210714-SFE-CHARITY_1.jpeg" class="attachment-full size-full" alt="Then-Assemblymember Rob Bonta, left, and his wife, Mia Bonta, at a press conference in March shortly before he was appointed attorney general. Funds from the Bonta California Progress Foundation are now prohibited from going to any organization that employs either Bonta. (Photo by Anne Wernikoff, CalMatters)" srcset="https://2zwmzkbocl625qdrf2qqqfok-wpengine.netdna-ssl.com/wp-content/uploads/2021/07/25819710_web1_210714-SFE-CHARITY_1.jpeg 779w, https://2zwmzkbocl625qdrf2qqqfok-wpengine.netdna-ssl.com/wp-content/uploads/2021/07/25819710_web1_210714-SFE-CHARITY_1-300x223.jpeg 300w, https://2zwmzkbocl625qdrf2qqqfok-wpengine.netdna-ssl.com/wp-content/uploads/2021/07/25819710_web1_210714-SFE-CHARITY_1-768x570.jpeg 768w, https://2zwmzkbocl625qdrf2qqqfok-wpengine.netdna-ssl.com/wp-content/uploads/2021/07/25819710_web1_210714-SFE-CHARITY_1-640x475.jpeg 640w" sizes="(max-width: 1199px) 98vw, 779px" /><p>Then-Assemblymember Rob Bonta, left, and his wife, Mia Bonta, at a press conference in March shortly before he was appointed attorney general. Funds from the Bonta California Progress Foundation are now prohibited from going to any organization that employs either Bonta. (Photo by Anne Wernikoff, CalMatters)</p></div>
            <div class='code-block code-block-2' style='margin: 8px auto; text-align: center; display: block; clear: both;'>
<div id="div-gpt-2" class="gpt-ad">
<script type='text/javascript'>
    googletag.cmd.push(function() { googletag.display('div-gpt-2');gptRefreshSlots.push(2); });
</script>
</div></div>
                        <h2 class="entry-title">Proposed rule would require California elected officials to disclose charitable donations</h2>
            <p class="lead">‘These are relationships that raise concerns about the self-interest of the official’
</p>            <ul class="author-meta"><li>Jul. 14, 2021 11:30 a.m.</li><li><a class="byline" href="https://www.sfexaminer.com/news/">News</a></li><li><a class="byline" href="https://www.sfexaminer.com/daily-headlines-newsletter/">Newsletter</a></li><li><a class="byline" href="https://www.sfexaminer.com/the-city/">The City</a></li></ul>            <ul class="social story top">
	<li><span data-tooltip aria-haspopup="true" data-disable-hover="false" tabindex="1" title="Post to Facebook"><a href="//www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.sfexaminer.com%2Fnews%2Fproposed-rule-would-require-california-elected-officials-to-disclose-charitable-donations%2F" class="social fa fa-facebook-f" target="_blank"></a></span></li>
	<li><span data-tooltip aria-haspopup="true" data-disable-hover="false" tabindex="1" title="Post to Twitter"><a href="//twitter.com/intent/tweet?text=Proposed+rule+would+require+California+elected+officials+to+disclose+charitable+donations&amp;url=https%3A%2F%2Fwww.sfexaminer.com%2Fnews%2Fproposed-rule-would-require-california-elected-officials-to-disclose-charitable-donations%2F" class="social fa fa-twitter" target="_blank"></a></span></li>
	<li><span data-tooltip aria-haspopup="true" data-disable-hover="false" tabindex="1" title="Post to Reddit"><a href="//reddit.com/submit?url=https%3A%2F%2Fwww.sfexaminer.com%2Fnews%2Fproposed-rule-would-require-california-elected-officials-to-disclose-charitable-donations%2F&title=Proposed+rule+would+require+California+elected+officials+to+disclose+charitable+donations" class="social fa fa-reddit-alien" target="_blank"></a></span></li>
	
	
	<li><span data-tooltip aria-haspopup="true" data-disable-hover="false" tabindex="1" title="Email story"><a href="mailto:?subject=Proposed%20rule%20would%20require%20California%20elected%20officials%20to%20disclose%20charitable%20donations&amp;body=https%3A%2F%2Fwww.sfexaminer.com%2Fnews%2Fproposed-rule-would-require-california-elected-officials-to-disclose-charitable-donations%2F" class="social fa fa-envelope-o"></a></span></li>

	<li><span data-tooltip aria-haspopup="true" data-disable-hover="false" tabindex="1" title="Print story"><a href="javascript:window.print();" class="social fa fa-print"></a></span></li>
	

	<li><span data-tooltip aria-haspopup="true" data-disable-hover="false" tabindex="1" title="Jump to comments"><a href="#facebook-comments" class="social fa fa-comment-o"></a></span></li>


	<li><span data-tooltip aria-haspopup="true" data-disable-hover="false" tabindex="1" title="View -1 additional image"><a href="https://www.sfexaminer.com/news/proposed-rule-would-require-california-elected-officials-to-disclose-charitable-donations/#gallery" class="social fa fa-picture-o"></a></span></li>


</ul>
        </header>
                <div class="entry-content">

        <p><strong>By Lauren Rosenhall</strong></p>
<p><strong>CalMatters</strong></p>
<p>In the months before California lawmakers in June granted prison guards a $5,000 bonus and an 8% raise over the next two years, the guards&rsquo; union made a few charitable donations. The recipients included two nonprofits run by the very legislators who were preparing to vote on the pay hikes.</p>
<p>State senators who lead the Legislature&rsquo;s Black and Latino caucuses asked the correctional officers&rsquo; union to donate to the foundations they run &mdash; and the union complied, state records show, giving $15,000 in March to the foundation run by the Latino caucus and $60,000 over February and March to the Black caucus&rsquo; foundation.</p>
<p>Donations like this &mdash; from groups that lobby the Legislature, to nonprofits controlled by legislators, their staff and family members &mdash; have been under scrutiny by California&rsquo;s political watchdog since CalMatters reported last year that they&rsquo;ve become an increasingly common way for politicians to raise and spend money outside the limits of the state&rsquo;s strict campaign finance laws.</p>
<p>The investigation found a dozen nonprofits run by state lawmakers and their staffs had reported raising nearly $3 million in 2019; that a nonprofit tied to the legislature&rsquo;s technology caucus was keeping its donations secret; and that a lawmaker &mdash; now-Attorney General Rob Bonta &mdash; routinely asked interest groups to donate to his personal foundation as well as to nonprofits that employed his wife.</p>
<p>The money largely comes from corporations and unions with business before the Legislature, who can get a tax break for giving to charity while also currying favor with influential politicians. While the nonprofit recipients may perform charitable work, they also pay for lawmakers to take trips abroad, enjoy steak dinners with tech executives in Silicon Valley and spend weekends schmoozing with lobbyists at the Disneyland Hotel.</p>
<p>Now, after a year of reviewing whether to change the rules governing the transactions known as &ldquo;behested payments,&rdquo; on Thursday the Fair Political Practices Commission is scheduled to discuss new regulations:</p>
<p>One would require officials to disclose when they ask interest groups to give money to charities that the politicians or their family members control or are employed by.</p>
<div class='code-block code-block-4' style='margin: 8px 0 8px 8px; float: right;'>
<div id="div-gpt-4" class="gpt-ad">
<script type='text/javascript'>
    googletag.cmd.push(function() { googletag.display('div-gpt-4');gptRefreshSlots.push(4); });
</script>
</div></div>
<p>Another would require officials to disclose when they are involved in a decision that impacts the person or group making the charitable donation at their request.</p>
<p>&ldquo;These are relationships that raise concerns about the self-interest of the official and the possibility of undue influence or access for the payee as a result of the payment,&rdquo; the commission staff wrote in a report explaining the proposed rules. &ldquo;As such, these are relationships with a potential for influence or self-dealing that the public would want to have disclosed.&rdquo;</p>
<p>The Fair Political Practices Commission is expected to vote on the proposed rules this fall. The commission is limited in how drastically it can change the rules on behested payments, which can only be banned or significantly overhauled with legislation.</p>
<p><strong>Proposal includes a major carve-out</strong></p>
<p>The rule requiring disclosure of official decisions that impact the donor comes with a large caveat: It does not include legislation. That means the rule wouldn&rsquo;t change anything for state lawmakers who routinely vote on bills affecting the businesses and unions they hit up for donations to their nonprofits.</p>
<p>Richard Miadich, chairperson of the Fair Political Practices Commission, said legislation should be treated differently because its impact is usually broad, not crafted in a way that bestows specific perks to individuals or interest groups. Asked about the example of the prison guards union donating to lawmakers&rsquo; charities just before lawmakers voted on their raise and bonus &mdash; a contract the Legislature&rsquo;s own analyst described as providing &ldquo;substantial compensation increases&#8230; without clear justification&rdquo; &mdash; Miadich said existing disclosure is sufficient.</p>
<p>He does, however, want to see more transparency in situations where, for example, a city council is deciding the fate of a permit sought by a developer who makes donations to a council member&rsquo;s charity.</p>
<p>&ldquo;We need to have a balanced, deliberate approach,&rdquo; Miadich said in an interview Monday. &ldquo;I really believe that behested payments do a lot of good to a lot of worthy causes. And I do not want to inadvertently interrupt that, particularly coming out of a global pandemic.&rdquo;</p>
<p>By contrast, the rule requiring disclosure of donations to nonprofits controlled by politicians and their family members would seem to impact several elected officials at the Capitol. Gov. Gavin Newsom has reported raising $881,297 for the California Partners Project, a nonprofit run by his wife Jennifer Siebel Newsom.</p>
<div class='code-block code-block-6' style='margin: 8px 0 8px 8px; float: right;'>
<div id="div-gpt-6" class="gpt-ad">
<script type='text/javascript'>
    googletag.cmd.push(function() { googletag.display('div-gpt-6');gptRefreshSlots.push(6); });
</script>
</div> </div>
<p>Lawmakers routinely ask donors to give to nonprofits run by their legislative caucuses and in some cases, their family members. Assemblymember Blanca Rubio, a Democrat from Baldwin Park who wields significant power to kill progressive bills as the leader of a bloc of moderate Democrats, reported raising $62,000 for the Rubio Foundation, which is run by her sister Sylvia Rubio. Donors include pharmaceutical, petroleum and dialysis companies that routinely lobby at the Capitol.</p>
<p>&ldquo;When I vote, it&rsquo;s about the issue, not about who&rsquo;s giving me money or who hasn&rsquo;t,&rdquo; Rubio told CalMatters. &ldquo;And I&rsquo;m very clear with them&#8230; that the one does not have to do with the other.&rdquo;</p>
<p>Rubio pointed out that most donations she requested went to other nonprofits that were not her sister&rsquo;s. The money she raised for her sister&rsquo;s foundation helped put on a turkey giveaway at Thanksgiving and fund field trips for kids from a low-income school, Rubio said. She had no objections to the political watchdog&rsquo;s proposed rule that would require additional disclosure from her.</p>
<p>&ldquo;I&rsquo;m happy to follow all the rules,&rdquo; she said.</p>
<p>Bonta, a Democrat who was appointed attorney general in March, formed his own nonprofit called the Bonta California Progress Foundation in 2017, when he was an assemblyman. He reported raising $132,500 to it between 2017 and 2020 and said the money has supported dozens of scholarships for students in his district. Last year, CalMatters reported that Bonta paid $25,000 from his foundation to the nonprofit where his wife worked, and helped her employers raise more than $560,000, largely by soliciting donations from companies that lobby the Legislature. The practice is legal, but political ethics experts called it inappropriate.</p>
<p>Bonta&rsquo;s wife Mia Bonta is now a leading candidate to replace Bonta in the Assembly in a special election on Aug. 31.</p>
<p>Earlier this year, Bonta stepped down from the board of his eponymous foundation and it made several new rules, said his campaign spokesman Nathan Click. &ldquo;Both Bontas are prohibited by the organization from making decisions about how funds are expended,&rdquo; Click wrote in a message. &ldquo;Funds are prohibited from going to any organization that employs either Bonta.&rdquo;</p>
<p><strong>An explosion of donations</strong></p>
<p>News reports in recent months have highlighted both the explosion of behested payments &mdash; with Newsom soliciting $226 million in corporate donations to support the state&rsquo;s pandemic response &mdash; and the proliferation of donations to nonprofits run by political spouses.</p>
<p>Charities run by Annie Lam, wife of Democratic Assembly Speaker Anthony Rendon, received more than $500,000 from companies with business before the Legislature, the Sacramento Bee reported, and a nonprofit run by Newsom&rsquo;s wife received more than $800,000 from a dozen corporations that regularly lobby state government. However, those donations were not made at Rendon&rsquo;s or Newsom&rsquo;s &ldquo;behest&rdquo; so would not be covered by the new rules the FPPC is considering.</p>
<p>One thing the commission may consider changing is how donations are reported if they come through a donor advised fund. That&rsquo;s because such funds can obscure the original source of a donation, the Los Angeles Times reported, raising concerns that donors trying to curry favor with politicians may have found a way to avoid scrutiny. The FPPC is also scheduled to discuss donor advised funds at its meeting Thursday.</p>
<p>The commission has not yet completed its investigation of Assemblyman Evan Low, launched after CalMatters reported that the Democrat from Silicon Valley had stopped reporting donations to the nonprofit affiliated with the Legislature&rsquo;s technology caucus.</p>
<p><em>CalMatters is a nonprofit newsroom committed to explaining California politics and policy.</em></p>
<div style="background:rgb(0,0,0,0.03);padding:15px;border-radius:25px;display:inline-block;">
                                <strong>If you find our journalism valuable and relevant, please consider joining our Examiner membership program.<br />
                                Find out more at <a href="//www.sfexaminer.com/join/"><strong>www.sfexaminer.com/join/</strong></a>
                            </div>
                        </div>
        
        <!-- BEGIN: Comments  -->
                                    <div class="fb-comments" data-href="https://www.sfexaminer.com/news/proposed-rule-would-require-california-elected-officials-to-disclose-charitable-donations/" data-width="100%" data-numposts="10" data-order-by="reverse_time" data-colorscheme="light"></div>
                <!-- END: Comments -->

        <footer>
                    </footer>
                <ul class="social story bottom">
	<li><span data-tooltip aria-haspopup="true" data-disable-hover="false" tabindex="1" title="Post to Facebook"><a href="//www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.sfexaminer.com%2Fnews%2Fproposed-rule-would-require-california-elected-officials-to-disclose-charitable-donations%2F" class="social fa fa-facebook-f" target="_blank"></a></span></li>
	<li><span data-tooltip aria-haspopup="true" data-disable-hover="false" tabindex="1" title="Post to Twitter"><a href="//twitter.com/intent/tweet?text=Proposed+rule+would+require+California+elected+officials+to+disclose+charitable+donations&amp;url=https%3A%2F%2Fwww.sfexaminer.com%2Fnews%2Fproposed-rule-would-require-california-elected-officials-to-disclose-charitable-donations%2F" class="social fa fa-twitter" target="_blank"></a></span></li>
	<li><span data-tooltip aria-haspopup="true" data-disable-hover="false" tabindex="1" title="Post to Reddit"><a href="//reddit.com/submit?url=https%3A%2F%2Fwww.sfexaminer.com%2Fnews%2Fproposed-rule-would-require-california-elected-officials-to-disclose-charitable-donations%2F&title=Proposed+rule+would+require+California+elected+officials+to+disclose+charitable+donations" class="social fa fa-reddit-alien" target="_blank"></a></span></li>
	
	
	<li><span data-tooltip aria-haspopup="true" data-disable-hover="false" tabindex="1" title="Email story"><a href="mailto:?subject=Proposed%20rule%20would%20require%20California%20elected%20officials%20to%20disclose%20charitable%20donations&amp;body=https%3A%2F%2Fwww.sfexaminer.com%2Fnews%2Fproposed-rule-would-require-california-elected-officials-to-disclose-charitable-donations%2F" class="social fa fa-envelope-o"></a></span></li>

	<li><span data-tooltip aria-haspopup="true" data-disable-hover="false" tabindex="1" title="Print story"><a href="javascript:window.print();" class="social fa fa-print"></a></span></li>
	

	<li><span data-tooltip aria-haspopup="true" data-disable-hover="false" tabindex="1" title="Jump to comments"><a href="#facebook-comments" class="social fa fa-comment-o"></a></span></li>


	<li><span data-tooltip aria-haspopup="true" data-disable-hover="false" tabindex="1" title="View -1 additional image"><a href="https://www.sfexaminer.com/news/proposed-rule-would-require-california-elected-officials-to-disclose-charitable-donations/#gallery" class="social fa fa-picture-o"></a></span></li>


</ul>

        <!-- Comments disabled for now -->
        <!-- <a class="hollow expanded button comments day-" href="">View Comments <i class="fa fa-comment-o"></i></a> -->
        
        
        <div class="row" style="padding-bottom: 1.5rem;"><div class="columns small-12 medium-12 large-6"><div class='code-block code-block-14' style='margin: 8px auto; text-align: center; display: block; clear: both;'>
<!-- 300x250 adunit below article comments served beside ad unit 19. -->
<div id="div-gpt-14" class="gpt-ad">
<script type='text/javascript'>
    googletag.cmd.push(function() { googletag.display('div-gpt-14');gptRefreshSlots.push(14); });
</script>
</div></div>
</div><div class="columns small-12 medium-12 large-6"><div class='code-block code-block-19' style='margin: 8px 0; clear: both;'>
<!-- 300x250 adunit below article comments served beside ad unit 14. -->
<div id="div-gpt-19" class="gpt-ad">
<script type='text/javascript'>
    googletag.cmd.push(function() { googletag.display('div-gpt-19');gptRefreshSlots.push(19); });
</script>
</div></div>
</div></div>        
    </article>


</div>

<div class="row module-adjacent-posts" data-equalizer data-equalize-on="medium">
	    <div class="small-6 adjacent-prev columns" data-equalizer-watch>
                    <a class="button" onClick="__gaTracker('send','event','Recirculating Content','Click','Previous Adjacent Story');" href="https://www.sfexaminer.com/news/muni-will-soon-be-free-for-all-youth-heres-what-young-people-had-to-say/">
                <h5><i class="fa fa-chevron-left" aria-hidden="true"></i>Previous <span class="show-for-small-only">story </span></h5>
                <span class="show-for-medium">
                    <h6>Muni will soon be free for all youth: Here&#8217;s what young people had to say</h6>
                </span>
            </a>
            </div>
    <div class="small-6 adjacent-next columns" data-equalizer-watch>
                    <a class="button" onClick="__gaTracker('send','event','Recirculating Content','Click','Next Adjacent Story');" href="https://www.sfexaminer.com/news/community-college-students-will-soon-be-required-to-take-ethnic-studies/">
                <h5>Next <span class="show-for-small-only">story </span><i class="fa fa-chevron-right" aria-hidden="true"></i></h5>
                <span class="show-for-medium">
                    <h6>Community college students will soon be required to take ethnic studies</h6>
                </span>
            </a>
            </div>
</div><div class="row module-recirc">
	<div class="small-12 columns">
		<h3 class="text-center"><a onClick="__gaTracker('send','event','Recirculating Content','Click','News Header');" href="https://www.sfexaminer.com/./news/">Just Posted</a></h3>
                <div class="row module-recirc">
            <div class="small-12 large-8 module-recirc columns">
                <!-- story-recirc-block --><div class="small-up-2 medium-up-2 large-up-3"><!-- Start - Single Card --><div class="column"><div class='card '><a onClick="__gaTracker('send','event','Recirculating Content','Click',' Post Block');" class="image" href="https://www.sfexaminer.com/news/home-at-last-long-standing-soma-filipino-center-finally-finds-a-permanent-location/"><img src="https://2zwmzkbocl625qdrf2qqqfok-wpengine.netdna-ssl.com/wp-content/uploads/2021/07/25827765_web1_210715-SFE-WESTBAY_1.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="From left: West Bay Pilipino Multi-Service Center staff members Charles Fermin and Maverick Ruiz help students Malik Turalba-Khalil and Henry Zambrano in the middle school learning pod work out a math problem alongside fellow staff member Emi Arcilla during a math olympics exercise on Wednesday, July 14, 2021. (Kevin N. Hume/The Examiner)" srcset="https://2zwmzkbocl625qdrf2qqqfok-wpengine.netdna-ssl.com/wp-content/uploads/2021/07/25827765_web1_210715-SFE-WESTBAY_1.jpg 1200w, https://2zwmzkbocl625qdrf2qqqfok-wpengine.netdna-ssl.com/wp-content/uploads/2021/07/25827765_web1_210715-SFE-WESTBAY_1-300x200.jpg 300w, https://2zwmzkbocl625qdrf2qqqfok-wpengine.netdna-ssl.com/wp-content/uploads/2021/07/25827765_web1_210715-SFE-WESTBAY_1-768x512.jpg 768w, https://2zwmzkbocl625qdrf2qqqfok-wpengine.netdna-ssl.com/wp-content/uploads/2021/07/25827765_web1_210715-SFE-WESTBAY_1-1024x683.jpg 1024w, https://2zwmzkbocl625qdrf2qqqfok-wpengine.netdna-ssl.com/wp-content/uploads/2021/07/25827765_web1_210715-SFE-WESTBAY_1-640x427.jpg 640w" sizes="(max-width: 1200px) 100vw, 1200px" /></a> <div class="card-section"><a onClick="__gaTracker('send','event','Recirculating Content','Click',' Post Block');" class="image" href="https://www.sfexaminer.com/news/home-at-last-long-standing-soma-filipino-center-finally-finds-a-permanent-location/"><h5 class="active">Home at last: Long-standing SOMA Filipino Center finally finds a permanent location</h5></a><p class="lead show-for-medium">‘It just came that time where we need to find a space for us’
</p></div></div></div><!-- End - Single Card --><!-- Start - Single Card --><div class="column"><div class='card '><a onClick="__gaTracker('send','event','Recirculating Content','Click',' Post Block');" class="image" href="https://www.sfexaminer.com/news/breed-appointment-triggers-progressive-jockeying-at-city-hall/"><img src="https://2zwmzkbocl625qdrf2qqqfok-wpengine.netdna-ssl.com/wp-content/uploads/2021/07/25745310_web1_210713-SFE-CITYATTORNEY_1.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="David Campos, left, and Matt Haney are part of a large pool of potential candidates who are registered to vote in Assembly District 17. (Left photo by Ekevara Kitpowsong/Special to The Examiner; right photo by Kevin N. Hume/The Examiner)
David Campos, left, and Matt Haney are part of a large pool of potential candidates who are registered to vote in Assembly District 17. (Left photo by Ekevara Kitpowsong/Special to The Examiner; right photo by Kevin N. Hume/The Examiner)" srcset="https://2zwmzkbocl625qdrf2qqqfok-wpengine.netdna-ssl.com/wp-content/uploads/2021/07/25745310_web1_210713-SFE-CITYATTORNEY_1.jpg 2048w, https://2zwmzkbocl625qdrf2qqqfok-wpengine.netdna-ssl.com/wp-content/uploads/2021/07/25745310_web1_210713-SFE-CITYATTORNEY_1-300x200.jpg 300w, https://2zwmzkbocl625qdrf2qqqfok-wpengine.netdna-ssl.com/wp-content/uploads/2021/07/25745310_web1_210713-SFE-CITYATTORNEY_1-768x512.jpg 768w, https://2zwmzkbocl625qdrf2qqqfok-wpengine.netdna-ssl.com/wp-content/uploads/2021/07/25745310_web1_210713-SFE-CITYATTORNEY_1-1024x683.jpg 1024w, https://2zwmzkbocl625qdrf2qqqfok-wpengine.netdna-ssl.com/wp-content/uploads/2021/07/25745310_web1_210713-SFE-CITYATTORNEY_1-640x427.jpg 640w, https://2zwmzkbocl625qdrf2qqqfok-wpengine.netdna-ssl.com/wp-content/uploads/2021/07/25745310_web1_210713-SFE-CITYATTORNEY_1-1200x800.jpg 1200w" sizes="(max-width: 1199px) 98vw, 1200px" /></a> <div class="card-section"><a onClick="__gaTracker('send','event','Recirculating Content','Click',' Post Block');" class="image" href="https://www.sfexaminer.com/news/breed-appointment-triggers-progressive-jockeying-at-city-hall/"><h5 class="active">Breed appointment triggers progressive jockeying at City Hall</h5></a><p class="lead show-for-medium">‘The question is do they run against each other? Does that split up the field?’
</p></div></div></div><!-- End - Single Card --><!-- Start - Single Card --><div class="column"><div class='card '><a onClick="__gaTracker('send','event','Recirculating Content','Click',' Post Block');" class="image" href="https://www.sfexaminer.com/news/supervisors-approve-permanent-shared-spaces-program/"><img src="https://2zwmzkbocl625qdrf2qqqfok-wpengine.netdna-ssl.com/wp-content/uploads/2021/07/25822096_web1_210714-SFE-SHAREDSPACES-PARKLETS_1.jpeg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="City supervisors approve a permanent shared spaces program for San Francisco businesses. (Jordi Molina/ Special to The Examiner, 2021)" srcset="https://2zwmzkbocl625qdrf2qqqfok-wpengine.netdna-ssl.com/wp-content/uploads/2021/07/25822096_web1_210714-SFE-SHAREDSPACES-PARKLETS_1.jpeg 1200w, https://2zwmzkbocl625qdrf2qqqfok-wpengine.netdna-ssl.com/wp-content/uploads/2021/07/25822096_web1_210714-SFE-SHAREDSPACES-PARKLETS_1-300x200.jpeg 300w, https://2zwmzkbocl625qdrf2qqqfok-wpengine.netdna-ssl.com/wp-content/uploads/2021/07/25822096_web1_210714-SFE-SHAREDSPACES-PARKLETS_1-768x512.jpeg 768w, https://2zwmzkbocl625qdrf2qqqfok-wpengine.netdna-ssl.com/wp-content/uploads/2021/07/25822096_web1_210714-SFE-SHAREDSPACES-PARKLETS_1-1024x683.jpeg 1024w, https://2zwmzkbocl625qdrf2qqqfok-wpengine.netdna-ssl.com/wp-content/uploads/2021/07/25822096_web1_210714-SFE-SHAREDSPACES-PARKLETS_1-640x427.jpeg 640w" sizes="(max-width: 1200px) 100vw, 1200px" /></a> <div class="card-section"><a onClick="__gaTracker('send','event','Recirculating Content','Click',' Post Block');" class="image" href="https://www.sfexaminer.com/news/supervisors-approve-permanent-shared-spaces-program/"><h5 class="active">Supervisors approve permanent shared spaces program</h5></a><p class="lead show-for-medium">The program that allowed San Francisco businesses to operate in outdoor public&hellip; <a class="inline-read-more" href="https://www.sfexaminer.com/news/supervisors-approve-permanent-shared-spaces-program/">Continue reading</i></a></p></div></div></div><!-- End - Single Card --><!-- Start - Single Card --><div class="column"><div class='card '><a onClick="__gaTracker('send','event','Recirculating Content','Click',' Post Block');" class="image" href="https://www.sfexaminer.com/news/low-wage-workers-in-california-cant-afford-to-take-family-leave-this-bill-aims-to-change-that/"><img src="https://2zwmzkbocl625qdrf2qqqfok-wpengine.netdna-ssl.com/wp-content/uploads/2021/07/25819728_web1_210714-SFE-FAMILYLEAVE_1.jpeg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="Miranda Griswold cuddles her three-year-old, Rhys, before bedtime at their Merced home on July 8, 2021. “Six weeks is nothing,” Griswold said of the current family leave allotment. “It’s barely time to recover [from C-section] and on top of navigating breast feeding.” (Photo by Anne Wernikoff, CalMatters)" srcset="https://2zwmzkbocl625qdrf2qqqfok-wpengine.netdna-ssl.com/wp-content/uploads/2021/07/25819728_web1_210714-SFE-FAMILYLEAVE_1.jpeg 2000w, https://2zwmzkbocl625qdrf2qqqfok-wpengine.netdna-ssl.com/wp-content/uploads/2021/07/25819728_web1_210714-SFE-FAMILYLEAVE_1-300x199.jpeg 300w, https://2zwmzkbocl625qdrf2qqqfok-wpengine.netdna-ssl.com/wp-content/uploads/2021/07/25819728_web1_210714-SFE-FAMILYLEAVE_1-768x510.jpeg 768w, https://2zwmzkbocl625qdrf2qqqfok-wpengine.netdna-ssl.com/wp-content/uploads/2021/07/25819728_web1_210714-SFE-FAMILYLEAVE_1-1024x680.jpeg 1024w, https://2zwmzkbocl625qdrf2qqqfok-wpengine.netdna-ssl.com/wp-content/uploads/2021/07/25819728_web1_210714-SFE-FAMILYLEAVE_1-640x425.jpeg 640w, https://2zwmzkbocl625qdrf2qqqfok-wpengine.netdna-ssl.com/wp-content/uploads/2021/07/25819728_web1_210714-SFE-FAMILYLEAVE_1-1200x797.jpeg 1200w" sizes="(max-width: 1199px) 98vw, 1200px" /></a> <div class="card-section"><a onClick="__gaTracker('send','event','Recirculating Content','Click',' Post Block');" class="image" href="https://www.sfexaminer.com/news/low-wage-workers-in-california-cant-afford-to-take-family-leave-this-bill-aims-to-change-that/"><h5 class="active">Low-wage workers in California can&#8217;t afford to take family leave. This bill aims to change that.</h5></a><p class="lead show-for-medium">‘It’s cruel that we are dangling something unattainable if you can’t afford it’
</p></div></div></div><!-- End - Single Card --><!-- Start - Single Card --><div class="column"><div class='card '><a onClick="__gaTracker('send','event','Recirculating Content','Click',' Post Block');" class="image" href="https://www.sfexaminer.com/news/san-francisco-not-progressing-to-meet-vision-zero-goals/"><img src="https://2zwmzkbocl625qdrf2qqqfok-wpengine.netdna-ssl.com/wp-content/uploads/2021/07/25819808_web1_pedkilled.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="A fatal vehicle collision in the Tenderloin involving a Golden Gate Transit bus occurred in May 2019.&lt;ins&gt; (Courtesy Supervisor Matt Haney)&lt;/ins&gt;" srcset="https://2zwmzkbocl625qdrf2qqqfok-wpengine.netdna-ssl.com/wp-content/uploads/2021/07/25819808_web1_pedkilled.jpg 1200w, https://2zwmzkbocl625qdrf2qqqfok-wpengine.netdna-ssl.com/wp-content/uploads/2021/07/25819808_web1_pedkilled-300x225.jpg 300w, https://2zwmzkbocl625qdrf2qqqfok-wpengine.netdna-ssl.com/wp-content/uploads/2021/07/25819808_web1_pedkilled-768x576.jpg 768w, https://2zwmzkbocl625qdrf2qqqfok-wpengine.netdna-ssl.com/wp-content/uploads/2021/07/25819808_web1_pedkilled-1024x768.jpg 1024w, https://2zwmzkbocl625qdrf2qqqfok-wpengine.netdna-ssl.com/wp-content/uploads/2021/07/25819808_web1_pedkilled-640x480.jpg 640w" sizes="(max-width: 1200px) 100vw, 1200px" /></a> <div class="card-section"><a onClick="__gaTracker('send','event','Recirculating Content','Click',' Post Block');" class="image" href="https://www.sfexaminer.com/news/san-francisco-not-progressing-to-meet-vision-zero-goals/"><h5 class="active">San Francisco not progressing to meet Vision Zero goals</h5></a><p class="lead show-for-medium">‘We still have people dying on our streets’
</p></div></div></div><!-- End - Single Card --></div>            </div>

            <div class="small-12 large-4 module-most-read columns">
                <div class="row">
    <div class="small-12 module-trending story columns">
        <h3 class="text-center">Most Read</h3>
        <ul class="trending-maxi">
                            <li>
                <div id="post-314072" class="row story-list-item collapse">
	<div class="small-12 medium-8 photo content columns">
					<h4 class="count"></h4><h5><a onClick="__gaTracker('send','event','Recirculating Content','Click','News Most Read');" href="https://www.sfexaminer.com/news/muni-will-soon-be-free-for-all-youth-heres-what-young-people-had-to-say/">Muni will soon be free for all youth: Here&#8217;s what young people had to say</a></h5>
				<p class="lead excerpt show-for-medium hide-for-large">Anyone 18 years old or under can ride Muni for free starting&hellip;</p>	</div>
			<div class="show-for-medium medium-4 columns">
							<a onClick="__gaTracker('send','event','Recirculating Content','Click','News Most Read');" href="https://www.sfexaminer.com/news/muni-will-soon-be-free-for-all-youth-heres-what-young-people-had-to-say/"><img src="https://2zwmzkbocl625qdrf2qqqfok-wpengine.netdna-ssl.com/wp-content/uploads/2021/07/25779520_web1_210712-SFE-YOUTHMUNI-1_2.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="Arsema Asfaw, an incoming senior at the Bay School of San Francisco, relies on Muni to get to her school in the Presidio from her home in Hayes Valley.&lt;ins&gt; (Kevin N. Hume/The Examiner)&lt;/ins&gt;" srcset="https://2zwmzkbocl625qdrf2qqqfok-wpengine.netdna-ssl.com/wp-content/uploads/2021/07/25779520_web1_210712-SFE-YOUTHMUNI-1_2.jpg 1200w, https://2zwmzkbocl625qdrf2qqqfok-wpengine.netdna-ssl.com/wp-content/uploads/2021/07/25779520_web1_210712-SFE-YOUTHMUNI-1_2-300x200.jpg 300w, https://2zwmzkbocl625qdrf2qqqfok-wpengine.netdna-ssl.com/wp-content/uploads/2021/07/25779520_web1_210712-SFE-YOUTHMUNI-1_2-768x512.jpg 768w, https://2zwmzkbocl625qdrf2qqqfok-wpengine.netdna-ssl.com/wp-content/uploads/2021/07/25779520_web1_210712-SFE-YOUTHMUNI-1_2-1024x683.jpg 1024w, https://2zwmzkbocl625qdrf2qqqfok-wpengine.netdna-ssl.com/wp-content/uploads/2021/07/25779520_web1_210712-SFE-YOUTHMUNI-1_2-640x427.jpg 640w" sizes="(max-width: 1200px) 100vw, 1200px" /></a>
					</div>
	</div>
            </li>
                            <li>
                <div id="post-314076" class="row story-list-item collapse">
	<div class="small-12 medium-8 photo content columns">
					<h4 class="count"></h4><h5><a onClick="__gaTracker('send','event','Recirculating Content','Click','News Most Read');" href="https://www.sfexaminer.com/news/how-californias-new-universal-transitional-kindergarten-program-will-be-rolled-out/">How California&#8217;s new universal transitional kindergarten program will be rolled out</a></h5>
				<p class="lead excerpt show-for-medium hide-for-large">By Karen D&rsquo;Souza EdSource In the wake of the pandemic, which shined&hellip;</p>	</div>
			<div class="show-for-medium medium-4 columns">
							<a onClick="__gaTracker('send','event','Recirculating Content','Click','News Most Read');" href="https://www.sfexaminer.com/news/how-californias-new-universal-transitional-kindergarten-program-will-be-rolled-out/"><img src="https://2zwmzkbocl625qdrf2qqqfok-wpengine.netdna-ssl.com/wp-content/uploads/2021/07/25800541_web1_210712-SFE-KINDERGARTEN-EDSOURCE_1.jpeg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="Greta Heinke and Kenneth Cisneros, both in transitional kindergarten, play a memory match game together during free choice time at Bishop School in Sunnyvale Elementary District. (Liv Ames for EdSource)" srcset="https://2zwmzkbocl625qdrf2qqqfok-wpengine.netdna-ssl.com/wp-content/uploads/2021/07/25800541_web1_210712-SFE-KINDERGARTEN-EDSOURCE_1.jpeg 1200w, https://2zwmzkbocl625qdrf2qqqfok-wpengine.netdna-ssl.com/wp-content/uploads/2021/07/25800541_web1_210712-SFE-KINDERGARTEN-EDSOURCE_1-300x188.jpeg 300w, https://2zwmzkbocl625qdrf2qqqfok-wpengine.netdna-ssl.com/wp-content/uploads/2021/07/25800541_web1_210712-SFE-KINDERGARTEN-EDSOURCE_1-768x480.jpeg 768w, https://2zwmzkbocl625qdrf2qqqfok-wpengine.netdna-ssl.com/wp-content/uploads/2021/07/25800541_web1_210712-SFE-KINDERGARTEN-EDSOURCE_1-1024x640.jpeg 1024w, https://2zwmzkbocl625qdrf2qqqfok-wpengine.netdna-ssl.com/wp-content/uploads/2021/07/25800541_web1_210712-SFE-KINDERGARTEN-EDSOURCE_1-640x400.jpeg 640w" sizes="(max-width: 1200px) 100vw, 1200px" /></a>
					</div>
	</div>
            </li>
                            <li>
                <div id="post-314069" class="row story-list-item collapse">
	<div class="small-12 medium-8 photo content columns">
					<h4 class="count"></h4><h5><a onClick="__gaTracker('send','event','Recirculating Content','Click','News Most Read');" href="https://www.sfexaminer.com/the-city/level-up-gamings-back-at-emporium-arcade-bar/">Level Up: Gaming&#8217;s back at Emporium Arcade Bar</a></h5>
				<p class="lead web show-for-medium hide-for-large">‘Here, we don’t have the pretension of other places’
</p>	</div>
			<div class="show-for-medium medium-4 columns">
							<a onClick="__gaTracker('send','event','Recirculating Content','Click','News Most Read');" href="https://www.sfexaminer.com/the-city/level-up-gamings-back-at-emporium-arcade-bar/"><img src="https://2zwmzkbocl625qdrf2qqqfok-wpengine.netdna-ssl.com/wp-content/uploads/2021/07/25776604_web1_210709-SFE-EMPORIUM-Arcade_1.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="Emporium Arcade has three large screens where movies, or custom images for private events, are shown.&lt;ins&gt; (Veronica Irwin/SFWeekly)&lt;/ins&gt;" srcset="https://2zwmzkbocl625qdrf2qqqfok-wpengine.netdna-ssl.com/wp-content/uploads/2021/07/25776604_web1_210709-SFE-EMPORIUM-Arcade_1.jpg 1024w, https://2zwmzkbocl625qdrf2qqqfok-wpengine.netdna-ssl.com/wp-content/uploads/2021/07/25776604_web1_210709-SFE-EMPORIUM-Arcade_1-300x186.jpg 300w, https://2zwmzkbocl625qdrf2qqqfok-wpengine.netdna-ssl.com/wp-content/uploads/2021/07/25776604_web1_210709-SFE-EMPORIUM-Arcade_1-768x476.jpg 768w, https://2zwmzkbocl625qdrf2qqqfok-wpengine.netdna-ssl.com/wp-content/uploads/2021/07/25776604_web1_210709-SFE-EMPORIUM-Arcade_1-640x397.jpg 640w" sizes="(max-width: 1199px) 98vw, 1024px" /></a>
					</div>
	</div>
            </li>
                            <li>
                <div id="post-314087" class="row story-list-item collapse">
	<div class="small-12 medium-8 photo content columns">
					<h4 class="count"></h4><h5><a onClick="__gaTracker('send','event','Recirculating Content','Click','News Most Read');" href="https://www.sfexaminer.com/news/breed-appointment-triggers-progressive-jockeying-at-city-hall/">Breed appointment triggers progressive jockeying at City Hall</a></h5>
				<p class="lead web show-for-medium hide-for-large">‘The question is do they run against each other? Does that split up the field?’
</p>	</div>
			<div class="show-for-medium medium-4 columns">
							<a onClick="__gaTracker('send','event','Recirculating Content','Click','News Most Read');" href="https://www.sfexaminer.com/news/breed-appointment-triggers-progressive-jockeying-at-city-hall/"><img src="https://2zwmzkbocl625qdrf2qqqfok-wpengine.netdna-ssl.com/wp-content/uploads/2021/07/25745310_web1_210713-SFE-CITYATTORNEY_1.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="David Campos, left, and Matt Haney are part of a large pool of potential candidates who are registered to vote in Assembly District 17. (Left photo by Ekevara Kitpowsong/Special to The Examiner; right photo by Kevin N. Hume/The Examiner)
David Campos, left, and Matt Haney are part of a large pool of potential candidates who are registered to vote in Assembly District 17. (Left photo by Ekevara Kitpowsong/Special to The Examiner; right photo by Kevin N. Hume/The Examiner)" srcset="https://2zwmzkbocl625qdrf2qqqfok-wpengine.netdna-ssl.com/wp-content/uploads/2021/07/25745310_web1_210713-SFE-CITYATTORNEY_1.jpg 2048w, https://2zwmzkbocl625qdrf2qqqfok-wpengine.netdna-ssl.com/wp-content/uploads/2021/07/25745310_web1_210713-SFE-CITYATTORNEY_1-300x200.jpg 300w, https://2zwmzkbocl625qdrf2qqqfok-wpengine.netdna-ssl.com/wp-content/uploads/2021/07/25745310_web1_210713-SFE-CITYATTORNEY_1-768x512.jpg 768w, https://2zwmzkbocl625qdrf2qqqfok-wpengine.netdna-ssl.com/wp-content/uploads/2021/07/25745310_web1_210713-SFE-CITYATTORNEY_1-1024x683.jpg 1024w, https://2zwmzkbocl625qdrf2qqqfok-wpengine.netdna-ssl.com/wp-content/uploads/2021/07/25745310_web1_210713-SFE-CITYATTORNEY_1-640x427.jpg 640w, https://2zwmzkbocl625qdrf2qqqfok-wpengine.netdna-ssl.com/wp-content/uploads/2021/07/25745310_web1_210713-SFE-CITYATTORNEY_1-1200x800.jpg 1200w" sizes="(max-width: 1199px) 98vw, 1200px" /></a>
					</div>
	</div>
            </li>
                            <li>
                <div id="post-314078" class="row story-list-item collapse">
	<div class="small-12 medium-8 photo content columns">
					<h4 class="count"></h4><h5><a onClick="__gaTracker('send','event','Recirculating Content','Click','News Most Read');" href="https://www.sfexaminer.com/entertainment/the-true-story-of-janis-joplin-and-big-brother-and-the-holding-company/">The true story of Janis Joplin and Big Brother and the Holding Company</a></h5>
				<p class="lead web show-for-medium hide-for-large">The band made the singer, not the other way around
</p>	</div>
			<div class="show-for-medium medium-4 columns">
							<a onClick="__gaTracker('send','event','Recirculating Content','Click','News Most Read');" href="https://www.sfexaminer.com/entertainment/the-true-story-of-janis-joplin-and-big-brother-and-the-holding-company/"><img src="https://2zwmzkbocl625qdrf2qqqfok-wpengine.netdna-ssl.com/wp-content/uploads/2021/07/25803437_web1_210713-SFE-BIGBROTHER-BAND_1.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="Big Brother and the Holding Company&#146;s 1968 album &#147;Cheap Thrills&#148; is a rock classic. 
Courtesy Big Brother and the Holding Company" srcset="https://2zwmzkbocl625qdrf2qqqfok-wpengine.netdna-ssl.com/wp-content/uploads/2021/07/25803437_web1_210713-SFE-BIGBROTHER-BAND_1.jpg 1200w, https://2zwmzkbocl625qdrf2qqqfok-wpengine.netdna-ssl.com/wp-content/uploads/2021/07/25803437_web1_210713-SFE-BIGBROTHER-BAND_1-300x204.jpg 300w, https://2zwmzkbocl625qdrf2qqqfok-wpengine.netdna-ssl.com/wp-content/uploads/2021/07/25803437_web1_210713-SFE-BIGBROTHER-BAND_1-768x522.jpg 768w, https://2zwmzkbocl625qdrf2qqqfok-wpengine.netdna-ssl.com/wp-content/uploads/2021/07/25803437_web1_210713-SFE-BIGBROTHER-BAND_1-1024x695.jpg 1024w, https://2zwmzkbocl625qdrf2qqqfok-wpengine.netdna-ssl.com/wp-content/uploads/2021/07/25803437_web1_210713-SFE-BIGBROTHER-BAND_1-640x435.jpg 640w" sizes="(max-width: 1200px) 100vw, 1200px" /></a>
					</div>
	</div>
            </li>
                            <li>
                <div id="post-314081" class="row story-list-item collapse">
	<div class="small-12 medium-8 photo content columns">
					<h4 class="count"></h4><h5><a onClick="__gaTracker('send','event','Recirculating Content','Click','News Most Read');" href="https://www.sfexaminer.com/news/governor-newsom-signs-100-billion-state-budget-heres-whats-in-it-for-you/">Governor Newsom signs $100 Billion state budget: Here&#8217;s what&#8217;s in it for you</a></h5>
				<p class="lead excerpt show-for-medium hide-for-large">Gov. Gavin Newsom hailed his signing of the state budget Monday night&hellip;</p>	</div>
			<div class="show-for-medium medium-4 columns">
							<a onClick="__gaTracker('send','event','Recirculating Content','Click','News Most Read');" href="https://www.sfexaminer.com/news/governor-newsom-signs-100-billion-state-budget-heres-whats-in-it-for-you/"><img src="https://2zwmzkbocl625qdrf2qqqfok-wpengine.netdna-ssl.com/wp-content/uploads/2021/07/25805996_web1_210713-SFE-BUDGET-NEWSOM_1.jpeg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="Gov. Gavin Newsom signs $100B state budget to combat the state&#146;s hardships. (Kevin N. Hume/The Examiner, 2021)" srcset="https://2zwmzkbocl625qdrf2qqqfok-wpengine.netdna-ssl.com/wp-content/uploads/2021/07/25805996_web1_210713-SFE-BUDGET-NEWSOM_1.jpeg 1200w, https://2zwmzkbocl625qdrf2qqqfok-wpengine.netdna-ssl.com/wp-content/uploads/2021/07/25805996_web1_210713-SFE-BUDGET-NEWSOM_1-300x200.jpeg 300w, https://2zwmzkbocl625qdrf2qqqfok-wpengine.netdna-ssl.com/wp-content/uploads/2021/07/25805996_web1_210713-SFE-BUDGET-NEWSOM_1-768x512.jpeg 768w, https://2zwmzkbocl625qdrf2qqqfok-wpengine.netdna-ssl.com/wp-content/uploads/2021/07/25805996_web1_210713-SFE-BUDGET-NEWSOM_1-1024x683.jpeg 1024w, https://2zwmzkbocl625qdrf2qqqfok-wpengine.netdna-ssl.com/wp-content/uploads/2021/07/25805996_web1_210713-SFE-BUDGET-NEWSOM_1-640x427.jpeg 640w" sizes="(max-width: 1200px) 100vw, 1200px" /></a>
					</div>
	</div>
            </li>
                            <li>
                <div id="post-314083" class="row story-list-item collapse">
	<div class="small-12 medium-8 photo content columns">
					<h4 class="count"></h4><h5><a onClick="__gaTracker('send','event','Recirculating Content','Click','News Most Read');" href="https://www.sfexaminer.com/news/mid-year-san-francisco-crime-statistics-show-gun-violence-auto-break-ins-down/">Mid-year San Francisco crime statistics show gun violence is up, auto break-ins down</a></h5>
				<p class="lead excerpt show-for-medium hide-for-large">San Francisco Police Chief Bill Scott and Mayor London Breed on Monday&hellip;</p>	</div>
			<div class="show-for-medium medium-4 columns">
							<a onClick="__gaTracker('send','event','Recirculating Content','Click','News Most Read');" href="https://www.sfexaminer.com/news/mid-year-san-francisco-crime-statistics-show-gun-violence-auto-break-ins-down/"><img src="https://2zwmzkbocl625qdrf2qqqfok-wpengine.netdna-ssl.com/wp-content/uploads/2021/07/25806279_web1_210713-SFE-CRIME-SFPD_1.jpeg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="San Francisco Police Department&#146;s recent mid-year report showed decreases in robbery and theft compared to 2020. (Kevin N. Hume/The Examiner)" srcset="https://2zwmzkbocl625qdrf2qqqfok-wpengine.netdna-ssl.com/wp-content/uploads/2021/07/25806279_web1_210713-SFE-CRIME-SFPD_1.jpeg 1200w, https://2zwmzkbocl625qdrf2qqqfok-wpengine.netdna-ssl.com/wp-content/uploads/2021/07/25806279_web1_210713-SFE-CRIME-SFPD_1-300x200.jpeg 300w, https://2zwmzkbocl625qdrf2qqqfok-wpengine.netdna-ssl.com/wp-content/uploads/2021/07/25806279_web1_210713-SFE-CRIME-SFPD_1-768x512.jpeg 768w, https://2zwmzkbocl625qdrf2qqqfok-wpengine.netdna-ssl.com/wp-content/uploads/2021/07/25806279_web1_210713-SFE-CRIME-SFPD_1-1024x683.jpeg 1024w, https://2zwmzkbocl625qdrf2qqqfok-wpengine.netdna-ssl.com/wp-content/uploads/2021/07/25806279_web1_210713-SFE-CRIME-SFPD_1-640x427.jpeg 640w" sizes="(max-width: 1200px) 100vw, 1200px" /></a>
					</div>
	</div>
            </li>
                </ul>
    </div>
</div>            </div>
        </div>
    </div>
</div>

<!-- [post-block post_type='post' taxonomy='category' tax_term='home' taxonomy_posts_per_page='5' taxonomy_2='category' tax_2_term='home2' taxonomy_2_posts_per_page='8' tax_operator='AND' post_template='story-recirc' current_story_id='$currentID' reverse_chron='$reverse_chron'] -->
<!--//*** Taboola article code ***//-->
<div class="row">
	<div class="small-12 columns">
		<div class="row">
            <div class="small-12 large-8 columns">
                            </div>
        </div>
    </div>
</div>


        </section>
        <div id="footer-container">
            <footer id="footer">
                
                
<div id="bp-logo" class="column row">

    <!-- <div class="small-12 columns"> -->
 
    <!-- *** BEGIN LOGO *** -->
        <div class="textwidget">
                        <a href="/">
                <img src="https://2zwmzkbocl625qdrf2qqqfok-wpengine.netdna-ssl.com/wp-content/themes/BlackPress/assets/images/logos/footer-sfx-logo.png" alt="San Francisco Examiner" />
            </a>
        </div>

    <!-- *** END LOGO *** -->
    <!-- </div> -->           
        
</div><!-- row -->

<!--
<div id="bp-social-footer" class="row">
    <div class="small-12 columns">
                    
        <div class="textwidget">
                    </div>

    </div>
</div>--><!-- row -->

<!--
<div id="bp-site-map-title" class="row" >
    <div class="small-12 columns" >
                
        <div class="textwidget" >        
             <h4 class="text-center"></h4>
        </div>

    </div>
</div>--><!-- row -->   

 <!-- <div id="bp-site-map" class="row" > -->
<div id="bp-site-map" class="column row" >
     <!-- <div class="small-12 columns"> -->

        <ul><li><a href="/news/">BREAKING NEWS</a></li><li><a href="/the-city/">SAN FRANCISCO NEWS</a></li><li><a href="/tag/bay-area-news/">BAY AREA NEWS</a></li><li><a href="/the-city/">THE CITY</a></li><li><a href="//www.legacy.com/obituaries/sfexaminer/" target="_blank">OBITUARIES</a></li><li><a href="/sports/">SPORTS</a></li><li><a href="/photo-galleries/">PHOTO GALLERIES</a></li><li><a href="/opinion/">OPINION</a></li><li><a href="/features/">FEATURES</a></li><li><a href="/entertainment/">ARTS &amp; ENTERTAINMENT</a></li><li><a href="/national-news/">NATION & WORLD</a></li><li><a href="/marketplace/">SPONSORED</a></li><li><a href="/contact-us/">CONTACT</a></li><li><a href="//realestate.sfexaminer.com/" target="_blank">REAL ESTATE</a></li><li><a href="/news-vault/">NEWS VAULT</a></li></ul>                             

    <!-- </div> -->                         
</div>

<!-- BEGIN: AD ROW -->
<div id="bp-footer-ad" class="column row" >
      <div class='code-block code-block-23' style='margin: 8px 0; clear: both;'>
<!-- Ad in footer -->
<div id="div-gpt-23" class="gpt-ad horizontal">
<script type='text/javascript'>
    googletag.cmd.push(function() { googletag.display('div-gpt-23');gptRefreshSlots.push(23); });
</script>
</div></div>
</div>
<!-- END: AD ROW -->

<div id="bp-media-group" class="row" >
    
    <div class="small-12 columns">
                
        <div class="textwidget">
            
            <a href="http://sfmediaco.com/" target="_blank">SAN FRANCISCO EXAMINER MEDIA COMPANY</a>      
           
        </div>

    </div>
    
    <div class="small-12 columns menu-footer-container">
        <ul id="menu-footer" class="menu" >
            
   <!--

        <li class="menu-item" >
            <a  target="_blank" href=""></a>
        </li>

        -->			
			
			 <li class="menu-item" >
                        <a  target="_blank" href="http://www.sfweekly.com/">SF Weekly</a>
                    </li>
			<li class="menu-item" >
                        <a  target="_blank" href="https://nobhillgazette.com/">Nob Hill Gazette</a>
                    </li>
			<li class="menu-item" >
                        <a  target="_blank" href="http://sfevergreen.com/">SF Evergreen</a>
                    </li>
			<li class="menu-item" >
                        <a  target="_blank" href="https://realestate.sfexaminer.com/">Real Estate</a>
                    </li>
        
        
        </ul>
        
    </div>

</div><!-- row -->


<div id="bp-terms" class="row" >
    
   
    <div class="small-12 columns">
                
        <div class="textwidget">
            &copy;2021, The San Francisco Examiner and <a href="//sfmediaco.com/" target="_blank">SFEMC</a>
        </div>

    </div>

    <div class="small-12 columns">
        
        <ul id="menu-footer" class="menu">
            
            <li class="menu-item"><a target="_blank" href="https://www.sfexaminer.com/privacy-policy/">Privacy Policy</a></li><li class="menu-item"><a target="_blank" href="https://www.sfexaminer.com/terms-of-use/">Terms of Use</a></li>      
        </ul>

    </div>
</div><!-- row -->

<div id="bp-legal" class="column row" >
       <!-- This was commented out for now any legal notices should go here   -->         
       <!-- <div class="textwidget">
            All data, including all measurements and calculations of area, is obtained from various sources and has not been, and will not be, verified by San Francisco Examiner. All information should be independently reviewed and verified for accuracy.
            Properties may or may not be listed by the office/agent presenting the information.      
        </div>
        -->            
</div><!-- row -->

                            </footer>
        </div>

        

<!-- ngg_resource_manager_marker --><script type='text/javascript'>
/* <![CDATA[ */
var adsforwp_obj = {"ajax_url":"https:\/\/www.sfexaminer.com\/wp-admin\/admin-ajax.php","adsforwp_front_nonce":"49e4a8970f","ad_performance_tracker":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://2zwmzkbocl625qdrf2qqqfok-wpengine.netdna-ssl.com/wp-content/plugins/ads-for-wp/public/assets/js/ads-front.min.js?ver=1.9.2'></script>
<script type='text/javascript' src='//content.jwplatform.com/libraries/yrJQMy68.js?ver=1.0.0'></script>
<script type='text/javascript' src='https://2zwmzkbocl625qdrf2qqqfok-wpengine.netdna-ssl.com/wp-content/themes/BlackPress/assets/components/featherlight/featherlight.js?ver=1.6.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var foundation = {"is_front_page":"0"};
/* ]]> */
</script>
<script type='text/javascript' src='https://2zwmzkbocl625qdrf2qqqfok-wpengine.netdna-ssl.com/wp-content/themes/BlackPress/dest/javascript/foundation.min.js?ver=2.36.70'></script>
<script type='text/javascript' src='https://2zwmzkbocl625qdrf2qqqfok-wpengine.netdna-ssl.com/wp-content/themes/BlackPress/dest/javascript/what-input/what-input.min.js?ver=4.0.3'></script>
<script type='text/javascript' src='https://2zwmzkbocl625qdrf2qqqfok-wpengine.netdna-ssl.com/wp-content/themes/BlackPress/dest/javascript/frame_resize_2.0.min.js?ver=2.36.70'></script>
<script type='text/javascript' src='https://2zwmzkbocl625qdrf2qqqfok-wpengine.netdna-ssl.com/wp-includes/js/comment-reply.min.js?ver=5.2.11'></script>
<script type='text/javascript' src='//cdnjs.cloudflare.com/ajax/libs/slick-carousel/1.9.0/slick.min.js?ver=1.9.0'></script>
<script type='text/javascript' src='https://2zwmzkbocl625qdrf2qqqfok-wpengine.netdna-ssl.com/wp-includes/js/wp-embed.min.js?ver=5.2.11'></script>
<!--Start Slimcut Tag-->
<script src="https://static.freeskreen.com/publisher/3472/freeskreen.min.js"></script>
<!--End Slimcut Tag-->

<!-- Start Zedo InView -->
<!--
<script>
    var datalayer= {
        z_cltr: '%%CLICK_URL_UNESC%%',
        z_imtr: '%%VIEW_URL_UNESC%%'
    }
</script>
<div id="z5a6009e3-8c99-4835-b54d-e0428f7c6e8a" style='display:none' ></div>
<script>!function(a,n,e,t,r){tagsync=e;var c=window[a];if(tagsync){var d=document.createElement("script");d.src="https://3596.tm.zedo.com/v1/f9bffbc2-78fe-4cbe-b89a-573bae3da25a/atm.js",d.async=!0;var i=document.getElementById(n);if(null==i||"undefined"==i)return;i.parentNode.appendChild(d,i),d.onload=d.onreadystatechange=function(){var a=new zTagManager(n);a.initTagManager(n,c,this.aync,t,r)}}else document.write("<script src='https://3596.tm.zedo.com/v1/f9bffbc2-78fe-4cbe-b89a-573bae3da25a/tm.js?data="+a+"'><"+"/script>")}("datalayer","z5a6009e3-8c99-4835-b54d-e0428f7c6e8a",true, 1 , 1);</script>

<script src="//surgeprice.com/display/async/Kg3RFMmSZ8i2rGAQi/sfexaminer.com/ariel.js" data-cfasync="false"></script>
-->
<!-- End Zedo InView -->

<!-- Start Catfish ad -->
<div style="position:fixed;bottom:0px;width:100%;background:white;">
</div>
<!-- End Catfish ad -->


<!-- Start Interstitial ad -->
<div id='page-cover' style="z-index:999999; text-align:center;background-color:#FFF; position:fixed; top:0; left:0; width:100%; height:100%;padding-top: 25%;padding-left: 10px;padding-right: 10px;display: none;">
<div class='code-block code-block-18' style='margin: 8px 0; clear: both;'>
<!-- Reserved for Interstitial ad. See display call in Footer. -->
<div id="div-gpt-18" class="gpt-ad">
<script type='text/javascript'>
  googletag.cmd.push(function() { googletag.display('div-gpt-18');gptRefreshSlots.push(18);googletag.pubads().addEventListener('slotRenderEnded', function(event) {
                if (event.slot === gptAdSlots[18]) {
                    if(event.isEmpty) {
                        console.log("AU18 is empty");
                        document.getElementById("page-cover").style.display = 'none';
                    }
                    else{
                        console.log("setting timer")
                    	//delay modal window from opening to allow ad tags to render; the above listener means the tags loaded, not necessarily showing the creative.
                    	/*
                    	var delayModal = window.setTimeout(
                    		function(){var timeoutID = window.setTimeout(function(){document.getElementById("page-cover").style.display = 'none';},8000);document.getElementById("page-cover").style.display = 'block';}
                    	,5000);*/
                    }
                }
            });
  });
  $(document).ready(function() {
    	$("#close-interstitial").click(function() {
        	document.getElementById("page-cover").style.display = 'none';
    	});
	}); 
</script>
</div>
<div><a id="close-interstitial" href="#">Close ad</a></div></div>
</div>

<!-- Start Interstitial ad -->
<div id='page-cover-desktop' style="z-index:999999; text-align:center;background-color:#FFF; position:fixed; top:0; left:0; width:100%; height:100%;padding-top: 25%;padding-left: 10px;padding-right: 10px;display: none;">
<div class='code-block code-block-30' style='margin: 8px 0; clear: both;'>
<!-- /8565528/SFX-ROS_Interstitial -->
<!-- Reserved for Desktop Interstitial ad. See display call in Footer. -->
<div id="div-gpt-30" class="gpt-ad">
<script type='text/javascript'>
  googletag.cmd.push(function() { googletag.display('div-gpt-30');gptRefreshSlots.push(30);googletag.pubads().addEventListener('slotRenderEnded', function(event) {
                if (event.slot === gptAdSlots[30]) {
                    if(event.isEmpty) {
                        console.log("AU30 is empty");
                        document.getElementById("page-cover-desktop").style.display = 'none';
                    }
                    else{
                        console.log("setting timer")
                    	//delay modal window from opening to allow ad tags to render; the above listener means the tags loaded, not necessarily showing the creative.
                    	/*
                    	var delayModal = window.setTimeout(
                    		function(){var timeoutID = window.setTimeout(function(){document.getElementById("page-cover-desktop").style.display = 'none';},8000);document.getElementById("page-cover-desktop").style.display = 'block';}
                    	,5000);*/
                    }
                }
            });
  });
  $(document).ready(function() {
    	$("#close-desktop-interstitial").click(function() {
        	document.getElementById("page-cover-desktop").style.display = 'none';
    	});
	}); 
</script>
</div>
<div><a id="close-desktop-interstitial" href="#">Close ad</a></div></div>
</div>

<!-- End Interstitial ad -->

<!-- Quantcast Tag -->
<script type="text/javascript">
var _qevents = _qevents || [];

(function() {
var elem = document.createElement('script');
elem.src = (document.location.protocol == "https:" ? "https://secure" : "http://edge") + ".quantserve.com/quant.js";
elem.async = true;
elem.type = "text/javascript";
var scpt = document.getElementsByTagName('script')[0];
scpt.parentNode.insertBefore(elem, scpt);
})();

_qevents.push({
qacct:"p-a4LDpi_DEopn-"
});
</script>

<noscript>
<div style="display:none;">
<img src="//pixel.quantserve.com/pixel/p-a4LDpi_DEopn-.gif" border="0" height="1" width="1" alt="Quantcast"/>
</div>
</noscript>
<!-- End Quantcast tag -->

<script type='text/javascript'>
    googletag.cmd.push(function() {
        for (i = 0; i < gptAdSlots.length; i++) { 
            if(gptRefreshSlots.indexOf(i) == -1){                
                googletag.destroySlots([gptAdSlots[i]]);
                console.log('destroyed ' + i);
            }
        }
        googletag.pubads().refresh(gptAdSlots);
    });
</script>
<!-- Start Liqwid tag -->
<!-- <script async='async' src='https://www.liqwid.net/?key=7AFF-9B65-9A7C-7A80'></script> -->
<!-- End Liqwid tag -->
                    <style type="text/css">
                        div.aw-widget-36hour-inner a.aw-arrow {
                            z-index: 1 !important;
                        }
                                                            
                        div.aw-widget-current [class*="bg-"] {
                            background: none !important;
                        }

                        div.aw-current-weather-inner h3 {
                            display: none;
                        }

                        div.aw-widget-current-inner div.aw-widget-content {
                            border: none !important;
                        }

                        div.aw-widget-current-inner div.aw-widget-content.bg-cl, 
                        div.aw-widget-current-inner div.aw-widget-content.bg-cl a.aw-current-weather, 
                        div.aw-widget-current-inner div.aw-widget-content.bg-s, 
                        div.aw-widget-current-inner div.aw-widget-content.bg-s a.aw-current-weather {
                                color: #000 !important;
                        }

                        div.aw-widget-current-inner div.aw-widget-content a.aw-current-weather p span.aw-temperature-today b {
                            font-weight: 600 !important;
                            padding-left: 40px !important;
                            font-size: 1.5rem !important;
                        }

                        div.aw-widget-current-inner div.aw-widget-content a.aw-current-weather p span.aw-temperature-today b:hover{
                            color: #940c19;
                        
                        }

                        div.aw-widget-current-inner div.aw-widget-content a.aw-current-weather p time {
                            display: none !important;
                        }

                        div.aw-widget-current-inner div.aw-widget-content a.aw-current-weather p span.aw-weather-description {
                            display: none !important;
                        }
                        
                        div.aw-widget-current-inner a.aw-toggle {
                            display: none !important;
                        }

                        div#weatherContainer {
                            padding-top: 10px;
                            padding-right: 10px;
                        }

                        .lt-106 div.aw-widget-current-inner div.aw-widget-content a.aw-current-weather span.aw-icon {
                            background-position: 0 0 !important;
                        }

                        .lt-115 div.aw-widget-current-inner div.aw-widget-content a.aw-current-weather span.aw-icon {
                            z-index: 1 !important;
                        }

                        .lt-479 div.aw-widget-current-inner div.aw-widget-content a.aw-current-weather p {
                            z-index: 1 !important;
                        }

                        @media screen and (max-width: 39.9375em) {
                            div.aw-widget-current-inner div.aw-widget-content a.aw-current-weather {
                                color: #fff !important;
                            }

                            div#weatherContainer {
                                padding-top: 10px;
                            }

                            div.aw-widget-current-inner div.aw-widget-content.bg-cl, 
                            div.aw-widget-current-inner div.aw-widget-content.bg-cl a.aw-current-weather, 
                            div.aw-widget-current-inner div.aw-widget-content.bg-s, 
                            div.aw-widget-current-inner div.aw-widget-content.bg-s a.aw-current-weather {
                                color: #fff !important;
                            }

                        }


                        .lt-780 div.aw-widget-36hour-inner div.aw-more-block.aw-more-block-first {
                            display: none;
                        }
                        
                        .lt-780 div.aw-widget-36hour-inner div.aw-more-sep-3 {
                            display: none;
                        }
                        
                    </style>
                

<script type="text/javascript">window.NREUM||(NREUM={});NREUM.info={"beacon":"bam.nr-data.net","licenseKey":"NRJS-80618a7369458f30ef8","applicationID":"897670740","transactionName":"YFxQbRdRVxcDV0wICVkWc1oRWVYKTUdRDwFbXA==","queueTime":0,"applicationTime":274,"atts":"TBtTG19LRBk=","errorBeacon":"bam.nr-data.net","agent":""}</script></body>
</html>