
  






<!DOCTYPE html>
        <html lang="en">
        <head>
<base href="https://www.sfexaminer.com/content/tncms/live/" />
<meta name="tncms-access-version" content="" />
<meta name="keywords" content="san francisco, harvey milk, l.g.b.t.q." />
<meta name="news_keywords" content="san francisco, harvey milk, l.g.b.t.q." />
<meta name="description" content="Cleve Jones has lived in the Castro for nearly 50 years, almost from the day he graduated from high school in Phoenix and hitchhiked to California." />
<meta name="author" content="Adam Nagourney | New York Times" />
<meta name="viewport" content="width=device-width, initial-scale=1.0" />
<meta name="apple-mobile-web-app-capable" content="yes" />
<meta name="apple-mobile-web-app-status-bar-style" content="black-translucent" />
<meta name="google-site-verification" content="jA6oM15Ec8Mb-UgF8t8IgKDy0o7KVOeJPDgWq_YKpn8" />
<meta property="og:type" content="article" />
<meta property="og:url" content="https://www.sfexaminer.com/news/once-a-crucial-refuge-gayborhoods-lose-lgbtq-residents-across-the-u-s/article_129f9e22-fca7-11ec-8acf-134a2b0ef495.html" />
<meta property="og:image" content="https://bloximages.chicago2.vip.townnews.com/sfexaminer.com/content/tncms/assets/v3/editorial/7/14/714e6b18-0723-5f47-9b5e-4a3a2e0dbc6b/62c09dd4926a8.image.jpg?crop=1609%2C845%2C0%2C221&amp;resize=1200%2C630&amp;order=crop%2Cresize" />
<meta property="og:image:width" content="1200" />
<meta property="og:image:height" content="630" />
<meta property="og:title" content="Once a crucial refuge, &lsquo;Gayborhoods&rsquo; lose LGBTQ residents across the U.S." />
<meta property="og:description" content="Cleve Jones has lived in the Castro for nearly 50 years, almost from the day he graduated from high school in Phoenix and hitchhiked to California." />
<meta property="og:site_name" content="San Francisco Examiner" />
<meta property="og:section" content="News" />
<meta property="article:publisher" content="https://www.facebook.com/sfexaminer/" />
<meta name="twitter:image" content="https://bloximages.chicago2.vip.townnews.com/sfexaminer.com/content/tncms/assets/v3/editorial/7/14/714e6b18-0723-5f47-9b5e-4a3a2e0dbc6b/62c09dd4926a8.image.jpg?crop=1609%2C845%2C0%2C221&amp;resize=438%2C230&amp;order=crop%2Cresize" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:site" content="@sfexaminer" />
<meta name="twitter:image:alt" content="Once a Crucial Refuge, 'Gayborhoods' Lose LGBTQ Appeal in Major Cities" />
<meta property="tncms:ads" content="smart,lazyload,refresh" />
<link rel="stylesheet preload" as="style" href="https://bloximages.chicago2.vip.townnews.com/sfexaminer.com/shared-content/art/tncms/templates/libraries/flex/components/bootstrap/resources/styles/bootstrap.min.c58a1beaa3640fa94c3db09673c4d95c.css"/>
<link rel="stylesheet preload" as="style" href="https://bloximages.chicago2.vip.townnews.com/sfexaminer.com/shared-content/art/tncms/templates/libraries/flex/components/template/resources/styles/layout.3d37e07cfb0394d967fd941c6f98867e.css"/>
<link rel="stylesheet preload" as="style" href="https://bloximages.chicago2.vip.townnews.com/sfexaminer.com/shared-content/art/tncms/templates/libraries/flex/components/themes/resources/styles/theme-basic.6ee2c17f3ef34e32b5fa02524f5978e7.css"/>
<link rel="stylesheet" href="https://fonts.googleapis.com/css2?family=PT+Sans:ital,wght@0,400;0,700;1,400;1,700&amp;family=PT+Serif:ital,wght@0,400;0,700;1,400;1,700&amp;display=swap"/>
<style>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</style>
<script type="text/javascript">(function(){var tnsrc=window.location.hash.match(/[&#]tncms-source=([^&]+)/);var dl = window.dataLayer = window.dataLayer || [];dl.push({"townnews":{"product":{"software":"BLOX","version":"1.62.0"},"crm":{"group_id":"852"}},"tncms":{"template":{"version":"3.155.0"},"page":{"grid":"ample","style":"default","path":"\/news","syndicated":"false","reaction":"false","app":"editorial","theme":"flex","skin":"flex-editorial","http_status":200},"subscription":{"required":"false"},"asset":{"type":"article","author":"Adam Nagourney | New York Times","start_hour":"14","id":"129f9e22-fca7-11ec-8acf-134a2b0ef495","app":"editorial","ga_page":"\/news\/article_129f9e22-fca7-11ec-8acf-134a2b0ef495.html"},"vendor":{"outbrain":"disabled","taboola":""},"system":{"render_time":351},"client":{"is_bot":"no","is_gdpr":"no"},"google":{"ua":"UA-8528937-1"}}});if (tnsrc && tnsrc[1]) {dl.push({'tncms.campaign.internal_source': tnsrc[1]});}window.addEventListener("DOMContentLoaded", function(oEvent) {var oTest = document.createElement('div');oTest.innerHTML = '&nbsp;';oTest.className = 'adsbox';document.body.appendChild(oTest);var nTimeoutID = window.setTimeout(function() {if (oTest.offsetHeight === 0) {dl.push({'event': 'tncms.ad.blocked'});}document.body.removeChild(oTest);window.clearTimeout(nTimeoutID);}, 100);});var nWidth=Math.max(document.documentElement.clientWidth, window.innerWidth || 0),aBPs=[[300,"Extra small: Most smartphones."],[768,"Small: Tablet devices."],[992,"Medium: Laptops & landscape tablets."],[1200,"Large: Desktop computers."]],i,c,aThisBP,aBP;for(i=0,c=aBPs.length;i<c;i++){aThisBP=aBPs[i];if(aBP===undefined||aThisBP[0]<=nWidth){aBP=aThisBP;}}if(aBP!==undefined){dl.push({'tncms.client.breakpoint':aBP[1]});}(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'tncms.start':new Date().getTime(),event:'tncms.start'});var f=d.getElementsByTagName(s)[0],j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src='https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);})(window,document,'script','dataLayer','GTM-PDQV3N');})();</script>
<script src="https://tags.crwdcntrl.net/c/16625/cc.js?ns=_cc16625" id="LOTCC_16625"></script>
<script>
	if(document.cookie.indexOf('tncms-dmp-id') != -1) {
		_cc16625.add('tp', 'TNNW');
		_cc16625.add('act', ' User Login');
		_cc16625.add('tpid', document.cookie.split( ';' ).map( function( x ) { return x.trim().split( '=' ); } ).reduce(function( a, b ) { a[ b[ 0 ] ] = b[ 1 ]; return a; }, {} )[ "tncms-dmp-id"]);
		document.cookie = 'tncms-dmp-id=;expires=Thu, 01 Jan 1970 00:00:01 GMT';
		sessionStorage.removeItem('tncms.behaviors');
		sessionStorage.removeItem('tncms.dmp.audiences');
	}
	_cc16625.bcp();
</script>

<script type="module" async="async" src="/shared-content/art/tncms/api/access.js"></script>
<script src="/shared-content/art/tncms/api/access-legacy.js" defer="defer" nomodule="nomodule"></script>
<script src="https://bloximages.chicago2.vip.townnews.com/sfexaminer.com/shared-content/art/tncms/templates/libraries/flex/components/jquery/resources/scripts/jquery.min.d6d18fcf88750a16d256e72626e676a6.js"></script>
<script src="/shared-content/art/tncms/user/user.js"></script>
<script src="https://bloximages.chicago2.vip.townnews.com/sfexaminer.com/shared-content/art/tncms/templates/libraries/flex/components/bootstrap/resources/scripts/bootstrap.min.d457560d3dfbf1d56a225eb99d7b0702.js"></script>
<script src="https://bloximages.chicago2.vip.townnews.com/sfexaminer.com/shared-content/art/tncms/templates/libraries/flex/components/plugins/resources/scripts/common.08a61544f369cc43bf02e71b2d10d49f.js"></script>
<script src="https://bloximages.chicago2.vip.townnews.com/sfexaminer.com/shared-content/art/tncms/templates/libraries/flex/components/template/resources/scripts/tnt.f3739bd4d04bcee9e077d20b4f31f29c.js"></script>
<script src="https://bloximages.chicago2.vip.townnews.com/sfexaminer.com/shared-content/art/tncms/templates/libraries/flex/components/template/resources/scripts/application.cb897187c4718280fd69d2e6d6c3909d.js"></script>
<script src="https://polyfill.io/v3/polyfill.min.js?features=default,fetch,IntersectionObserver,NodeList.prototype.@@iterator,Element.prototype.classList|gated" nomodule="nomodule"></script>
<script async="async" src="https://bloximages.chicago2.vip.townnews.com/sfexaminer.com/shared-content/art/tncms/templates/libraries/flex/components/block/resources/scripts/user-controls.578df3df79d812af55ab13bae47f9857.js"></script>
<script src="https://bloximages.chicago2.vip.townnews.com/sfexaminer.com/shared-content/art/tncms/templates/libraries/flex/components/template/resources/scripts/tnt.navigation.accessibility.7a9170240d21440159b9bd59db72933b.js"></script>
<script async="async" src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script>
<script>/*<![CDATA[*/ window.googletag = window.googletag || {cmd: []};
    window.gptAdSlots = window.gptAdSlots || [];

    window.__tnt = window.__tnt || {};
    __tnt.ads = __tnt.ads || {};
    __tnt.ads.dfp = __tnt.ads.dfp || {};
    __tnt.ads.dfp.dmp = __tnt.ads.dfp.dmp || {};
    __tnt.ads.dfp.dmp.audienceCheck = function(settings) {
        if (!__tnt.client.capabilities.supportsLocalStorage() || localStorage.getItem('tncms.dmp.audiences') == null) return false;
        if (settings.block && typeof settings.audience != 'undefined' && settings.audience.length > 0) {
            if (__tnt.compareArray(JSON.parse(localStorage.getItem('tncms.dmp.audiences')), settings.audience.split(','))) return true;
        } else if (typeof __tnt.ads.dfp.dmp.hideAudience != 'undefined' && __tnt.ads.dfp.dmp.hideAudience.length > 0) {
            if (__tnt.compareArray(JSON.parse(localStorage.getItem('tncms.dmp.audiences')), __tnt.ads.dfp.dmp.hideAudience)) return true;
        }
        return false;
    };

    __tnt.ads.dfp.targeting = __tnt.ads.dfp.targeting || {};

    __tnt.ads.dfp.targeting.asset_id = '129f9e22-fca7-11ec-8acf-134a2b0ef495';
    __tnt.ads.dfp.targeting.k = ["san francisco","harvey milk","l.g.b.t.q."];

    __tnt.ads.dfp.targeting.page = ["asset","article","app-editorial"];
    __tnt.ads.dfp.templates = __tnt.ads.dfp.templates || {};
    __tnt.ads.dfp.templates = {
        cube:"https:\/\/bloximages.chicago2.vip.townnews.com\/sfexaminer.com\/shared-content\/art\/tncms\/templates\/libraries\/flex\/components\/ads\/resources\/scripts\/templates\/cube.d862aac30e9cb24516c7474509403c47.js",
        interstitial:"https:\/\/bloximages.chicago2.vip.townnews.com\/sfexaminer.com\/shared-content\/art\/tncms\/templates\/libraries\/flex\/components\/ads\/resources\/scripts\/templates\/interstitial.df40f87de692498682823c6773da5459.js",
        nativeArticle:"https:\/\/bloximages.chicago2.vip.townnews.com\/sfexaminer.com\/shared-content\/art\/tncms\/templates\/libraries\/flex\/components\/ads\/resources\/scripts\/templates\/native-article.9b3cd3bb8591bed71346f4fe429b96dc.js",
        pageCurl:"https:\/\/bloximages.chicago2.vip.townnews.com\/sfexaminer.com\/shared-content\/art\/tncms\/templates\/libraries\/flex\/components\/ads\/resources\/scripts\/templates\/page-curl.ca0c1a7372c29272ef1ccf504ced01a9.js",
        parallax:"https:\/\/bloximages.chicago2.vip.townnews.com\/sfexaminer.com\/shared-content\/art\/tncms\/templates\/libraries\/flex\/components\/ads\/resources\/scripts\/templates\/parallax.0ce32932f3b4125f930bea8d431f8f03.js",
        paw:"https:\/\/bloximages.chicago2.vip.townnews.com\/sfexaminer.com\/shared-content\/art\/tncms\/templates\/libraries\/flex\/components\/ads\/resources\/scripts\/templates\/paw.9ea074ccc913cb273a4b790e1e37460a.js",
        pencil:"https:\/\/bloximages.chicago2.vip.townnews.com\/sfexaminer.com\/shared-content\/art\/tncms\/templates\/libraries\/flex\/components\/ads\/resources\/scripts\/templates\/pencil.2662e4159cdac4809283c5399d78644b.js",
        reveal:"https:\/\/bloximages.chicago2.vip.townnews.com\/sfexaminer.com\/shared-content\/art\/tncms\/templates\/libraries\/flex\/components\/ads\/resources\/scripts\/templates\/reveal.e5d561a6b71aa2730a07fa90f5f4f6d6.js",
        roller:"https:\/\/bloximages.chicago2.vip.townnews.com\/sfexaminer.com\/shared-content\/art\/tncms\/templates\/libraries\/flex\/components\/ads\/resources\/scripts\/templates\/roller.c699c542afb9f08b38613e8473ddf14f.js",
        slider:"https:\/\/bloximages.chicago2.vip.townnews.com\/sfexaminer.com\/shared-content\/art\/tncms\/templates\/libraries\/flex\/components\/ads\/resources\/scripts\/templates\/slider.015001bff591d1665c6d0ec2a888b1ca.js",
        stickyAnchor:"https:\/\/bloximages.chicago2.vip.townnews.com\/sfexaminer.com\/shared-content\/art\/tncms\/templates\/libraries\/flex\/components\/ads\/resources\/scripts\/templates\/sticky-anchor.fc1a4213adeec354910108f84bf0e732.js",
        video:"https:\/\/bloximages.chicago2.vip.townnews.com\/sfexaminer.com\/shared-content\/art\/tncms\/templates\/libraries\/flex\/components\/ads\/resources\/scripts\/templates\/video-inline.9b0997ab77d1d69707d283848faeacdd.js",
        wallpaper:"https:\/\/bloximages.chicago2.vip.townnews.com\/sfexaminer.com\/shared-content\/art\/tncms\/templates\/libraries\/flex\/components\/ads\/resources\/scripts\/templates\/wallpaper.dc1c1bace62343a130be3589fe0846f9.js"
    }; /*]]>*/</script>
<script>/*<![CDATA[*/ 
    googletag.cmd.push(function(){
            var adUnit = (window.frameElement && window.frameElement.getAttribute('data-gam-adunit')) ? window.frameElement.getAttribute('data-gam-adunit') : '/132916964,8565528/sfexaminer.com/news';
            
                gptAdSlots['ad-2535076'] = googletag.defineSlot(adUnit, [2, 1], 'ad-2535076').setCollapseEmptyDiv(true).addService(googletag.pubads());
                gptAdSlots['ad-2535076'].setTargeting('pos', ['impact-top']);
    });
 /*]]>*/</script>
<script>/*<![CDATA[*/ 
    googletag.cmd.push(function(){
            var adUnit = (window.frameElement && window.frameElement.getAttribute('data-gam-adunit')) ? window.frameElement.getAttribute('data-gam-adunit') : '/132916964,8565528/sfexaminer.com/news';
            var mapping = googletag.sizeMapping().addSize([320, 0], []).addSize([768, 0], [1, 1]).addSize([992, 0], [1, 1]).addSize([1200, 0], [1, 1]).build();
                gptAdSlots['ad-2535112'] = googletag.defineSlot(adUnit, [[1,1]], 'ad-2535112').defineSizeMapping(mapping).setCollapseEmptyDiv(true).addService(googletag.pubads());
                gptAdSlots['ad-2535112'].setTargeting('pos', ['impact-sticky-anchor']);
    });
 /*]]>*/</script>
<script>/*<![CDATA[*/ 
    googletag.cmd.push(function(){
            var adUnit = (window.frameElement && window.frameElement.getAttribute('data-gam-adunit')) ? window.frameElement.getAttribute('data-gam-adunit') : '/132916964,8565528/sfexaminer.com/news';
            
                gptAdSlots['ad-2564740'] = googletag.defineSlot(adUnit, [4, 1], 'ad-2564740').setCollapseEmptyDiv(true).addService(googletag.pubads());
                gptAdSlots['ad-2564740'].setTargeting('pos', ['impact-wallpaper']);
    });
 /*]]>*/</script>
<script async="async" src="https://bloximages.chicago2.vip.townnews.com/sfexaminer.com/shared-content/art/tncms/templates/libraries/flex/components/plugins/resources/scripts/sms-link.8eefede3265fd6c6de07bc0cb5f3f779.js"></script>
<script>/*<![CDATA[*/ 
    googletag.cmd.push(function(){
            var adUnit = (window.frameElement && window.frameElement.getAttribute('data-gam-adunit')) ? window.frameElement.getAttribute('data-gam-adunit') : '/132916964,8565528/sfexaminer.com/news';
            var mapping = googletag.sizeMapping().addSize([320, 0], [320, 50]).addSize([768, 0], [[728, 90], [320,50]]).addSize([992, 0], [[970, 90], [728, 90], [728, 250], [970, 250]]).addSize([1200, 0], [[1170, 90], [970, 90], [728, 90], [728, 250], [970, 250]]).build();
                gptAdSlots['ad-2535619'] = googletag.defineSlot(adUnit, [[320,50],[728,90],[970,90],[728,250],[970,250],[1170,90]], 'ad-2535619').defineSizeMapping(mapping).setCollapseEmptyDiv(true).addService(googletag.pubads());
                gptAdSlots['ad-2535619'].setTargeting('pos', ['breakout-one']);
    });
 /*]]>*/</script>
<script>/*<![CDATA[*/ 
    googletag.cmd.push(function(){
            var adUnit = (window.frameElement && window.frameElement.getAttribute('data-gam-adunit')) ? window.frameElement.getAttribute('data-gam-adunit') : '/132916964,8565528/sfexaminer.com/news';
            var mapping = googletag.sizeMapping().addSize([320, 0], [[320, 50], [300, 250], [300,100]]).addSize([768, 0], [[320, 50], [300, 250]]).addSize([992, 0], [[300, 250], [300,600]]).addSize([1200, 0], [[300, 250], [300,600]]).build();
                gptAdSlots['ad-2535055'] = googletag.defineSlot(adUnit, [[320,50],[300,250],[300,100],[300,600]], 'ad-2535055').defineSizeMapping(mapping).setCollapseEmptyDiv(true).addService(googletag.pubads());
                gptAdSlots['ad-2535055'].setTargeting('pos', ['rectangle-one']);
    });
 /*]]>*/</script>
<script>/*<![CDATA[*/ function evvntDiscoveryInit_2535001() {
        evvnt_require("evvnt/discovery_plugin").init({
            publisher_id: "sfexaminer.com",
            discovery: {
                element: "#evvnt-calendar-2535001",
                detail_page_enabled: true,
                widget: true,
                virtual: false,
                map: false,
                category_id: null, 
                orientation: "portrait",
                number: 3,
            },
            submission: {
                partner_name: "San Francisco Examiner",
                text: "Promote your event",
            }
        });
    } /*]]>*/</script>
<script src="https://bloximages.chicago2.vip.townnews.com/sfexaminer.com/shared-content/art/tncms/templates/libraries/flex/components/ads/resources/scripts/tnt.ads.adverts.66a3812a7b5c12fde8cd998fd691ad7d.js"></script>
<script src="/shared-content/art/tncms/tracking.js"></script>
<script>/*<![CDATA[*/ __tnt.recentFive = {
    /*
     * Gets the data stored in 'tnt:recent:five'
     * Returns Array
     */
        get:function(){
            if(window.localStorage && localStorage.getItem('tnt:recent:five')!=null){
                try{ return JSON.parse(localStorage.getItem('tnt:recent:five')); } catch {}
            }

            return [];
        },

    /*
     * Sets the 'tnt:recent:five' localStorage item
     * Returns boolean
     */
        set:function(data){
            if(window.localStorage){
                try{ 
                    localStorage.setItem('tnt:recent:five', JSON.stringify(data));
                    return true;
                } catch {}
            }

            return false;
        },

    /*
     * Adds the most recent item, prunes any duplicates, and trims the array down to 5 items
     * Returns Array on success, false on fail 
     */
        add:function(asset){
            var assets = __tnt.recentFive.get();
            assets.unshift(asset);

            if(assets.length > 1){
                assets = assets.filter(function(item, index, a){ return a.indexOf(item) == index });

                while(assets.length>5){
                    assets.pop();
                }
            }

            if(__tnt.recentFive.set(assets)){ return assets; }
            return false;
        }
    }; /*]]>*/</script>
<script>/*<![CDATA[*/ 

    googletag.cmd.push(function() {
        googletag.pubads().setTargeting('browser', __tnt.client.browser.name);
        if (__tnt.ads.dfp.targeting) {
            for (var k in __tnt.ads.dfp.targeting) {
                if (__tnt.ads.dfp.targeting.hasOwnProperty(k)) {
                    googletag.pubads().setTargeting(k,__tnt.ads.dfp.targeting[k]);
                }
            }
        }
            googletag.pubads().disableInitialLoad();
            googletag.pubads().addEventListener('impressionViewable', function(event) {
                for (var key in gptAdSlots) {
                    if (gptAdSlots[key] === event.slot && __tnt.ads.slots[key]) {
                        if (!__tnt.ads.slots[key].viewableImpression) __tnt.ads.slots[key].viewableImpression = true;
                    }
                }
            });

        googletag.pubads().enableSingleRequest();
        googletag.enableServices();
    });
 /*]]>*/</script>

            
            <title>Once a crucial refuge, ‘Gayborhoods’ lose LGBTQ residents across the U.S. | News | sfexaminer.com</title>
            
    <style>body { background-color: #ffffff; color: #222; }a, a:hover, .pagination>li>a, .pagination>li>a:hover, .btn-link, .dropdown-menu>li>a, blockquote, blockquote p, .asset .asset-body blockquote p { color: #000000; } #main-body-container .container, #main-body-container .container_fluid, .well-main { background-color: #ffffff; } .tnt-content-width-container > * { max-width: 1140px; margin-left: auto; margin-right: auto; } #site-navbar-container, #main-navigation { background-color: #ffffff; } .fixed-nav #main-navigation { background-color: #ffffff !important; } #site-top-nav-container, #site-top-nav { background-color: #ffffff; } #site-footer { background-color: #111111; color: #fff; } .navbar-default .navbar-nav>li>a, .navbar-default .navbar-nav>li>a:hover, .navbar-default .navbar-nav>li>a:focus, .navbar-default .navbar-nav>.open>a, .navbar-default .navbar-nav>.open>a:hover, .navbar-default .navbar-nav>.open>a:focus, .navbar-default .navbar-nav>li>button.nav-link, .navbar-default .navbar-nav>li>button.nav-link:hover, .navbar-default .navbar-nav>li>button.nav-link:focus, .navbar-default .navbar-nav>.open>button.nav-link, .navbar-default .navbar-nav>.open>button.nav-link:hover, .navbar-default .navbar-nav>.open>button.nav-link:focus{ color: #000; } .navbar-toggle .icon-bar { background-color: #000 !important; } .navbar-toggle .sr-only-show { color: #000 !important; } #site-top-nav .list-inline>li>a { color: #000000; } .asset .asset-body p, .asset #asset-content p { color: #222; } #site-header-container { background-color: #ffffff; }/* full span block region */ #main-top-container.container-fullscreen-region.container-fluid { padding-left: 0px !important; padding-right: 0px !important; }/* remove full span bgs */ #site-footer-container { background-color: transparent !important; background-image: none !important; }@media (max-width: 991px){ .navbar-default .navbar-nav .open .dropdown-menu>li>a, .navbar-default .navbar-nav .open .dropdown-menu>li>a:hover, .navbar-default .navbar-nav .open .dropdown-menu>li>a:focus { color: #000; } }#site-copyright a, #site-footer a { color: #fff; }.search-redesign .top-breakout > .row { max-width: 1200px; }.nav-tabs>li.active>a, .nav-tabs>li.active>a:hover, .nav-tabs>li.active>a:focus { border-top-color: #918f88; }#site-header-container{ border-bottom: 3px solid #918f88; }#site-footer{ border-top: 3px solid #918f88; } .tnt-bg-accent { background-color: #918f88; } a .tnt-caret-down { color: #918f88; } .block-title .block-title-inner { border-color: #918f88; } a.thumbnail:hover, a.thumbnail:focus, a.thumbnail.active { border-color: #918f88; } .form-control:focus { border-bottom-color: #918f88; } /* CSS has moved to Site templates/Global skins/flexsystem/resources/site.css.inc.utl */ </style> <!-- site.css.inc.utl has been included. --> <!-- NOTE: anything in an include file, outside of UTL tags , will be output on the page --> <style>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</style>
    
        <link rel="shortcut icon" type="image/x-icon" href="https://www.sfexaminer.com/content/tncms/site/icon.ico" />
    
        <link rel="preconnect" href="//www.google.com">
    
        <link rel="preconnect" href="//adservice.google.com">
    
        <link rel="preconnect" href="//securepubads.g.doubleclick.net">
    
        <link rel="preconnect" href="//stats.g.doubleclick.net">
    
        <link rel="preconnect" href="//tpc.googlesyndication.com">
    
        <link rel="preconnect" href="//pagead2.googlesyndication.com">
    
        <link rel="preconnect" href="//www.googletagmanager.com">
    
        <link rel="preconnect" href="//www.google-analytics.com">
    
        <link rel="preconnect" href="//bcp.crwdcntrl.net">
    
        <link rel="preconnect" href="//tags.crwdcntrl.net">
    <link rel="alternate" type="application/rss+xml" title="Once a crucial refuge, ‘Gayborhoods’ lose LGBTQ residents across the U.S. | News | sfexaminer.com" href="http://www.sfexaminer.com/search/?f=rss&amp;t=article&amp;c=news&amp;l=50&amp;s=start_time&amp;sd=desc" />
    <link rel="canonical" href="https://www.sfexaminer.com/news/once-a-crucial-refuge-gayborhoods-lose-lgbtq-residents-across-the-u-s/article_129f9e22-fca7-11ec-8acf-134a2b0ef495.html" />
            <script defer src="https://bloximages.chicago2.vip.townnews.com/sfexaminer.com/shared-content/art/tncms/templates/libraries/flex/components/plugins/resources/scripts/fontawesome.46a248d75dc687aa8d928092f6b77fc7.js"></script>
            <!-- LiveConnectTag for advertisers -->
<script type="text/javascript" src="//b-code.liadm.com/a-07qt.min.js" async="true" charset="utf-8"></script>
<!-- LiveConnectTag for advertisers -->

<script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({article:'auto'});
  !function (e, f, u, i) {
    if (!document.getElementById(i)){
      e.async = 1;
      e.src = u;
      e.id = i;
      f.parentNode.insertBefore(e, f);
    }
  }(document.createElement('script'),
  document.getElementsByTagName('script')[0],
  '//cdn.taboola.com/libtrc/sanfranciscomediacompany-network/loader.js',
  'tb_loader_script');
  if(window.performance && typeof window.performance.mark == 'function')
    {window.performance.mark('tbl_ic');}
</script>




        </head>
        <body class="fixed-scroll-nav app-editorial grid-ample blox-asset uuid-129f9e22-fca7-11ec-8acf-134a2b0ef495  section-news type-article infinity-disabled" data-path="/news">
	<script type='text/javascript' src='/shared-content/art/stats/common/tracker.js'></script>
	<script type='text/javascript'>
	<!--
	if (typeof(TNStats_Tracker) !== 'undefined' && typeof(TNTracker) === 'undefined') { TNTracker = new TNStats_Tracker('www.sfexaminer.com'); TNTracker.trackPageView(); }
	// -->
	</script>
	<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-PDQV3N&amp;townnews.product.software=BLOX&amp;townnews.product.version=1.62.0&amp;townnews.crm.group_id=852&amp;tncms.template.version=3.155.0&amp;tncms.page.grid=ample&amp;tncms.page.style=default&amp;tncms.page.path=%2Fnews&amp;tncms.page.syndicated=false&amp;tncms.page.reaction=false&amp;tncms.page.app=editorial&amp;tncms.page.theme=flex&amp;tncms.page.skin=flex-editorial&amp;tncms.page.http_status=200&amp;tncms.subscription.required=false&amp;tncms.asset.type=article&amp;tncms.asset.author=Adam+Nagourney+%7C+New+York+Times&amp;tncms.asset.start_hour=14&amp;tncms.asset.id=129f9e22-fca7-11ec-8acf-134a2b0ef495&amp;tncms.asset.app=editorial&amp;tncms.asset.ga_page=%2Fnews%2Farticle_129f9e22-fca7-11ec-8acf-134a2b0ef495.html&amp;tncms.vendor.outbrain=disabled&amp;tncms.vendor.taboola=&amp;tncms.system.render_time=351&amp;tncms.client.is_bot=no&amp;tncms.client.is_gdpr=no&amp;tncms.google.ua=UA-8528937-1&amp;tncms.client.noscript=yes" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
        <a href="#main-page-container" class="sr-only" onclick="document.getElementById('main-page-container').scrollIntoView(); return false">Skip to main content</a>
        
        
        
        <script>
            $(function(){
                var bloxServiceIDs = [];
                var bloxUserServiceIds = [];
                var dataLayer = window.dataLayer || [];

                

                if (__tnt.user.services){
                    var bloxUserServiceIDs = __tnt.user.services.replace('%2C',',').split(',');
                }

                // GTM tncms.subscription.paid_access_service_ids
                if(bloxServiceIDs){
                    dataLayer.push({'tncms':{'subscription':{'access_service_ids':bloxServiceIDs.toString()}}});
                }

                // GTM tncms.subscrption.user_service_ids
                if(bloxUserServiceIDs){
                    dataLayer.push({'tncms':{'subscription':{'user_service_ids':bloxUserServiceIDs.toString()}}});
                }
            });
        </script>
        
        <div id="site-container"><div id="asset-admin-bar" class="asset-edit-bar hidden-print">
                <div class="asset-edit-icon"><i class="fas tnt-lock-open tnt-fw"></i></div>
                <div class="asset-edit-message">You have permission to edit this article.</div>
                <div class="asset-edit-btns">
                    <a class="btn btn-primary btn-sm" target="_blank" rel="noopener" href="https://www.sfexaminer.com/tncms/admin/editorial-asset/?edit=129f9e22-fca7-11ec-8acf-134a2b0ef495"><i class="fas tnt-pencil-alt tnt-fw"></i> Edit</a>
                    <button class="asset-edit-close btn btn-link btn-sm"><i class="fas tnt-times"></i><span class="sr-only">Close</span></button>
                </div>
            </div>
        
    
        
            <aside class="hidden-print offcanvas-drawer offcanvas-drawer-left" aria-label="Left Main Menu" aria-expanded="false" tabindex="-1" >
                <div id="tncms-region-mobile-nav-top-left-region" class="tncms-region "><div id="tncms-block-2535109" class="tncms-block in-drawer"><div id="site-logo-2535109" class="site-logo-container text-left" ><div class="logo-middle">
            <a  href="/" aria-label="Home page"><img 
            
            src="https://bloximages.chicago2.vip.townnews.com/sfexaminer.com/content/tncms/custom/image/368ce0f6-cfc5-11ec-8535-af8980eeb55b.png?resize=200%2C47" 
            srcset="https://bloximages.chicago2.vip.townnews.com/sfexaminer.com/content/tncms/custom/image/368ce0f6-cfc5-11ec-8535-af8980eeb55b.png?resize=150%2C35 150w, https://bloximages.chicago2.vip.townnews.com/sfexaminer.com/content/tncms/custom/image/368ce0f6-cfc5-11ec-8535-af8980eeb55b.png?resize=200%2C47 200w, https://bloximages.chicago2.vip.townnews.com/sfexaminer.com/content/tncms/custom/image/368ce0f6-cfc5-11ec-8535-af8980eeb55b.png?resize=225%2C53 225w, https://bloximages.chicago2.vip.townnews.com/sfexaminer.com/content/tncms/custom/image/368ce0f6-cfc5-11ec-8535-af8980eeb55b.png?resize=300%2C71 300w, https://bloximages.chicago2.vip.townnews.com/sfexaminer.com/content/tncms/custom/image/368ce0f6-cfc5-11ec-8535-af8980eeb55b.png?resize=400%2C94 400w, https://bloximages.chicago2.vip.townnews.com/sfexaminer.com/content/tncms/custom/image/368ce0f6-cfc5-11ec-8535-af8980eeb55b.png?resize=540%2C128 540w, https://bloximages.chicago2.vip.townnews.com/sfexaminer.com/content/tncms/custom/image/368ce0f6-cfc5-11ec-8535-af8980eeb55b.png?resize=640%2C151 640w, https://bloximages.chicago2.vip.townnews.com/sfexaminer.com/content/tncms/custom/image/368ce0f6-cfc5-11ec-8535-af8980eeb55b.png?resize=750%2C177 750w, https://bloximages.chicago2.vip.townnews.com/sfexaminer.com/content/tncms/custom/image/368ce0f6-cfc5-11ec-8535-af8980eeb55b.png?resize=990%2C234 990w, https://bloximages.chicago2.vip.townnews.com/sfexaminer.com/content/tncms/custom/image/368ce0f6-cfc5-11ec-8535-af8980eeb55b.png?resize=1035%2C244 1035w, https://bloximages.chicago2.vip.townnews.com/sfexaminer.com/content/tncms/custom/image/368ce0f6-cfc5-11ec-8535-af8980eeb55b.png 1200w"
            sizes="100vw"
            
            class=" img-responsive lazyload tnt-prop-img"
            width="1139"
            height="269"
            alt="site-logo"
            ></a>
        </div></div></div><div id="tncms-block-2535106" class="tncms-block in-drawer social-links"><div class="follow-links-2535106 default">
    
    <section id="block-2535106" class="block emphasis-h3   " ><ul class="list-inline">
        
            <li>
                <a href="https://www.facebook.com/sfexaminer/" title="Facebook" target="_blank" rel="noopener" class="btn btn-xs btn-link fb" data-toggle="tooltip" data-placement="bottom">
                    <i class="fab tnt-facebook-f"></i>
                    <span class="sr-only">Facebook</span>
                </a>
            </li>
        
        
            <li>
                <a href="https://twitter.com/sfexaminer" title="Twitter" target="_blank" rel="noopener" class="btn btn-xs btn-link tw" data-toggle="tooltip" data-placement="bottom">
                    <i class="fab tnt-twitter"></i>
                    <span class="sr-only">Twitter</span>
                </a>
            </li>
        
        
        
        
        
            <li>
                <a href="https://www.instagram.com/sfexaminer/" title="Instagram" target="_blank" rel="noopener" class="btn btn-xs btn-link is" data-toggle="tooltip" data-placement="bottom">
                    <i class="fab tnt-instagram"></i>
                    <span class="sr-only">Instagram</span>
                </a>
            </li>
        
        
        
        
        
        
        
        
        
        
        
        
    </ul>
    </section>
</div>
<script type="application/ld+json">
{ "@context" : "https://schema.org",
  "@type" : "Organization",
  "url" : "http://www.sfexaminer.com",
  "sameAs" : ["https://www.facebook.com/sfexaminer/","https://twitter.com/sfexaminer","https://www.instagram.com/sfexaminer/"]
}
</script>
<div class="clearfix"></div></div><div id="tncms-block-2535100" class="tncms-block hidden-md hidden-lg"><section id="block-2535100" class="block emphasis-h3   " >
    <div class="clearfix"></div>
    <div id="search-form-2535100" class="search-form-container card clearfix text-center hidden-print well">
    <form id="site-search-2535100" aria-label="Site search" action="/search/" method="GET" >
    <input type="hidden" name="l" value="25">
    
        
        <input type="hidden" name="sort" value="relevance">
    
    
    
    
    <input type="hidden" name="f" value="html">
    
        
        <input type="hidden" name="t" value="article,video,youtube,collection">
    
    <input type="hidden" name="app" value="editorial">
    <input type="hidden" name="nsa" value="eedition">
    <div id="site-search-form-2535100" class="site-search-form input-group default normal ">
        <label for="site-search-2535100-term" class="sr-only">Site search</label>
        <input id="site-search-2535100-term" name="q" title="Site search" type="text" placeholder="Search..." class="form-control" autocomplete="off">
        <input type="submit" class="hide" value="Search">
        <span class="input-group-btn">
            <button id="site-search-2535100-btn" class="btn btn-primary" aria-label="Submit Site Search" type="submit">
                
	                <span class="hidden-xl hidden-lg hidden-md fas tnt-search"></span>
	            
                <span id="site-search-button-2535100" class="hidden-xs hidden-sm ">Search</span>
            </button>
        </span>
    </div>
    <div class="clearfix"></div>
</form>
        
        
        <div class="clearfix"></div>
    </div>
    </section></div><div id="tncms-block-2535103" class="tncms-block hidden-lg hidden-md in-drawer"><div id="user-controls-2535103" class="user-controls show-onload clearfix default"><div class="not-logged-in">
        <ul class="list-inline"><li>
                    <a href="https://www.sfexaminer.com/users/signup/?referer_url=https%3A%2F%2Fwww.sfexaminer.com%2Fnews%2Fonce-a-crucial-refuge-gayborhoods-lose-lgbtq-residents-across-the-u-s%2Farticle_129f9e22-fca7-11ec-8acf-134a2b0ef495.html" class="btn btn-link btn-sm user-control-link" rel="nofollow">
                        Sign Up
                    </a>
                </li><li>
                    <a href="https://www.sfexaminer.com/users/login/?referer_url=https%3A%2F%2Fwww.sfexaminer.com%2Fnews%2Fonce-a-crucial-refuge-gayborhoods-lose-lgbtq-residents-across-the-u-s%2Farticle_129f9e22-fca7-11ec-8acf-134a2b0ef495.html" class="btn btn-primary btn-sm login-btn user-control-link" rel="nofollow">
                        Log In
                    </a></li>
        </ul>
    </div>

    <div class="logged-in">
        
        
            <div class="hide show-offcanvas">
                <ul class="list-inline">
                    <li>
                        <a href="https://www.sfexaminer.com/users/admin/" class="btn btn-primary btn-sm login-btn user-control-link">
                            Dashboard
                        </a>
                    </li>
                    <li>
                        <a class="btn btn-link btn-sm user-control-link" onclick="document.getElementById('user-logout-form-2535103').submit(); return false;" rel="nofollow">
                            Logout
                        </a>
                    </li>
                </ul>
            </div>
        
        <ul class="hide-offcanvas list-inline">
            <li class="dropdown pull-right">
                
                <div class="dropdown-toggle btn btn-link btn-sm user-dropdown" data-toggle="dropdown" data-hover="dropdown" data-hover-delay="250"><div class="tn-user-avatar pull-left"><!-- user avatar --></div><span class="tn-user-screenname pull-left"></span><b class="caret user-control-link"></b>
                </div>
                <ul class="dropdown-menu dropdown-menu-right" role="menu">
                    <li role="presentation" class="dropdown-header">My Account</li>
                    <li role="menuitem"><a href="https://www.sfexaminer.com/users/admin/" rel="nofollow"><i class="fas tnt-tachometer-alt tnt-fw"></i> Dashboard</a></li>
                    <li role="menuitem"><a class="tn-user-profile-url" href="" data-app="https://www.sfexaminer.com/users/"><i class="fas tnt-user tnt-fw"></i> Profile</a></li>
                    <li role="menuitem"><a href="https://www.sfexaminer.com/users/admin/list/" rel="nofollow"><i class="fas tnt-bookmark tnt-fw"></i> Saved items</a></li>
                    <li role="separator" class="divider"></li>
                    <li role="menuitem">
                        <a class="logout-btn" onclick="document.getElementById('user-logout-form-2535103').submit(); return false;" rel="nofollow">
                        <i class="fas tnt-sign-out-alt tnt-fw"></i> Logout
                        </a>
                    </li>
                </ul>
            </li>
        </ul>
    </div>
</div>

<form method="post" action="https://www.sfexaminer.com/users/logout/" id="user-logout-form-2535103"><input type="hidden" name="referer_url" value="https://www.sfexaminer.com/news/once-a-crucial-refuge-gayborhoods-lose-lgbtq-residents-across-the-u-s/article_129f9e22-fca7-11ec-8acf-134a2b0ef495.html"><input type="submit" name="logout" value="Logout" class="hide">
</form></div></div>
                <div id="tncms-region-nav-mobile-nav-left" class="tncms-region-nav"><div id="mobile-nav-left_menu" class="panel-group nav navbar-nav" role="tablist" aria-hidden="true"><div class="panel panel-default">
                    <div class="panel-heading" role="tab">
                        <div class="panel-title"><span tabindex="-1" aria-hidden="true" data-toggle="collapse" class="expand-children collapsed pull-right" aria-expanded="false" aria-controls="mobile-nav-left_menu-child-1" data-target="#mobile-nav-left_menu-child-1">
                                    <i class="fas tnt-chevron-down"></i>
                                </span><a tabindex="-1" aria-hidden="true" href="/"  class="nav-link tnt-section-home ">Home</a>
                        </div>
                    </div><ul id="mobile-nav-left_menu-child-1" class="collapse nav navbar-nav"><li>
                                    <a tabindex="-1" aria-hidden="true" href="/media_kit/"  class="nav-link tnt-section-advertise">Advertise</a>
                                </li><li>
                                    <a tabindex="-1" aria-hidden="true" href="/site/about.html"  class="nav-link tnt-section-about-us">About Us</a>
                                </li><li>
                                    <a tabindex="-1" aria-hidden="true" href="/site/contact.html"  class="nav-link tnt-section-contact-us">Contact Us</a>
                                </li><li>
                                    <a tabindex="-1" aria-hidden="true" href="/newsletter/"  class="nav-link tnt-section-newsletters">Newsletters</a>
                                </li><li>
                                    <a tabindex="-1" aria-hidden="true" href="https://realestate.sfexaminer.com/"  target="_blank" rel="noopener" class="nav-link tnt-section-real-estate">Real Estate</a>
                                </li><li>
                                    <a tabindex="-1" aria-hidden="true" href="/our_partners/"  class="nav-link tnt-section-our-partners">Our Partners</a>
                                </li><li>
                                    <a tabindex="-1" aria-hidden="true" href="/eedition/"  class="nav-link tnt-section-e-edition">e-Edition</a>
                                </li><li>
                                    <a tabindex="-1" aria-hidden="true" href="/local-events/"  class="nav-link tnt-section-events">Events</a>
                                </li><li>
                                    <a tabindex="-1" aria-hidden="true" href="https://sfexaminer.newspapers.com/"  target="_blank" rel="noopener" class="nav-link tnt-section-archives">Archives</a>
                                </li><li>
                                    <a tabindex="-1" aria-hidden="true" href="/weather/"  class="nav-link tnt-section-weather">Weather</a>
                                </li></ul></div><div class="panel panel-default">
                    <div class="panel-heading" role="tab">
                        <div class="panel-title"><span tabindex="-1" aria-hidden="true" data-toggle="collapse" class="expand-children collapsed pull-right" aria-expanded="false" aria-controls="mobile-nav-left_menu-child-2" data-target="#mobile-nav-left_menu-child-2">
                                    <i class="fas tnt-chevron-down"></i>
                                </span><a tabindex="-1" aria-hidden="true" href="/news/"  class="nav-link tnt-section-news ">News</a>
                        </div>
                    </div><ul id="mobile-nav-left_menu-child-2" class="collapse nav navbar-nav"><li>
                                    <a tabindex="-1" aria-hidden="true" href="/news/the-city/"  class="nav-link tnt-section-the-city">The City</a>
                                </li><li>
                                    <a tabindex="-1" aria-hidden="true" href="/news/bay-area-news/"  class="nav-link tnt-section-bay-area-news">Bay Area News</a>
                                </li><li>
                                    <a tabindex="-1" aria-hidden="true" href="/news/crime/"  class="nav-link tnt-section-crime">Crime</a>
                                </li><li>
                                    <a tabindex="-1" aria-hidden="true" href="/news/education/"  class="nav-link tnt-section-education">Education</a>
                                </li><li>
                                    <a tabindex="-1" aria-hidden="true" href="/news/politics/"  class="nav-link tnt-section-politics">Politics</a>
                                </li><li>
                                    <a tabindex="-1" aria-hidden="true" href="/news/planning/"  class="nav-link tnt-section-planning">Planning</a>
                                </li><li>
                                    <a tabindex="-1" aria-hidden="true" href="/news/transit/"  class="nav-link tnt-section-transit">Transit</a>
                                </li><li>
                                    <a tabindex="-1" aria-hidden="true" href="/news/news-columnists/"  class="nav-link tnt-section-columnists">Columnists</a>
                                </li></ul></div><div class="panel panel-default">
                    <div class="panel-heading" role="tab">
                        <div class="panel-title"><span tabindex="-1" aria-hidden="true" data-toggle="collapse" class="expand-children collapsed pull-right" aria-expanded="false" aria-controls="mobile-nav-left_menu-child-3" data-target="#mobile-nav-left_menu-child-3">
                                    <i class="fas tnt-chevron-down"></i>
                                </span><a tabindex="-1" aria-hidden="true" href="/culture/"  class="nav-link tnt-section-culture ">Culture</a>
                        </div>
                    </div><ul id="mobile-nav-left_menu-child-3" class="collapse nav navbar-nav"><li>
                                    <a tabindex="-1" aria-hidden="true" href="/culture/classical-music/"  class="nav-link tnt-section-classical-music">Classical music</a>
                                </li><li>
                                    <a tabindex="-1" aria-hidden="true" href="/culture/comedy/"  class="nav-link tnt-section-comedy">Comedy</a>
                                </li><li>
                                    <a tabindex="-1" aria-hidden="true" href="/culture/dance/"  class="nav-link tnt-section-dance">Dance</a>
                                </li><li>
                                    <a tabindex="-1" aria-hidden="true" href="/culture/food-and-wine/"  class="nav-link tnt-section-food-and-wine">Food and Wine</a>
                                </li><li>
                                    <a tabindex="-1" aria-hidden="true" href="/culture/literature/"  class="nav-link tnt-section-literature">Literature</a>
                                </li><li>
                                    <a tabindex="-1" aria-hidden="true" href="/culture/movies-and-tv/"  class="nav-link tnt-section-movies-and-tv">Movies and TV</a>
                                </li><li>
                                    <a tabindex="-1" aria-hidden="true" href="/culture/museums-and-galleries/"  class="nav-link tnt-section-museums-and-galleries">Museums and Galleries</a>
                                </li><li>
                                    <a tabindex="-1" aria-hidden="true" href="/culture/pop-music/"  class="nav-link tnt-section-pop-music">Pop music</a>
                                </li><li>
                                    <a tabindex="-1" aria-hidden="true" href="/culture/theater/"  class="nav-link tnt-section-theater">Theater</a>
                                </li><li>
                                    <a tabindex="-1" aria-hidden="true" href="/culture/travel/"  class="nav-link tnt-section-travel">Travel</a>
                                </li><li>
                                    <a tabindex="-1" aria-hidden="true" href="/culture/visual-arts/"  class="nav-link tnt-section-visual-arts">Visual arts</a>
                                </li></ul></div><div class="panel panel-default">
                    <div class="panel-heading" role="tab">
                        <div class="panel-title"><span tabindex="-1" aria-hidden="true" data-toggle="collapse" class="expand-children collapsed pull-right" aria-expanded="false" aria-controls="mobile-nav-left_menu-child-4" data-target="#mobile-nav-left_menu-child-4">
                                    <i class="fas tnt-chevron-down"></i>
                                </span><a tabindex="-1" aria-hidden="true" href="/sports/"  class="nav-link tnt-section-sports ">Sports</a>
                        </div>
                    </div><ul id="mobile-nav-left_menu-child-4" class="collapse nav navbar-nav"><li>
                                    <a tabindex="-1" aria-hidden="true" href="/sports/giants/"  class="nav-link tnt-section-giants">Giants</a>
                                </li><li>
                                    <a tabindex="-1" aria-hidden="true" href="/sports/warriors/"  class="nav-link tnt-section-warriors">Warriors</a>
                                </li><li>
                                    <a tabindex="-1" aria-hidden="true" href="/sports/49ers/"  class="nav-link tnt-section-49ers">49ers</a>
                                </li><li>
                                    <a tabindex="-1" aria-hidden="true" href="/sports/college-sports/"  class="nav-link tnt-section-college-sports">College sports</a>
                                </li><li>
                                    <a tabindex="-1" aria-hidden="true" href="/sports/prep-sports/"  class="nav-link tnt-section-prep-sports">Prep sports</a>
                                </li><li>
                                    <a tabindex="-1" aria-hidden="true" href="/sports/sports-columnists/"  class="nav-link tnt-section-sports-columnists">Sports columnists</a>
                                </li></ul></div><div class="panel panel-default">
                    <div class="panel-heading" role="tab">
                        <div class="panel-title"><span tabindex="-1" aria-hidden="true" data-toggle="collapse" class="expand-children collapsed pull-right" aria-expanded="false" aria-controls="mobile-nav-left_menu-child-5" data-target="#mobile-nav-left_menu-child-5">
                                    <i class="fas tnt-chevron-down"></i>
                                </span><a tabindex="-1" aria-hidden="true" href="/our_sections/"  class="nav-link tnt-section-our-sections ">Our Sections</a>
                        </div>
                    </div><ul id="mobile-nav-left_menu-child-5" class="collapse nav navbar-nav"><li>
                                    <a tabindex="-1" aria-hidden="true" href="/our_sections/fixes/"  class="nav-link tnt-section-fixes">Fixes</a>
                                </li><li>
                                    <a tabindex="-1" aria-hidden="true" href="/our_sections/findings/"  class="nav-link tnt-section-findings">Findings</a>
                                </li><li>
                                    <a tabindex="-1" aria-hidden="true" href="/our_sections/forum/"  class="nav-link tnt-section-forum">Forum</a>
                                </li><li>
                                    <a tabindex="-1" aria-hidden="true" href="/our_sections/faces/"  class="nav-link tnt-section-faces">Faces</a>
                                </li><li>
                                    <a tabindex="-1" aria-hidden="true" href="/our_sections/fanfare/"  class="nav-link tnt-section-fanfare">Fanfare</a>
                                </li></ul></div><div class="panel panel-default">
                    <div class="panel-heading" role="tab">
                        <div class="panel-title"><a tabindex="-1" aria-hidden="true" href="/special/"  class="nav-link tnt-section-special-sections ">Special Sections</a>
                        </div>
                    </div></div><div class="panel panel-default">
                    <div class="panel-heading" role="tab">
                        <div class="panel-title"><a tabindex="-1" aria-hidden="true" href="https://nobhillgazette.com/"  target="_blank" rel="noopener" class="nav-link tnt-section-nob-hill-gazette ">Nob Hill Gazette</a>
                        </div>
                    </div></div><div class="panel panel-default">
                    <div class="panel-heading" role="tab">
                        <div class="panel-title"><a tabindex="-1" aria-hidden="true" href="https://www.sfweekly.com/"  target="_blank" rel="noopener" class="nav-link tnt-section-sfweekly ">SFWeekly</a>
                        </div>
                    </div></div><div class="panel panel-default">
                    <div class="panel-heading" role="tab">
                        <div class="panel-title"><a tabindex="-1" aria-hidden="true" href="/online_features"  class="nav-link tnt-section-online-features ">Online Features</a>
                        </div>
                    </div></div></div></div>
                
                
                <div id="tncms-region-mobile-nav-bottom-left-region" class="tncms-region "></div>
            </aside>
        
        

        <div class="offcanvas-inner">
            <div class="offcanvas-close-btn"></div>
    
    
    
    
    <div id="tncms-region-global-skyline" class="tncms-region "><div id="tncms-block-2535076" class="tncms-block"><div class="tnt-ads-container text-center  " >
        <div id="ad-2535076" class="tnt-ads dfp-ad" data-lazy="true" data-refresh="true" >
            <script>
                googletag.cmd.push(function() {
                        googletag.display('ad-2535076');
                        
                });
            </script>
        </div>
    </div>
</div><div id="tncms-block-2535112" class="tncms-block"><div class="tnt-ads-container text-center  " >
        <div id="ad-2535112" class="tnt-ads dfp-ad" data-lazy="true" data-refresh="true" >
            <script>
                googletag.cmd.push(function() {
                        googletag.display('ad-2535112');
                        
                });
            </script>
        </div>
    </div>
</div><div id="tncms-block-2564740" class="tncms-block"><div class="tnt-ads-container text-center  " >
        <div id="ad-2564740" class="tnt-ads dfp-ad" data-lazy="true" data-refresh="true" >
            <script>
                googletag.cmd.push(function() {
                        googletag.display('ad-2564740');
                        
                });
            </script>
        </div>
    </div>
</div></div>
    

    
        <div id="site-top-nav-container" class="hidden-sm hidden-xs hidden-print">
            <header id="site-top-nav" class="container">
                <div class="row">
                    <div id="topbar-col-one" class="col-md-6 col-sm-6"><div id="tncms-region-topbar-col-one" class="tncms-region "></div></div>
    <div id="topbar-col-two" class="col-md-6 col-sm-6"><div id="tncms-region-topbar-col-two" class="tncms-region "></div></div>
                </div>
            </header>
        </div>
    

    
        <div id="site-header-container" class="hidden-sm hidden-xs hidden-print">
            <header id="site-header" class="container" role="banner">
                
                <div class="row">
                    <div id="masthead-full-top" class="col-lg-12"><div id="tncms-region-masthead-full-top" class="tncms-region "></div></div>
                </div>
                <div class="row">
                    
                    <div id="masthead-col-one" class="col-md-3 col-sm-3"><div id="tncms-region-masthead-col-one" class="tncms-region "><div id="tncms-block-2535676" class="tncms-block"><button type="button" class=" hamburger-desktop fluid-header navbar-toggle pull-left" data-toggle="offcanvas" data-target="left" aria-label="Left Main Menu" aria-expanded="false">
                            <span class="icon-bar"></span>
                            <span class="icon-bar"></span>
                            <span class="icon-bar"></span>
                            <span class="visible-lg visible-md sr-only-show">Menu</span>
                        </button></div><div id="tncms-block-2535094" class="tncms-block header-social"><div class="follow-links-2535094 default">
    
    <section id="block-2535094" class="block emphasis-h3   " ><ul class="list-inline">
        
            <li>
                <a href="https://www.facebook.com/sfexaminer/" title="Facebook" target="_blank" rel="noopener" class="btn btn-xs btn-link fb" data-toggle="tooltip" data-placement="bottom">
                    <i class="fab tnt-facebook-f"></i>
                    <span class="sr-only">Facebook</span>
                </a>
            </li>
        
        
            <li>
                <a href="https://twitter.com/sfexaminer" title="Twitter" target="_blank" rel="noopener" class="btn btn-xs btn-link tw" data-toggle="tooltip" data-placement="bottom">
                    <i class="fab tnt-twitter"></i>
                    <span class="sr-only">Twitter</span>
                </a>
            </li>
        
        
        
        
        
            <li>
                <a href="https://www.instagram.com/sfexaminer/" title="Instagram" target="_blank" rel="noopener" class="btn btn-xs btn-link is" data-toggle="tooltip" data-placement="bottom">
                    <i class="fab tnt-instagram"></i>
                    <span class="sr-only">Instagram</span>
                </a>
            </li>
        
        
        
        
        
        
        
        
        
        
        
        
    </ul>
    </section>
</div>
<script type="application/ld+json">
{ "@context" : "https://schema.org",
  "@type" : "Organization",
  "url" : "http://www.sfexaminer.com",
  "sameAs" : ["https://www.facebook.com/sfexaminer/","https://twitter.com/sfexaminer","https://www.instagram.com/sfexaminer/"]
}
</script>
<div class="clearfix"></div></div></div></div>
    <div id="masthead-col-two" class="col-md-6 col-sm-6">
        <div id="tncms-region-masthead-col-two" class="tncms-region "><div id="tncms-block-2535097" class="tncms-block"><div id="site-logo-2535097" class="site-logo-container text-center" ><div class="logo-middle">
            <a  href="/" aria-label="Home page"><img 
            
            src="https://bloximages.chicago2.vip.townnews.com/sfexaminer.com/content/tncms/custom/image/f2ba2478-cfb6-11ec-8535-5331a0fe7c36.png?resize=200%2C69" 
            srcset="https://bloximages.chicago2.vip.townnews.com/sfexaminer.com/content/tncms/custom/image/f2ba2478-cfb6-11ec-8535-5331a0fe7c36.png?resize=150%2C52 150w, https://bloximages.chicago2.vip.townnews.com/sfexaminer.com/content/tncms/custom/image/f2ba2478-cfb6-11ec-8535-5331a0fe7c36.png?resize=200%2C69 200w, https://bloximages.chicago2.vip.townnews.com/sfexaminer.com/content/tncms/custom/image/f2ba2478-cfb6-11ec-8535-5331a0fe7c36.png?resize=225%2C78 225w, https://bloximages.chicago2.vip.townnews.com/sfexaminer.com/content/tncms/custom/image/f2ba2478-cfb6-11ec-8535-5331a0fe7c36.png?resize=300%2C104 300w, https://bloximages.chicago2.vip.townnews.com/sfexaminer.com/content/tncms/custom/image/f2ba2478-cfb6-11ec-8535-5331a0fe7c36.png?resize=400%2C138 400w, https://bloximages.chicago2.vip.townnews.com/sfexaminer.com/content/tncms/custom/image/f2ba2478-cfb6-11ec-8535-5331a0fe7c36.png?resize=540%2C186 540w, https://bloximages.chicago2.vip.townnews.com/sfexaminer.com/content/tncms/custom/image/f2ba2478-cfb6-11ec-8535-5331a0fe7c36.png?resize=640%2C221 640w, https://bloximages.chicago2.vip.townnews.com/sfexaminer.com/content/tncms/custom/image/f2ba2478-cfb6-11ec-8535-5331a0fe7c36.png?resize=750%2C259 750w, https://bloximages.chicago2.vip.townnews.com/sfexaminer.com/content/tncms/custom/image/f2ba2478-cfb6-11ec-8535-5331a0fe7c36.png?resize=990%2C342 990w, https://bloximages.chicago2.vip.townnews.com/sfexaminer.com/content/tncms/custom/image/f2ba2478-cfb6-11ec-8535-5331a0fe7c36.png?resize=1035%2C357 1035w, https://bloximages.chicago2.vip.townnews.com/sfexaminer.com/content/tncms/custom/image/f2ba2478-cfb6-11ec-8535-5331a0fe7c36.png?resize=1200%2C414 1200w, https://bloximages.chicago2.vip.townnews.com/sfexaminer.com/content/tncms/custom/image/f2ba2478-cfb6-11ec-8535-5331a0fe7c36.png?resize=1333%2C460 1333w, https://bloximages.chicago2.vip.townnews.com/sfexaminer.com/content/tncms/custom/image/f2ba2478-cfb6-11ec-8535-5331a0fe7c36.png?resize=1476%2C510 1476w, https://bloximages.chicago2.vip.townnews.com/sfexaminer.com/content/tncms/custom/image/f2ba2478-cfb6-11ec-8535-5331a0fe7c36.png 2008w"
            sizes="(min-width: 1200px) 570px, calc(50vw - 30px)"
            
            class=" img-responsive lazyload tnt-prop-img"
            width="1500"
            height="518"
            alt="site-logo"
            ></a>
        </div></div></div></div>
    </div>
    <div id="masthead-col-three" class="col-md-3 col-sm-3"><div id="tncms-region-masthead-col-three" class="tncms-region "><div id="tncms-block-2535682" class="tncms-block"><div id="sub-header-menu"><ul class="list-inline">
    <li><a href="/newsletter/">Newsletters</a></li>
    <li><a href="https://sfexaminer.com/eedition">Archives</a></li>
</ul></div></div><div id="tncms-block-2535082" class="tncms-block"><ul id="site-search-2535082-dropdown" class="hidden-print nav navbar-nav navbar-right ">
        <li class="search-form-dropdown dropdown">
            <a  onclick="javascript:void(0); return false;"  class="dropdown-toggle" data-hover="dropdown" data-hover-delay="250" data-toggle="dropdown" aria-label="Search">
                <span class="fas tnt-search"></span>
            </a>
            <ul class="dropdown-menu">
                <li><form id="site-search-2535082" aria-label="Site search" action="/search/" method="GET" >
    <input type="hidden" name="l" value="25">
    
        
        <input type="hidden" name="sort" value="relevance">
    
    
    
    
    <input type="hidden" name="f" value="html">
    
        
        <input type="hidden" name="t" value="article,video,youtube,collection">
    
    <input type="hidden" name="app" value="editorial">
    <input type="hidden" name="nsa" value="eedition">
    <div id="site-search-form-2535082" class="site-search-form input-group pull-right input-group-sm ">
        <label for="site-search-2535082-term" class="sr-only">Site search</label>
        <input id="site-search-2535082-term" name="q" title="Site search" type="text" placeholder="Search..." class="form-control" autocomplete="off">
        <input type="submit" class="hide" value="Search">
        <span class="input-group-btn">
            <button id="site-search-2535082-btn" class="btn btn-primary" aria-label="Submit Site Search" type="submit">
                
	                <span class="hidden-xl hidden-lg hidden-md fas tnt-search"></span>
	            
                <span id="site-search-button-2535082" class="hidden-xs hidden-sm ">Search</span>
            </button>
        </span>
    </div>
    <div class="clearfix"></div>
</form></ul>
        </li>
    </ul>
</div><div id="tncms-block-2535085" class="tncms-block header-user"><div id="user-controls-2535085" class="user-controls show-onload clearfix pull-right"><div class="not-logged-in">
        <ul class="nav navbar-nav navbar-right"><li><a  onclick="javascript:void(0); return false;"  data-toggle="dropdown" data-hover="dropdown" data-hover-delay="250" class="user-control-link" rel="nofollow">
                        <span class="fas tnt-user"></span>
                        <span class="sr-only">Open user controls</span>
                    </a>
                    <ul class="dropdown-menu dropdown-menu-right" role="menu">
                        <li>
                            <div style="width: 300px; padding: 15px">
                                <div class="row padding-bottom">
                                    <div class="col-md-12">
                                        <h4>Log In Using Your Account</h4>
                                        <a role="menuitem" class="btn btn-block btn-primary" href="https://www.sfexaminer.com/users/login/?referer_url=https%3A%2F%2Fwww.sfexaminer.com%2Fnews%2Fonce-a-crucial-refuge-gayborhoods-lose-lgbtq-residents-across-the-u-s%2Farticle_129f9e22-fca7-11ec-8acf-134a2b0ef495.html" rel="nofollow">Log In</a>
                                    </div>
                                </div>
                                <div class="row">
                                    <div class="col-md-12">
                                        <div class="dropdown-signup"><strong>Don't have an account?</strong> <a role="menuitem" href="https://www.sfexaminer.com/users/signup/?referer_url=https%3A%2F%2Fwww.sfexaminer.com%2Fnews%2Fonce-a-crucial-refuge-gayborhoods-lose-lgbtq-residents-across-the-u-s%2Farticle_129f9e22-fca7-11ec-8acf-134a2b0ef495.html" rel="nofollow">Sign Up Today</a></div>
                                    </div>
                                </div>
                            </div>
                        </li>
                    </ul>
                </li>
        </ul>
    </div>

    <div class="logged-in">
        
        
        <ul class="nav navbar-nav navbar-right">
            <li class="dropdown pull-right">
                
                <a class="dropdown-toggle  user-dropdown" data-toggle="dropdown" data-hover="dropdown" data-hover-delay="250"><div class="tn-user-avatar pull-left"><!-- user avatar --></div><b class="caret user-control-link"></b>
                </a>
                <ul class="dropdown-menu dropdown-menu-right" role="menu">
                    <li role="presentation" class="dropdown-header">My Account</li>
                    <li role="menuitem"><a href="https://www.sfexaminer.com/users/admin/" rel="nofollow"><i class="fas tnt-tachometer-alt tnt-fw"></i> Dashboard</a></li>
                    <li role="menuitem"><a class="tn-user-profile-url" href="" data-app="https://www.sfexaminer.com/users/"><i class="fas tnt-user tnt-fw"></i> Profile</a></li>
                    <li role="menuitem"><a href="https://www.sfexaminer.com/users/admin/list/" rel="nofollow"><i class="fas tnt-bookmark tnt-fw"></i> Saved items</a></li>
                    <li role="separator" class="divider"></li>
                    <li role="menuitem">
                        <a class="logout-btn" onclick="document.getElementById('user-logout-form-2535085').submit(); return false;" rel="nofollow">
                        <i class="fas tnt-sign-out-alt tnt-fw"></i> Logout
                        </a>
                    </li>
                </ul>
            </li>
        </ul>
    </div>
</div>

<form method="post" action="https://www.sfexaminer.com/users/logout/" id="user-logout-form-2535085"><input type="hidden" name="referer_url" value="https://www.sfexaminer.com/news/once-a-crucial-refuge-gayborhoods-lose-lgbtq-residents-across-the-u-s/article_129f9e22-fca7-11ec-8acf-134a2b0ef495.html"><input type="submit" name="logout" value="Logout" class="hide">
</form></div></div></div>
                </div>
                <div class="row">
                    <div id="masthead-full-bottom" class="col-lg-12"><div id="tncms-region-masthead-full-bottom" class="tncms-region "></div></div>
                </div>
                
            </header>
        </div>
    

    
    
        <div id="site-navbar-container" class="hidden-print affix-top">
            
            <nav id="main-navigation" aria-label="Main" class="navbar yamm navbar-default container navbar-static">
                
                
                <div class="navbar-header">
                    
                    
                        <button type="button" class=" hamburger-desktop fluid-header navbar-toggle pull-left" data-toggle="offcanvas" data-target="left" aria-label="Left Main Menu" aria-expanded="false">
                            <span class="icon-bar"></span>
                            <span class="icon-bar"></span>
                            <span class="icon-bar"></span>
                            <span class="visible-lg visible-md sr-only-show">Menu</span>
                        </button>
                         
                    
                    

                    
                        <div class="navbar-brand hidden-md hidden-lg pos_left_menu_right_search">
                            
                                <div id="tncms-region-main-nav-brand" class="tncms-region "><div id="tncms-block-2535079" class="tncms-block"><div id="site-logo-2535079" class="site-logo-container text-center" ><div class="logo-middle">
            <a  href="/" aria-label="Home page"><img 
            
            src="https://bloximages.chicago2.vip.townnews.com/sfexaminer.com/content/tncms/custom/image/7b0a12a4-d064-11ec-8535-0fadb9f4de90.png?resize=200%2C69" 
            srcset="https://bloximages.chicago2.vip.townnews.com/sfexaminer.com/content/tncms/custom/image/7b0a12a4-d064-11ec-8535-0fadb9f4de90.png?resize=150%2C52 150w, https://bloximages.chicago2.vip.townnews.com/sfexaminer.com/content/tncms/custom/image/7b0a12a4-d064-11ec-8535-0fadb9f4de90.png?resize=200%2C69 200w, https://bloximages.chicago2.vip.townnews.com/sfexaminer.com/content/tncms/custom/image/7b0a12a4-d064-11ec-8535-0fadb9f4de90.png?resize=225%2C78 225w, https://bloximages.chicago2.vip.townnews.com/sfexaminer.com/content/tncms/custom/image/7b0a12a4-d064-11ec-8535-0fadb9f4de90.png?resize=300%2C104 300w, https://bloximages.chicago2.vip.townnews.com/sfexaminer.com/content/tncms/custom/image/7b0a12a4-d064-11ec-8535-0fadb9f4de90.png?resize=400%2C138 400w, https://bloximages.chicago2.vip.townnews.com/sfexaminer.com/content/tncms/custom/image/7b0a12a4-d064-11ec-8535-0fadb9f4de90.png?resize=540%2C186 540w, https://bloximages.chicago2.vip.townnews.com/sfexaminer.com/content/tncms/custom/image/7b0a12a4-d064-11ec-8535-0fadb9f4de90.png?resize=640%2C221 640w, https://bloximages.chicago2.vip.townnews.com/sfexaminer.com/content/tncms/custom/image/7b0a12a4-d064-11ec-8535-0fadb9f4de90.png?resize=750%2C259 750w, https://bloximages.chicago2.vip.townnews.com/sfexaminer.com/content/tncms/custom/image/7b0a12a4-d064-11ec-8535-0fadb9f4de90.png?resize=990%2C342 990w, https://bloximages.chicago2.vip.townnews.com/sfexaminer.com/content/tncms/custom/image/7b0a12a4-d064-11ec-8535-0fadb9f4de90.png?resize=1035%2C357 1035w, https://bloximages.chicago2.vip.townnews.com/sfexaminer.com/content/tncms/custom/image/7b0a12a4-d064-11ec-8535-0fadb9f4de90.png?resize=1200%2C414 1200w, https://bloximages.chicago2.vip.townnews.com/sfexaminer.com/content/tncms/custom/image/7b0a12a4-d064-11ec-8535-0fadb9f4de90.png?resize=1333%2C460 1333w, https://bloximages.chicago2.vip.townnews.com/sfexaminer.com/content/tncms/custom/image/7b0a12a4-d064-11ec-8535-0fadb9f4de90.png?resize=1476%2C510 1476w, https://bloximages.chicago2.vip.townnews.com/sfexaminer.com/content/tncms/custom/image/7b0a12a4-d064-11ec-8535-0fadb9f4de90.png 2008w"
            sizes="100vw"
            
            class=" img-responsive lazyload tnt-prop-img"
            width="1500"
            height="518"
            alt="site-logo"
            ></a>
        </div></div></div></div>
                            
                        </div>
                    

                    
                        <ul class="hidden-md hidden-lg nav navbar-nav pull-right site-search-full-mobile">
                            <li class="search-form-dropdown dropdown yamm-fw">
                                <a class="dropdown-toggle" data-toggle="dropdown" aria-label="Search">
                                    <span class="fas tnt-search"></span>
                                </a>
                                <ul class="dropdown-menu">
                                    <li>
                                        <form action="/search/" method="GET" class="yamm-content">
                                            <input type="hidden" name="l" value="25">
                                            <input type="hidden" name="sd" value="desc">
                                            <input type="hidden" name="s" value="start_time">
                                            <input type="hidden" name="f" value="html">
                                            <input type="hidden" name="t" value="article,video,youtube,collection">
                                            <div class="input-group">
                                                <input name="q" type="text" placeholder="Search..." title="Site Search" class="form-control" autocomplete="off">
                                                <input type="submit" class="hide" value="Search">
                                                <span class="input-group-btn">
                                                    <button class="btn btn-default site-search-btn" type="submit">
                                                        Search
                                                    </button>
                                                </span>
                                            </div>
                                            <div class="clearfix"></div>
                                        </form>
                                    </li>
                                </ul>
                            </li>
                        </ul>
                        <script>
                            $('.site-search-full-mobile button[type="submit"]').on(__tnt.client.clickEvent, function(){
                                $('.site-search-full-mobile form').submit();
                                return false;
                            });
                        </script>
                    
                </div>

                
                    <div id="navbar-collapse" class="navbar-collapse collapse">
                        
                            <div class="pull-right">
                                <div id="tncms-region-main-nav-right-region" class="tncms-region "></div>
                                
                            </div>
                        
                        <div class="navbar-left">
                            <div id="tncms-region-nav-main-nav" class="tncms-region-nav"><ul id="main-nav_menu" class="nav navbar-nav"><li>
                <a class="nav-link   nav-home  tnt-section-home"  href="/"  tabindex="0" >
                    <span class="nav-icon fas tnt-home tnt-fw"></span> <span class="nav-label sr-only">Home</span>
                </a></li><li>
                <a class="nav-link    tnt-section-news"  href="/news"  tabindex="0" >
                    <span class="nav-label ">News</span>
                </a></li><li>
                <a class="nav-link    tnt-section-culture"  href="/culture/"  tabindex="0" >
                    <span class="nav-label ">Culture</span>
                </a></li><li>
                <a class="nav-link    tnt-section-sports"  href="/sports"  tabindex="0" >
                    <span class="nav-label ">Sports</span>
                </a></li><li>
                <a class="nav-link    tnt-section-events"  href="/local-events/"  tabindex="0" >
                    <span class="nav-label ">Events</span>
                </a></li><li>
                <a class="nav-link    tnt-section-real-estate"  href="https://realestate.sfexaminer.com/"  target="_blank" rel="noopener" tabindex="0" >
                    <span class="nav-label ">Real Estate</span>
                </a></li><li>
                <a class="nav-link    tnt-section-obits"  href="https://ezads.sfexaminer.com/adportal/obits/index.html"  target="_blank" rel="noopener" tabindex="0" >
                    <span class="nav-label ">Obits</span>
                </a></li><li>
                <a class="nav-link    tnt-section-our-partners"  href="/our_partners/"  tabindex="0" >
                    <span class="nav-label ">Our Partners</span>
                </a></li><li>
                <a class="nav-link    tnt-section-nob-hill-gazette"  href="https://nobhillgazette.com/"  target="_blank" rel="noopener" tabindex="0" >
                    <span class="nav-label ">Nob Hill Gazette</span>
                </a></li><li>
                <a class="nav-link    tnt-section-sfweekly"  href="https://www.sfweekly.com/"  target="_blank" rel="noopener" tabindex="0" >
                    <span class="nav-label ">SFWeekly</span>
                </a></li></ul></div>
                        </div>
                    </div>
                

                
            </nav>
            
        <div class="visible-xs pull-right article-share-nav" style="background-color: #ffffff">
            <span>Share This <i class="fas tnt-arrow-right"></i></span>
            <ul class="social-share-links hidden-print list-inline icon"><li class="social-share-link fb">
        <a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.sfexaminer.com%2Fnews%2Fonce-a-crucial-refuge-gayborhoods-lose-lgbtq-residents-across-the-u-s%2Farticle_129f9e22-fca7-11ec-8acf-134a2b0ef495.html%3Futm_medium%3Dsocial%26utm_source%3Dfacebook%26utm_campaign%3Duser-share" class="tnt-share-link fb" target="_blank" rel="noopener nofollow" title="Share on Facebook"  data-toggle="new-window" data-new-window-width="500" data-new-window-height="300" data-track='{"network":"Facebook","socialAction":"post","url":"/news/once-a-crucial-refuge-gayborhoods-lose-lgbtq-residents-across-the-u-s/article_129f9e22-fca7-11ec-8acf-134a2b0ef495.html"}' data-tncms-track-event='{"app":"editorial","metric":"social_share","uuid":"129f9e22-fca7-11ec-8acf-134a2b0ef495"}' data-tncms-track-dmp='Social Media Share'>
                <span class="tnt-stack" >
                    
                    <i class="fab tnt-facebook-f tnt-stack-1x"></i>
                </span>
                <span class="sr-only">Facebook</span>
            </a>
        </li><li class="social-share-link tw">
            <a href="https://twitter.com/intent/tweet?&text=Once%20a%20crucial%20refuge%2C%20%E2%80%98Gayborhoods%E2%80%99%20lose%20LGBTQ%20residents%20across%20the%20U.S.&via=sfexaminer&url=https%3A%2F%2Fwww.sfexaminer.com%2Fnews%2Fonce-a-crucial-refuge-gayborhoods-lose-lgbtq-residents-across-the-u-s%2Farticle_129f9e22-fca7-11ec-8acf-134a2b0ef495.html%3Futm_medium%3Dsocial%26utm_source%3Dtwitter%26utm_campaign%3Duser-share" class="tnt-share-link tw" target="_blank" rel="noopener nofollow" title="Tweet"  data-toggle="new-window" data-new-window-width="500" data-new-window-height="300" data-track='{"network":"Twitter","socialAction":"tweet","url":"/news/once-a-crucial-refuge-gayborhoods-lose-lgbtq-residents-across-the-u-s/article_129f9e22-fca7-11ec-8acf-134a2b0ef495.html"}' data-tncms-track-event='{"app":"editorial","metric":"social_share","uuid":"129f9e22-fca7-11ec-8acf-134a2b0ef495"}' data-tncms-track-dmp='Social Media Share'>
                <span class="tnt-stack" >
                    
                    <i class="fab tnt-twitter tnt-stack-1x"></i>
                </span>
                <span class="sr-only">Twitter</span>
            </a>
        </li><li class="social-share-link wa">
            <a href="https://wa.me/?text=https://www.sfexaminer.com/news/once-a-crucial-refuge-gayborhoods-lose-lgbtq-residents-across-the-u-s/article_129f9e22-fca7-11ec-8acf-134a2b0ef495.html" class="tnt-share-link wa" target="_blank" rel="noopener nofollow" title="WhatsApp"  data-toggle="new-window" data-new-window-width="500" data-new-window-height="300" data-track='{"network":"WhatsApp","socialAction":"share","url":"/news/once-a-crucial-refuge-gayborhoods-lose-lgbtq-residents-across-the-u-s/article_129f9e22-fca7-11ec-8acf-134a2b0ef495.html"}' data-tncms-track-event='{"app":"editorial","metric":"social_share","uuid":"129f9e22-fca7-11ec-8acf-134a2b0ef495"}' data-tncms-track-dmp='Social Media Share'>
                <span class="tnt-stack" >
                    
                    <i class="fab tnt-whatsapp tnt-stack-1x"></i>
                </span>
                <span class="sr-only">WhatsApp</span>
            </a>
        </li><li class="social-share-link sms" style="display:none;">
            <a href="sms:?body=Check%20out%20this%20link:%20www.sfexaminer.com/tncms/asset/editorial/129f9e22-fca7-11ec-8acf-134a2b0ef495" class="tnt-share-link sms" title="SMS" data-track='{"category":"tnt-sms","action":"share","label":"editorial-article","value":""}' data-tncms-track-event='{"app":"editorial","metric":"sms","uuid":"129f9e22-fca7-11ec-8acf-134a2b0ef495"}' data-tncms-track-dmp='SMS Share' rel="nofollow">
                <span class="tnt-stack" >
                    
                    <i class="fas tnt-comment-alt-dots tnt-stack-1x"></i>
                </span>
                <span class="sr-only">SMS</span>
            </a>
        </li><li class="social-share-link em">
            <a href="mailto:?subject=%5BSan%20Francisco%20Examiner%5D%20Once%20a%20crucial%20refuge%2C%20%E2%80%98Gayborhoods%E2%80%99%20lose%20LGBTQ%20residents%20across%20the%20U.S.&body=https%3A%2F%2Fwww.sfexaminer.com%2Fnews%2Fonce-a-crucial-refuge-gayborhoods-lose-lgbtq-residents-across-the-u-s%2Farticle_129f9e22-fca7-11ec-8acf-134a2b0ef495.html%3Futm_medium%3Dsocial%26utm_source%3Demail%26utm_campaign%3Duser-share" class="tnt-share-link em email-share-link" title="Email"  data-track='{"category":"tnt-email","action":"share","label":"editorial-article","value":""}' data-tncms-track-event='{"app":"editorial","metric":"email","uuid":"129f9e22-fca7-11ec-8acf-134a2b0ef495"}' data-tncms-track-dmp='Email Share' rel="nofollow">
                <span class="tnt-stack" >
                    
                    <i class="fas tnt-envelope tnt-stack-1x"></i>
                </span>
                <span class="sr-only">Email</span>
            </a>
        </li></ul>
        </div>
            
        </div>
        
            
        
    
    
    <div id="main-body-container">
    <section id="main-top-container" class="container-fullscreen-region container-fluid">
        
        <div class="fullscreen-region"><div id="tncms-region-global-container-top-fullscreen" class="tncms-region "><div id="tncms-block-2535619" class="tncms-block top-breakout"><div class="tnt-ads-container text-center  " >
        <div id="ad-2535619" class="tnt-ads dfp-ad" data-lazy="true" data-refresh="true" >
            <script>
                googletag.cmd.push(function() {
                        googletag.display('ad-2535619');
                        
                });
            </script>
        </div>
    </div>
</div></div></div>
    </section>
    <section id="main-page-container" class="container">
        <div class="row">
                <div id="asset-container-top" class="col-md-12"><div id="tncms-region-asset_container_top" class="tncms-region hidden-print"></div></div>
            
            <div class="col-md-12"><div id="tncms-region-global-container-top" class="tncms-region "></div></div>
        </div><div id="modal-image-714e6b18-0723-5f47-9b5e-4a3a2e0dbc6b" class="modal fullscreen in modal-image image-default modal-714e6b18-0723-5f47-9b5e-4a3a2e0dbc6b" role="dialog" aria-hidden="true" data-lazy-content>
        <template>
            <button type="button" class="close hidden-print" data-dismiss="modal">
                <span aria-hidden="true" class="control-left fas tnt-times-circle"></span>
                <span class="sr-only">Close</span>
            </button>
            <div class="modal-dialog modal-lg">
                <div class="modal-content">
                    <div class="modal-body">
                        <div class="modal-image-container"><figure class="photo layout-horizontal letterbox-style-blur">
            <div class="image" 
                >
                
                
                
                <img
                        src="https://bloximages.chicago2.vip.townnews.com/sfexaminer.com/content/tncms/assets/v3/editorial/7/14/714e6b18-0723-5f47-9b5e-4a3a2e0dbc6b/62c09dd4926a8.image.jpg?resize=400%2C320"
                        srcset="https://bloximages.chicago2.vip.townnews.com/sfexaminer.com/content/tncms/assets/v3/editorial/7/14/714e6b18-0723-5f47-9b5e-4a3a2e0dbc6b/62c09dd4926a8.image.jpg?resize=150%2C120 150w, https://bloximages.chicago2.vip.townnews.com/sfexaminer.com/content/tncms/assets/v3/editorial/7/14/714e6b18-0723-5f47-9b5e-4a3a2e0dbc6b/62c09dd4926a8.image.jpg?resize=200%2C160 200w, https://bloximages.chicago2.vip.townnews.com/sfexaminer.com/content/tncms/assets/v3/editorial/7/14/714e6b18-0723-5f47-9b5e-4a3a2e0dbc6b/62c09dd4926a8.image.jpg?resize=225%2C180 225w, https://bloximages.chicago2.vip.townnews.com/sfexaminer.com/content/tncms/assets/v3/editorial/7/14/714e6b18-0723-5f47-9b5e-4a3a2e0dbc6b/62c09dd4926a8.image.jpg?resize=300%2C240 300w, https://bloximages.chicago2.vip.townnews.com/sfexaminer.com/content/tncms/assets/v3/editorial/7/14/714e6b18-0723-5f47-9b5e-4a3a2e0dbc6b/62c09dd4926a8.image.jpg?resize=400%2C320 400w, https://bloximages.chicago2.vip.townnews.com/sfexaminer.com/content/tncms/assets/v3/editorial/7/14/714e6b18-0723-5f47-9b5e-4a3a2e0dbc6b/62c09dd4926a8.image.jpg?resize=540%2C432 540w, https://bloximages.chicago2.vip.townnews.com/sfexaminer.com/content/tncms/assets/v3/editorial/7/14/714e6b18-0723-5f47-9b5e-4a3a2e0dbc6b/62c09dd4926a8.image.jpg?resize=640%2C512 640w, https://bloximages.chicago2.vip.townnews.com/sfexaminer.com/content/tncms/assets/v3/editorial/7/14/714e6b18-0723-5f47-9b5e-4a3a2e0dbc6b/62c09dd4926a8.image.jpg?resize=750%2C600 750w, https://bloximages.chicago2.vip.townnews.com/sfexaminer.com/content/tncms/assets/v3/editorial/7/14/714e6b18-0723-5f47-9b5e-4a3a2e0dbc6b/62c09dd4926a8.image.jpg?resize=990%2C792 990w, https://bloximages.chicago2.vip.townnews.com/sfexaminer.com/content/tncms/assets/v3/editorial/7/14/714e6b18-0723-5f47-9b5e-4a3a2e0dbc6b/62c09dd4926a8.image.jpg?resize=1035%2C828 1035w, https://bloximages.chicago2.vip.townnews.com/sfexaminer.com/content/tncms/assets/v3/editorial/7/14/714e6b18-0723-5f47-9b5e-4a3a2e0dbc6b/62c09dd4926a8.image.jpg?resize=1200%2C960 1200w, https://bloximages.chicago2.vip.townnews.com/sfexaminer.com/content/tncms/assets/v3/editorial/7/14/714e6b18-0723-5f47-9b5e-4a3a2e0dbc6b/62c09dd4926a8.image.jpg?resize=1333%2C1066 1333w, https://bloximages.chicago2.vip.townnews.com/sfexaminer.com/content/tncms/assets/v3/editorial/7/14/714e6b18-0723-5f47-9b5e-4a3a2e0dbc6b/62c09dd4926a8.image.jpg?resize=1476%2C1181 1476w, https://bloximages.chicago2.vip.townnews.com/sfexaminer.com/content/tncms/assets/v3/editorial/7/14/714e6b18-0723-5f47-9b5e-4a3a2e0dbc6b/62c09dd4926a8.image.jpg?resize=1609%2C1287 2008w"
                        sizes="100vw"
                        
                        width="1609"
                        height="1287"
                        alt="Once a Crucial Refuge, 'Gayborhoods' Lose LGBTQ Appeal in Major Cities"
                        class="img-responsive true-size blur" />
                
                <div class="tnt-blurred-image">
             <img src="https://bloximages.chicago2.vip.townnews.com/sfexaminer.com/content/tncms/assets/v3/editorial/7/14/714e6b18-0723-5f47-9b5e-4a3a2e0dbc6b/62c09dd4926a8.image.jpg?resize=200%2C160" alt="" aria-hidden="true" loading="lazy" height="160" width="200"/>
         </div>
            </div>
            
                
                
            
        </figure></div>
                    </div>
                </div>
            </div>
            <div class="modal-caption">
        <div class="caption-container">
                <span class="pull-right photo-carousel-caption-toggle" data-toggle="collapse" data-instance="#carousel-modal-image-714e6b18-0723-5f47-9b5e-4a3a2e0dbc6b" data-target=".caption-inner-modal-image-714e6b18-0723-5f47-9b5e-4a3a2e0dbc6b">
                    <i class="fas tnt-minus-circle"></i>
                </span>
            <div class="caption-inner-modal-image-714e6b18-0723-5f47-9b5e-4a3a2e0dbc6b collapse in"><div class="caption-text"><p>The Twin Peaks Bar in the Castro on June 13, 2022. Residents are moving elsewhere in search of cheaper housing and better amenities and many find growing acceptance in other communities after decades of political and social changes. (Ian C. Bates/The New York Times)</p></div><div class="card-meta">
                        <ul class="list-inline">
                                    
                                    
                                        <li class="credit"><span  class="tnt-byline">IAN C. BATES</span></li>
                                    
                                
                            
                        </ul>
                    </div>
                    <div class="photo-share">
                        <ul class="social-share-links hidden-print list-inline icon"><li class="social-share-link fb">
        <a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.sfexaminer.com%2Fonce-a-crucial-refuge-gayborhoods-lose-lgbtq-appeal-in-major-cities%2Fimage_714e6b18-0723-5f47-9b5e-4a3a2e0dbc6b.html%3Futm_medium%3Dsocial%26utm_source%3Dfacebook%26utm_campaign%3Duser-share" class="tnt-share-link fb" target="_blank" rel="noopener nofollow" title="Share on Facebook"  data-toggle="new-window" data-new-window-width="500" data-new-window-height="300" data-track='{"network":"Facebook","socialAction":"post","url":"/once-a-crucial-refuge-gayborhoods-lose-lgbtq-appeal-in-major-cities/image_714e6b18-0723-5f47-9b5e-4a3a2e0dbc6b.html"}' data-tncms-track-event='{"app":"editorial","metric":"social_share","uuid":"714e6b18-0723-5f47-9b5e-4a3a2e0dbc6b"}' data-tncms-track-dmp='Social Media Share'>
                <span class="tnt-stack" >
                    
                    <i class="fab tnt-facebook-f tnt-stack-1x"></i>
                </span>
                <span class="sr-only">Facebook</span>
            </a>
        </li><li class="social-share-link tw">
            <a href="https://twitter.com/intent/tweet?&text=Once%20a%20Crucial%20Refuge%2C%20%27Gayborhoods%27%20Lose%20LGBTQ%20Appeal%20in%20Major%20Cities&via=sfexaminer&url=https%3A%2F%2Fwww.sfexaminer.com%2Fonce-a-crucial-refuge-gayborhoods-lose-lgbtq-appeal-in-major-cities%2Fimage_714e6b18-0723-5f47-9b5e-4a3a2e0dbc6b.html%3Futm_medium%3Dsocial%26utm_source%3Dtwitter%26utm_campaign%3Duser-share" class="tnt-share-link tw" target="_blank" rel="noopener nofollow" title="Tweet"  data-toggle="new-window" data-new-window-width="500" data-new-window-height="300" data-track='{"network":"Twitter","socialAction":"tweet","url":"/once-a-crucial-refuge-gayborhoods-lose-lgbtq-appeal-in-major-cities/image_714e6b18-0723-5f47-9b5e-4a3a2e0dbc6b.html"}' data-tncms-track-event='{"app":"editorial","metric":"social_share","uuid":"714e6b18-0723-5f47-9b5e-4a3a2e0dbc6b"}' data-tncms-track-dmp='Social Media Share'>
                <span class="tnt-stack" >
                    
                    <i class="fab tnt-twitter tnt-stack-1x"></i>
                </span>
                <span class="sr-only">Twitter</span>
            </a>
        </li><li class="social-share-link wa">
            <a href="https://wa.me/?text=https://www.sfexaminer.com/once-a-crucial-refuge-gayborhoods-lose-lgbtq-appeal-in-major-cities/image_714e6b18-0723-5f47-9b5e-4a3a2e0dbc6b.html" class="tnt-share-link wa" target="_blank" rel="noopener nofollow" title="WhatsApp"  data-toggle="new-window" data-new-window-width="500" data-new-window-height="300" data-track='{"network":"WhatsApp","socialAction":"share","url":"/once-a-crucial-refuge-gayborhoods-lose-lgbtq-appeal-in-major-cities/image_714e6b18-0723-5f47-9b5e-4a3a2e0dbc6b.html"}' data-tncms-track-event='{"app":"editorial","metric":"social_share","uuid":"714e6b18-0723-5f47-9b5e-4a3a2e0dbc6b"}' data-tncms-track-dmp='Social Media Share'>
                <span class="tnt-stack" >
                    
                    <i class="fab tnt-whatsapp tnt-stack-1x"></i>
                </span>
                <span class="sr-only">WhatsApp</span>
            </a>
        </li><li class="social-share-link sms" style="display:none;">
            <a href="sms:?body=Check%20out%20this%20link:%20www.sfexaminer.com/tncms/asset/editorial/714e6b18-0723-5f47-9b5e-4a3a2e0dbc6b" class="tnt-share-link sms" title="SMS" data-track='{"category":"tnt-sms","action":"share","label":"editorial-image","value":""}' data-tncms-track-event='{"app":"editorial","metric":"sms","uuid":"714e6b18-0723-5f47-9b5e-4a3a2e0dbc6b"}' data-tncms-track-dmp='SMS Share' rel="nofollow">
                <span class="tnt-stack" >
                    
                    <i class="fas tnt-comment-alt-dots tnt-stack-1x"></i>
                </span>
                <span class="sr-only">SMS</span>
            </a>
        </li><li class="social-share-link em">
            <a href="mailto:?subject=%5BSan%20Francisco%20Examiner%5D%20Once%20a%20Crucial%20Refuge%2C%20%27Gayborhoods%27%20Lose%20LGBTQ%20Appeal%20in%20Major%20Cities&body=https%3A%2F%2Fwww.sfexaminer.com%2Fonce-a-crucial-refuge-gayborhoods-lose-lgbtq-appeal-in-major-cities%2Fimage_714e6b18-0723-5f47-9b5e-4a3a2e0dbc6b.html%3Futm_medium%3Dsocial%26utm_source%3Demail%26utm_campaign%3Duser-share" class="tnt-share-link em email-share-link" title="Email"  data-track='{"category":"tnt-email","action":"share","label":"editorial-image","value":""}' data-tncms-track-event='{"app":"editorial","metric":"email","uuid":"714e6b18-0723-5f47-9b5e-4a3a2e0dbc6b"}' data-tncms-track-dmp='Email Share' rel="nofollow">
                <span class="tnt-stack" >
                    
                    <i class="fas tnt-envelope tnt-stack-1x"></i>
                </span>
                <span class="sr-only">Email</span>
            </a>
        </li><li class="social-share-link pr">
                <a href="javascript:window.print()" class="pr" title="Print" data-track='{"network":"Print","socialAction":"print","url":"/once-a-crucial-refuge-gayborhoods-lose-lgbtq-appeal-in-major-cities/image_714e6b18-0723-5f47-9b5e-4a3a2e0dbc6b.html"}' data-tncms-track-event='{"app":"editorial","metric":"social_share","uuid":"714e6b18-0723-5f47-9b5e-4a3a2e0dbc6b"}' data-tncms-track-dmp='Social Media Share' rel="nofollow">
                    <span class="tnt-stack" >
                        
                        <i class="fas tnt-print tnt-stack-1x"></i>
                    </span>
                    <span class="sr-only">Print</span>
                </a>
            </li><li class="social-share-link copy">
                <button
                    id="copy-asset-link"
                    class="copy btn-link" 
                    data-copy-asset-link
                    onclick="copyLink('https://www.sfexaminer.com/once-a-crucial-refuge-gayborhoods-lose-lgbtq-appeal-in-major-cities/image_714e6b18-0723-5f47-9b5e-4a3a2e0dbc6b.html')"
                    data-container="body" 
                    data-toggle="manual" 
                    data-placement="top" 
                    data-content="Image link copied to clipboard"
                >
                    <span class="tnt-stack" title="Copy image link to clipboard" >
                        
                        <i class="fas tnt-copy tnt-stack-1x"></i>
                    </span>
                    <span class="sr-only">Copy article link</span>
                </button>
            </li><li class="social-share-link sv">
        <a class="save-list-714e6b18-0723-5f47-9b5e-4a3a2e0dbc6b-btn save-asset " title="Save to list" href="#"  role="button" rel="nofollow" data-asset-uuid="714e6b18-0723-5f47-9b5e-4a3a2e0dbc6b" data-tncms-track-dmp='is_saved_items_user'>
            
                <span class="tnt-stack">
                    
                    <i class="asset-save-icon far tnt-bookmark tnt-stack-1x "></i>
                </span>
            
            
                <span class="sr-only">Save</span>
            
        </a>
        </li>
        
    </ul><form method="post" data-uuid="714e6b18-0723-5f47-9b5e-4a3a2e0dbc6b" class="save-list-714e6b18-0723-5f47-9b5e-4a3a2e0dbc6b-form save-asset-to-list" action="/users/admin/list/">
        <input type="hidden" name="action" value="addasset" />
        <input type="hidden" name="format" value="json" />
        <input type="hidden" name="listasset" value="714e6b18-0723-5f47-9b5e-4a3a2e0dbc6b" />
        <input type="hidden" name="listapp" value="editorial" />
        <input type="hidden" name="autocreate" value="true" />
        <input type="hidden" name="listname" value="images" />
        <input class="hide" type="submit" name="submit" value="Save" />
    </form>

                    </div>
            </div>
        </div>
    </div>
            <style>
                #modal-image-714e6b18-0723-5f47-9b5e-4a3a2e0dbc6b img { max-height: 1287px; }
            </style>
        </template>
    </div><article itemscope itemtype="https://schema.org/Article" id="asset-129f9e22-fca7-11ec-8acf-134a2b0ef495" class="asset article-default"  data-url="https://www.sfexaminer.com/news/once-a-crucial-refuge-gayborhoods-lose-lgbtq-residents-across-the-u-s/article_129f9e22-fca7-11ec-8acf-134a2b0ef495.html">
    <span itemscope itemtype="http://schema.org/SpeakableSpecification">
        <meta itemprop="cssSelector" content=".asset-header .headline" />
        <meta itemprop="cssSelector" content=".asset-content p:first-of-type" />
    </span>
    <meta itemprop="description" content="Cleve Jones has lived in the Castro for nearly 50 years, almost from the day he graduated from high school in Phoenix and hitchhiked to California. "/><div itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
        <div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
            <meta itemprop="url" content="https://bloximages.chicago2.vip.townnews.com/sfexaminer.com/content/tncms/assets/v3/editorial/7/14/714e6b18-0723-5f47-9b5e-4a3a2e0dbc6b/62c09dd4926a8.image.jpg?crop=1609%2C845%2C0%2C221&resize=1200%2C630&order=crop%2Cresize">
            <meta itemprop="width" content="1200">
            <meta itemprop="height" content="630">
        </div>
        <meta itemprop="name" content="sfexaminer.com">
    </div>
    <link itemprop="mainEntityOfPage" href="https://www.sfexaminer.com/news/once-a-crucial-refuge-gayborhoods-lose-lgbtq-residents-across-the-u-s/article_129f9e22-fca7-11ec-8acf-134a2b0ef495.html" />
    <div class="asset-masthead ">
        <header class="asset-header">
    <div class="tow-wrapper no-flags">
        
        
    </div>
    <h1 itemprop="headline" class="headline">
        <span>
            
            Once a crucial refuge, ‘Gayborhoods’ lose LGBTQ residents across the U.S.
        </span>
    </h1>
    <div class="meta">
        <span>
            <ul class="list-inline">
        <li><span itemprop="author" class="tnt-byline">By Adam Nagourney | New York Times</span></li>
        
        
            <li class="visible-print">
        <time datetime="2022-07-05T14:11:00-07:00" class="tnt-date asset-date text-muted">
            Jul 5, 2022
        </time></li>
            <li class="hidden-print"><time datetime="2022-07-05T14:11:00-07:00" class="tnt-date asset-date text-muted">Jul 5, 2022</time>
        <span class="text-muted tnt-update-recent">Updated </span>
        <time datetime="2022-07-05T14:44:15-07:00" class="tnt-date tnt-update-recent asset-date text-muted">8 hrs ago</time>
    </li>
        
        
            <li class="hidden-print"></li>
        
        
    </ul>
        </span>
    </div>
    <meta itemprop="dateCreated" content="2022-07-05T14:11:00-07:00">
    <meta itemprop="datePublished" content="2022-07-05T14:11:00-07:00">
    <meta itemprop="dateModified" content="2022-07-05T07:44:15-07:00">
</header>
        
        
            <div class="share-container headline-right pull-right hidden-xs" data-subscription-required-remove><ul class="social-share-links hidden-print list-unstyled stacked icon"><li class="social-share-link fb">
        <a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.sfexaminer.com%2Fnews%2Fonce-a-crucial-refuge-gayborhoods-lose-lgbtq-residents-across-the-u-s%2Farticle_129f9e22-fca7-11ec-8acf-134a2b0ef495.html%3Futm_medium%3Dsocial%26utm_source%3Dfacebook%26utm_campaign%3Duser-share" class="tnt-share-link fb" target="_blank" rel="noopener nofollow" title="Share on Facebook"  data-toggle="new-window" data-new-window-width="500" data-new-window-height="300" data-track='{"network":"Facebook","socialAction":"post","url":"/news/once-a-crucial-refuge-gayborhoods-lose-lgbtq-residents-across-the-u-s/article_129f9e22-fca7-11ec-8acf-134a2b0ef495.html"}' data-tncms-track-event='{"app":"editorial","metric":"social_share","uuid":"129f9e22-fca7-11ec-8acf-134a2b0ef495"}' data-tncms-track-dmp='Social Media Share'>
                <span class="tnt-stack" data-toggle="tooltip" data-placement="left" title="Share">
                    
                    <i class="fab tnt-facebook-f tnt-stack-1x"></i>
                </span>
                <span class="sr-only">Facebook</span>
            </a>
        </li><li class="social-share-link tw">
            <a href="https://twitter.com/intent/tweet?&text=Once%20a%20crucial%20refuge%2C%20%E2%80%98Gayborhoods%E2%80%99%20lose%20LGBTQ%20residents%20across%20the%20U.S.&via=sfexaminer&url=https%3A%2F%2Fwww.sfexaminer.com%2Fnews%2Fonce-a-crucial-refuge-gayborhoods-lose-lgbtq-residents-across-the-u-s%2Farticle_129f9e22-fca7-11ec-8acf-134a2b0ef495.html%3Futm_medium%3Dsocial%26utm_source%3Dtwitter%26utm_campaign%3Duser-share" class="tnt-share-link tw" target="_blank" rel="noopener nofollow" title="Tweet"  data-toggle="new-window" data-new-window-width="500" data-new-window-height="300" data-track='{"network":"Twitter","socialAction":"tweet","url":"/news/once-a-crucial-refuge-gayborhoods-lose-lgbtq-residents-across-the-u-s/article_129f9e22-fca7-11ec-8acf-134a2b0ef495.html"}' data-tncms-track-event='{"app":"editorial","metric":"social_share","uuid":"129f9e22-fca7-11ec-8acf-134a2b0ef495"}' data-tncms-track-dmp='Social Media Share'>
                <span class="tnt-stack" data-toggle="tooltip" data-placement="left" title="Tweet">
                    
                    <i class="fab tnt-twitter tnt-stack-1x"></i>
                </span>
                <span class="sr-only">Twitter</span>
            </a>
        </li><li class="social-share-link wa">
            <a href="https://wa.me/?text=https://www.sfexaminer.com/news/once-a-crucial-refuge-gayborhoods-lose-lgbtq-residents-across-the-u-s/article_129f9e22-fca7-11ec-8acf-134a2b0ef495.html" class="tnt-share-link wa" target="_blank" rel="noopener nofollow" title="WhatsApp"  data-toggle="new-window" data-new-window-width="500" data-new-window-height="300" data-track='{"network":"WhatsApp","socialAction":"share","url":"/news/once-a-crucial-refuge-gayborhoods-lose-lgbtq-residents-across-the-u-s/article_129f9e22-fca7-11ec-8acf-134a2b0ef495.html"}' data-tncms-track-event='{"app":"editorial","metric":"social_share","uuid":"129f9e22-fca7-11ec-8acf-134a2b0ef495"}' data-tncms-track-dmp='Social Media Share'>
                <span class="tnt-stack" data-toggle="tooltip" data-placement="left" title="WhatsApp">
                    
                    <i class="fab tnt-whatsapp tnt-stack-1x"></i>
                </span>
                <span class="sr-only">WhatsApp</span>
            </a>
        </li><li class="social-share-link sms" style="display:none;">
            <a href="sms:?body=Check%20out%20this%20link:%20www.sfexaminer.com/tncms/asset/editorial/129f9e22-fca7-11ec-8acf-134a2b0ef495" class="tnt-share-link sms" title="SMS" data-track='{"category":"tnt-sms","action":"share","label":"editorial-article","value":""}' data-tncms-track-event='{"app":"editorial","metric":"sms","uuid":"129f9e22-fca7-11ec-8acf-134a2b0ef495"}' data-tncms-track-dmp='SMS Share' rel="nofollow">
                <span class="tnt-stack" data-toggle="tooltip" data-placement="left" title="SMS">
                    
                    <i class="fas tnt-comment-alt-dots tnt-stack-1x"></i>
                </span>
                <span class="sr-only">SMS</span>
            </a>
        </li><li class="social-share-link em">
            <a href="mailto:?subject=%5BSan%20Francisco%20Examiner%5D%20Once%20a%20crucial%20refuge%2C%20%E2%80%98Gayborhoods%E2%80%99%20lose%20LGBTQ%20residents%20across%20the%20U.S.&body=https%3A%2F%2Fwww.sfexaminer.com%2Fnews%2Fonce-a-crucial-refuge-gayborhoods-lose-lgbtq-residents-across-the-u-s%2Farticle_129f9e22-fca7-11ec-8acf-134a2b0ef495.html%3Futm_medium%3Dsocial%26utm_source%3Demail%26utm_campaign%3Duser-share" class="tnt-share-link em email-share-link" title="Email"  data-track='{"category":"tnt-email","action":"share","label":"editorial-article","value":""}' data-tncms-track-event='{"app":"editorial","metric":"email","uuid":"129f9e22-fca7-11ec-8acf-134a2b0ef495"}' data-tncms-track-dmp='Email Share' rel="nofollow">
                <span class="tnt-stack" data-toggle="tooltip" data-placement="left" title="Email">
                    
                    <i class="fas tnt-envelope tnt-stack-1x"></i>
                </span>
                <span class="sr-only">Email</span>
            </a>
        </li></ul></div>
        
    </div>

    

    <div class="row">
        <div class="main-content col-lg-8 col-md-7 has-sidebar"><div class="main-content-wrap">
            <div id="tncms-region-article_top" class="tncms-region hidden-print"></div>
            
            <div class="asset-photo card"><figure class="photo layout-horizontal hover-expand letterbox-style-blur"><span class="expand hidden-print"
               
               data-toggle="modal"
                
                    data-target=".modal-714e6b18-0723-5f47-9b5e-4a3a2e0dbc6b" 
                    >
                       <span class="fas tnt-expand"></span>
                   </span>
            
            <div class="image" 
                 
                    data-toggle="modal" 
                     
                    data-target=".modal-714e6b18-0723-5f47-9b5e-4a3a2e0dbc6b" 
                    >
                
                
                
                
        <div itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
            <meta itemprop="width" content="1609">
            <meta itemprop="height" content="1287">
            <meta itemprop="contentUrl" content="https://bloximages.chicago2.vip.townnews.com/sfexaminer.com/content/tncms/assets/v3/editorial/7/14/714e6b18-0723-5f47-9b5e-4a3a2e0dbc6b/62c09dd4926a8.image.jpg?resize=1200%2C960">
            <meta itemprop="url" content="https://bloximages.chicago2.vip.townnews.com/sfexaminer.com/content/tncms/assets/v3/editorial/7/14/714e6b18-0723-5f47-9b5e-4a3a2e0dbc6b/62c09dd4926a8.image.jpg?resize=1200%2C960"><img
                        src="https://bloximages.chicago2.vip.townnews.com/sfexaminer.com/content/tncms/assets/v3/editorial/7/14/714e6b18-0723-5f47-9b5e-4a3a2e0dbc6b/62c09dd4926a8.image.jpg?resize=400%2C320"
                        srcset="https://bloximages.chicago2.vip.townnews.com/sfexaminer.com/content/tncms/assets/v3/editorial/7/14/714e6b18-0723-5f47-9b5e-4a3a2e0dbc6b/62c09dd4926a8.image.jpg?resize=150%2C120 150w, https://bloximages.chicago2.vip.townnews.com/sfexaminer.com/content/tncms/assets/v3/editorial/7/14/714e6b18-0723-5f47-9b5e-4a3a2e0dbc6b/62c09dd4926a8.image.jpg?resize=200%2C160 200w, https://bloximages.chicago2.vip.townnews.com/sfexaminer.com/content/tncms/assets/v3/editorial/7/14/714e6b18-0723-5f47-9b5e-4a3a2e0dbc6b/62c09dd4926a8.image.jpg?resize=225%2C180 225w, https://bloximages.chicago2.vip.townnews.com/sfexaminer.com/content/tncms/assets/v3/editorial/7/14/714e6b18-0723-5f47-9b5e-4a3a2e0dbc6b/62c09dd4926a8.image.jpg?resize=300%2C240 300w, https://bloximages.chicago2.vip.townnews.com/sfexaminer.com/content/tncms/assets/v3/editorial/7/14/714e6b18-0723-5f47-9b5e-4a3a2e0dbc6b/62c09dd4926a8.image.jpg?resize=400%2C320 400w, https://bloximages.chicago2.vip.townnews.com/sfexaminer.com/content/tncms/assets/v3/editorial/7/14/714e6b18-0723-5f47-9b5e-4a3a2e0dbc6b/62c09dd4926a8.image.jpg?resize=540%2C432 540w, https://bloximages.chicago2.vip.townnews.com/sfexaminer.com/content/tncms/assets/v3/editorial/7/14/714e6b18-0723-5f47-9b5e-4a3a2e0dbc6b/62c09dd4926a8.image.jpg?resize=640%2C512 640w, https://bloximages.chicago2.vip.townnews.com/sfexaminer.com/content/tncms/assets/v3/editorial/7/14/714e6b18-0723-5f47-9b5e-4a3a2e0dbc6b/62c09dd4926a8.image.jpg?resize=750%2C600 750w, https://bloximages.chicago2.vip.townnews.com/sfexaminer.com/content/tncms/assets/v3/editorial/7/14/714e6b18-0723-5f47-9b5e-4a3a2e0dbc6b/62c09dd4926a8.image.jpg?resize=990%2C792 990w, https://bloximages.chicago2.vip.townnews.com/sfexaminer.com/content/tncms/assets/v3/editorial/7/14/714e6b18-0723-5f47-9b5e-4a3a2e0dbc6b/62c09dd4926a8.image.jpg?resize=1035%2C828 1035w, https://bloximages.chicago2.vip.townnews.com/sfexaminer.com/content/tncms/assets/v3/editorial/7/14/714e6b18-0723-5f47-9b5e-4a3a2e0dbc6b/62c09dd4926a8.image.jpg?resize=1200%2C960 1200w, https://bloximages.chicago2.vip.townnews.com/sfexaminer.com/content/tncms/assets/v3/editorial/7/14/714e6b18-0723-5f47-9b5e-4a3a2e0dbc6b/62c09dd4926a8.image.jpg?resize=1333%2C1066 1333w, https://bloximages.chicago2.vip.townnews.com/sfexaminer.com/content/tncms/assets/v3/editorial/7/14/714e6b18-0723-5f47-9b5e-4a3a2e0dbc6b/62c09dd4926a8.image.jpg?resize=1476%2C1181 1476w, https://bloximages.chicago2.vip.townnews.com/sfexaminer.com/content/tncms/assets/v3/editorial/7/14/714e6b18-0723-5f47-9b5e-4a3a2e0dbc6b/62c09dd4926a8.image.jpg?resize=1609%2C1287 2008w"
                        sizes="(min-width: 1200px) 750px, (min-width: 992px) calc(66.70vw - 60px), calc(100vw - 30px)"
                        
                        width="1609"
                        height="1287"
                        alt="Once a Crucial Refuge, 'Gayborhoods' Lose LGBTQ Appeal in Major Cities"
                        class="img-responsive full tnt-restrict-img-714e6b18-0723-5f47-9b5e-4a3a2e0dbc6b blur" />
            </div><style>
                .tnt-restrict-img-714e6b18-0723-5f47-9b5e-4a3a2e0dbc6b {
                    max-width: 1609px;
                }
            </style>
                
                <div class="tnt-blurred-image">
             <img src="https://bloximages.chicago2.vip.townnews.com/sfexaminer.com/content/tncms/assets/v3/editorial/7/14/714e6b18-0723-5f47-9b5e-4a3a2e0dbc6b/62c09dd4926a8.image.jpg?resize=200%2C160" alt="" aria-hidden="true" loading="lazy" height="160" width="200"/>
         </div>
            </div>
            
                
                
                    <figcaption class="caption">
                            
                                <span class="caption-text">
                                    <p>The Twin Peaks Bar in the Castro on June 13, 2022. Residents are moving elsewhere in search of cheaper housing and better amenities and many find growing acceptance in other communities after decades of political and social changes. (Ian C. Bates/The New York Times)</p>
                                </span>
                            
                        
                            
                                <span class="credit">
                                    <span  class="tnt-byline">IAN C. BATES</span>
                                </span>
                            
                        
                        <span class="clearfix"></span>
                    </figcaption>
                
            
        </figure></div>

            <div id="tncms-region-article_top_content" class="tncms-region hidden-print"></div>

            <div id="asset-content" data-asset-uuid="129f9e22-fca7-11ec-8acf-134a2b0ef495" data-smart-adunit="/132916964,8565528/sfexaminer.com/news">
                

                <div class="row">
                    <div class="col-lg-12 col-md-12 col-sm-12" data-subscription-required-class="col-xs-12">
                        
                            
                            <div id="share-left-affix" class="share-container content-left hidden-xs" data-subscription-required-remove><ul class="social-share-links hidden-print list-unstyled stacked icon"><li class="social-share-link fb">
        <a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.sfexaminer.com%2Fnews%2Fonce-a-crucial-refuge-gayborhoods-lose-lgbtq-residents-across-the-u-s%2Farticle_129f9e22-fca7-11ec-8acf-134a2b0ef495.html%3Futm_medium%3Dsocial%26utm_source%3Dfacebook%26utm_campaign%3Duser-share" class="tnt-share-link fb" target="_blank" rel="noopener nofollow" title="Share on Facebook"  data-toggle="new-window" data-new-window-width="500" data-new-window-height="300" data-track='{"network":"Facebook","socialAction":"post","url":"/news/once-a-crucial-refuge-gayborhoods-lose-lgbtq-residents-across-the-u-s/article_129f9e22-fca7-11ec-8acf-134a2b0ef495.html"}' data-tncms-track-event='{"app":"editorial","metric":"social_share","uuid":"129f9e22-fca7-11ec-8acf-134a2b0ef495"}' data-tncms-track-dmp='Social Media Share'>
                <span class="tnt-stack" >
                    
                    <i class="fab tnt-facebook-f tnt-stack-1x"></i>
                </span>
                <span class="sr-only">Facebook</span>
            </a>
        </li><li class="social-share-link tw">
            <a href="https://twitter.com/intent/tweet?&text=Once%20a%20crucial%20refuge%2C%20%E2%80%98Gayborhoods%E2%80%99%20lose%20LGBTQ%20residents%20across%20the%20U.S.&via=sfexaminer&url=https%3A%2F%2Fwww.sfexaminer.com%2Fnews%2Fonce-a-crucial-refuge-gayborhoods-lose-lgbtq-residents-across-the-u-s%2Farticle_129f9e22-fca7-11ec-8acf-134a2b0ef495.html%3Futm_medium%3Dsocial%26utm_source%3Dtwitter%26utm_campaign%3Duser-share" class="tnt-share-link tw" target="_blank" rel="noopener nofollow" title="Tweet"  data-toggle="new-window" data-new-window-width="500" data-new-window-height="300" data-track='{"network":"Twitter","socialAction":"tweet","url":"/news/once-a-crucial-refuge-gayborhoods-lose-lgbtq-residents-across-the-u-s/article_129f9e22-fca7-11ec-8acf-134a2b0ef495.html"}' data-tncms-track-event='{"app":"editorial","metric":"social_share","uuid":"129f9e22-fca7-11ec-8acf-134a2b0ef495"}' data-tncms-track-dmp='Social Media Share'>
                <span class="tnt-stack" >
                    
                    <i class="fab tnt-twitter tnt-stack-1x"></i>
                </span>
                <span class="sr-only">Twitter</span>
            </a>
        </li><li class="social-share-link wa">
            <a href="https://wa.me/?text=https://www.sfexaminer.com/news/once-a-crucial-refuge-gayborhoods-lose-lgbtq-residents-across-the-u-s/article_129f9e22-fca7-11ec-8acf-134a2b0ef495.html" class="tnt-share-link wa" target="_blank" rel="noopener nofollow" title="WhatsApp"  data-toggle="new-window" data-new-window-width="500" data-new-window-height="300" data-track='{"network":"WhatsApp","socialAction":"share","url":"/news/once-a-crucial-refuge-gayborhoods-lose-lgbtq-residents-across-the-u-s/article_129f9e22-fca7-11ec-8acf-134a2b0ef495.html"}' data-tncms-track-event='{"app":"editorial","metric":"social_share","uuid":"129f9e22-fca7-11ec-8acf-134a2b0ef495"}' data-tncms-track-dmp='Social Media Share'>
                <span class="tnt-stack" >
                    
                    <i class="fab tnt-whatsapp tnt-stack-1x"></i>
                </span>
                <span class="sr-only">WhatsApp</span>
            </a>
        </li><li class="social-share-link sms" style="display:none;">
            <a href="sms:?body=Check%20out%20this%20link:%20www.sfexaminer.com/tncms/asset/editorial/129f9e22-fca7-11ec-8acf-134a2b0ef495" class="tnt-share-link sms" title="SMS" data-track='{"category":"tnt-sms","action":"share","label":"editorial-article","value":""}' data-tncms-track-event='{"app":"editorial","metric":"sms","uuid":"129f9e22-fca7-11ec-8acf-134a2b0ef495"}' data-tncms-track-dmp='SMS Share' rel="nofollow">
                <span class="tnt-stack" >
                    
                    <i class="fas tnt-comment-alt-dots tnt-stack-1x"></i>
                </span>
                <span class="sr-only">SMS</span>
            </a>
        </li><li class="social-share-link em">
            <a href="mailto:?subject=%5BSan%20Francisco%20Examiner%5D%20Once%20a%20crucial%20refuge%2C%20%E2%80%98Gayborhoods%E2%80%99%20lose%20LGBTQ%20residents%20across%20the%20U.S.&body=https%3A%2F%2Fwww.sfexaminer.com%2Fnews%2Fonce-a-crucial-refuge-gayborhoods-lose-lgbtq-residents-across-the-u-s%2Farticle_129f9e22-fca7-11ec-8acf-134a2b0ef495.html%3Futm_medium%3Dsocial%26utm_source%3Demail%26utm_campaign%3Duser-share" class="tnt-share-link em email-share-link" title="Email"  data-track='{"category":"tnt-email","action":"share","label":"editorial-article","value":""}' data-tncms-track-event='{"app":"editorial","metric":"email","uuid":"129f9e22-fca7-11ec-8acf-134a2b0ef495"}' data-tncms-track-dmp='Email Share' rel="nofollow">
                <span class="tnt-stack" >
                    
                    <i class="fas tnt-envelope tnt-stack-1x"></i>
                </span>
                <span class="sr-only">Email</span>
            </a>
        </li><li class="social-share-link pr">
                <a href="javascript:window.print()" class="pr" title="Print" data-track='{"network":"Print","socialAction":"print","url":"/news/once-a-crucial-refuge-gayborhoods-lose-lgbtq-residents-across-the-u-s/article_129f9e22-fca7-11ec-8acf-134a2b0ef495.html"}' data-tncms-track-event='{"app":"editorial","metric":"social_share","uuid":"129f9e22-fca7-11ec-8acf-134a2b0ef495"}' data-tncms-track-dmp='Social Media Share' rel="nofollow">
                    <span class="tnt-stack" >
                        
                        <i class="fas tnt-print tnt-stack-1x"></i>
                    </span>
                    <span class="sr-only">Print</span>
                </a>
            </li><li class="social-share-link copy">
                <button
                    id="copy-asset-link"
                    class="copy btn-link" 
                    data-copy-asset-link
                    onclick="copyLink('https://www.sfexaminer.com/news/once-a-crucial-refuge-gayborhoods-lose-lgbtq-residents-across-the-u-s/article_129f9e22-fca7-11ec-8acf-134a2b0ef495.html')"
                    data-container="body" 
                    data-toggle="manual" 
                    data-placement="top" 
                    data-content="Article link copied to clipboard"
                >
                    <span class="tnt-stack" title="Copy article link to clipboard" >
                        
                        <i class="fas tnt-copy tnt-stack-1x"></i>
                    </span>
                    <span class="sr-only">Copy article link</span>
                </button>
            </li><li class="social-share-link sv">
        <a class="save-list-129f9e22-fca7-11ec-8acf-134a2b0ef495-btn save-asset " title="Save to list" href="#"  role="button" rel="nofollow" data-asset-uuid="129f9e22-fca7-11ec-8acf-134a2b0ef495" data-tncms-track-dmp='is_saved_items_user'>
            
                <span class="tnt-stack">
                    
                    <i class="asset-save-icon far tnt-bookmark tnt-stack-1x "></i>
                </span>
            
            
                <span class="sr-only">Save</span>
            
        </a>
        </li>
        
    </ul><form method="post" data-uuid="129f9e22-fca7-11ec-8acf-134a2b0ef495" class="save-list-129f9e22-fca7-11ec-8acf-134a2b0ef495-form save-asset-to-list" action="/users/admin/list/">
        <input type="hidden" name="action" value="addasset" />
        <input type="hidden" name="format" value="json" />
        <input type="hidden" name="listasset" value="129f9e22-fca7-11ec-8acf-134a2b0ef495" />
        <input type="hidden" name="listapp" value="editorial" />
        <input type="hidden" name="autocreate" value="true" />
        <input type="hidden" name="listname" value="articles" />
        <input class="hide" type="submit" name="submit" value="Save" />
    </form>
</div>
                            
                            <script>
                                $(window).load(function() {
                                    window.setTimeout(affixShare, 2000);
                                    function affixShare() {
                                        var sHeight = $('#share-left-affix').outerHeight(true);
                                        var cHeight = $('#share-left-affix').parent().outerHeight(true);
                                        var sTop = $('#share-left-affix').offset().top - 50;
                                        var sBottom = $(document).height() - ($('#share-left-affix').parent().offset().top + cHeight - 50);
                                        if(cHeight > sHeight) {
                                            $('#share-left-affix').affix({
                                                offset: { top: sTop, bottom: sBottom }
                                            });
                                        }
                                    }
                                });
                                $(window).resize(function() {
                                    var sHeight = $('#share-left-affix').outerHeight(true);
                                    var cHeight = $('#share-left-affix').parent().outerHeight(true);
                                    var sTop = $('#share-left-affix').offset().top - 50;
                                    var sBottom = $(document).height() - ($('#share-left-affix').parent().offset().top + $('#share-left-affix').parent().outerHeight(true) - 50);
                                    if(cHeight > sHeight) {
                                        $('#share-left-affix').data('bs.affix').options.offset.top = sTop;
                                        $('#share-left-affix').data('bs.affix').options.offset.bottom = sBottom;
                                    }
                                });
                            </script>
                            
                        
                        <div class="asset-body has-fixed-share" data-subscription-required-class="asset-body">
                            
                                <div class="share-container content-above visible-xs" data-subscription-required-remove><ul class="social-share-links hidden-print list-inline icon"><li class="social-share-link fb">
        <a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.sfexaminer.com%2Fnews%2Fonce-a-crucial-refuge-gayborhoods-lose-lgbtq-residents-across-the-u-s%2Farticle_129f9e22-fca7-11ec-8acf-134a2b0ef495.html%3Futm_medium%3Dsocial%26utm_source%3Dfacebook%26utm_campaign%3Duser-share" class="tnt-share-link fb" target="_blank" rel="noopener nofollow" title="Share on Facebook"  data-toggle="new-window" data-new-window-width="500" data-new-window-height="300" data-track='{"network":"Facebook","socialAction":"post","url":"/news/once-a-crucial-refuge-gayborhoods-lose-lgbtq-residents-across-the-u-s/article_129f9e22-fca7-11ec-8acf-134a2b0ef495.html"}' data-tncms-track-event='{"app":"editorial","metric":"social_share","uuid":"129f9e22-fca7-11ec-8acf-134a2b0ef495"}' data-tncms-track-dmp='Social Media Share'>
                <span class="tnt-stack" >
                    
                    <i class="fab tnt-facebook-f tnt-stack-1x"></i>
                </span>
                <span class="sr-only">Facebook</span>
            </a>
        </li><li class="social-share-link tw">
            <a href="https://twitter.com/intent/tweet?&text=Once%20a%20crucial%20refuge%2C%20%E2%80%98Gayborhoods%E2%80%99%20lose%20LGBTQ%20residents%20across%20the%20U.S.&via=sfexaminer&url=https%3A%2F%2Fwww.sfexaminer.com%2Fnews%2Fonce-a-crucial-refuge-gayborhoods-lose-lgbtq-residents-across-the-u-s%2Farticle_129f9e22-fca7-11ec-8acf-134a2b0ef495.html%3Futm_medium%3Dsocial%26utm_source%3Dtwitter%26utm_campaign%3Duser-share" class="tnt-share-link tw" target="_blank" rel="noopener nofollow" title="Tweet"  data-toggle="new-window" data-new-window-width="500" data-new-window-height="300" data-track='{"network":"Twitter","socialAction":"tweet","url":"/news/once-a-crucial-refuge-gayborhoods-lose-lgbtq-residents-across-the-u-s/article_129f9e22-fca7-11ec-8acf-134a2b0ef495.html"}' data-tncms-track-event='{"app":"editorial","metric":"social_share","uuid":"129f9e22-fca7-11ec-8acf-134a2b0ef495"}' data-tncms-track-dmp='Social Media Share'>
                <span class="tnt-stack" >
                    
                    <i class="fab tnt-twitter tnt-stack-1x"></i>
                </span>
                <span class="sr-only">Twitter</span>
            </a>
        </li><li class="social-share-link wa">
            <a href="https://wa.me/?text=https://www.sfexaminer.com/news/once-a-crucial-refuge-gayborhoods-lose-lgbtq-residents-across-the-u-s/article_129f9e22-fca7-11ec-8acf-134a2b0ef495.html" class="tnt-share-link wa" target="_blank" rel="noopener nofollow" title="WhatsApp"  data-toggle="new-window" data-new-window-width="500" data-new-window-height="300" data-track='{"network":"WhatsApp","socialAction":"share","url":"/news/once-a-crucial-refuge-gayborhoods-lose-lgbtq-residents-across-the-u-s/article_129f9e22-fca7-11ec-8acf-134a2b0ef495.html"}' data-tncms-track-event='{"app":"editorial","metric":"social_share","uuid":"129f9e22-fca7-11ec-8acf-134a2b0ef495"}' data-tncms-track-dmp='Social Media Share'>
                <span class="tnt-stack" >
                    
                    <i class="fab tnt-whatsapp tnt-stack-1x"></i>
                </span>
                <span class="sr-only">WhatsApp</span>
            </a>
        </li><li class="social-share-link sms" style="display:none;">
            <a href="sms:?body=Check%20out%20this%20link:%20www.sfexaminer.com/tncms/asset/editorial/129f9e22-fca7-11ec-8acf-134a2b0ef495" class="tnt-share-link sms" title="SMS" data-track='{"category":"tnt-sms","action":"share","label":"editorial-article","value":""}' data-tncms-track-event='{"app":"editorial","metric":"sms","uuid":"129f9e22-fca7-11ec-8acf-134a2b0ef495"}' data-tncms-track-dmp='SMS Share' rel="nofollow">
                <span class="tnt-stack" >
                    
                    <i class="fas tnt-comment-alt-dots tnt-stack-1x"></i>
                </span>
                <span class="sr-only">SMS</span>
            </a>
        </li><li class="social-share-link em">
            <a href="mailto:?subject=%5BSan%20Francisco%20Examiner%5D%20Once%20a%20crucial%20refuge%2C%20%E2%80%98Gayborhoods%E2%80%99%20lose%20LGBTQ%20residents%20across%20the%20U.S.&body=https%3A%2F%2Fwww.sfexaminer.com%2Fnews%2Fonce-a-crucial-refuge-gayborhoods-lose-lgbtq-residents-across-the-u-s%2Farticle_129f9e22-fca7-11ec-8acf-134a2b0ef495.html%3Futm_medium%3Dsocial%26utm_source%3Demail%26utm_campaign%3Duser-share" class="tnt-share-link em email-share-link" title="Email"  data-track='{"category":"tnt-email","action":"share","label":"editorial-article","value":""}' data-tncms-track-event='{"app":"editorial","metric":"email","uuid":"129f9e22-fca7-11ec-8acf-134a2b0ef495"}' data-tncms-track-dmp='Email Share' rel="nofollow">
                <span class="tnt-stack" >
                    
                    <i class="fas tnt-envelope tnt-stack-1x"></i>
                </span>
                <span class="sr-only">Email</span>
            </a>
        </li><li class="social-share-link pr">
                <a href="javascript:window.print()" class="pr" title="Print" data-track='{"network":"Print","socialAction":"print","url":"/news/once-a-crucial-refuge-gayborhoods-lose-lgbtq-residents-across-the-u-s/article_129f9e22-fca7-11ec-8acf-134a2b0ef495.html"}' data-tncms-track-event='{"app":"editorial","metric":"social_share","uuid":"129f9e22-fca7-11ec-8acf-134a2b0ef495"}' data-tncms-track-dmp='Social Media Share' rel="nofollow">
                    <span class="tnt-stack" >
                        
                        <i class="fas tnt-print tnt-stack-1x"></i>
                    </span>
                    <span class="sr-only">Print</span>
                </a>
            </li><li class="social-share-link copy">
                <button
                    id="copy-asset-link"
                    class="copy btn-link" 
                    data-copy-asset-link
                    onclick="copyLink('https://www.sfexaminer.com/news/once-a-crucial-refuge-gayborhoods-lose-lgbtq-residents-across-the-u-s/article_129f9e22-fca7-11ec-8acf-134a2b0ef495.html')"
                    data-container="body" 
                    data-toggle="manual" 
                    data-placement="top" 
                    data-content="Article link copied to clipboard"
                >
                    <span class="tnt-stack" title="Copy article link to clipboard" >
                        
                        <i class="fas tnt-copy tnt-stack-1x"></i>
                    </span>
                    <span class="sr-only">Copy article link</span>
                </button>
            </li><li class="social-share-link sv">
        <a class="save-list-129f9e22-fca7-11ec-8acf-134a2b0ef495-btn save-asset " title="Save to list" href="#"  role="button" rel="nofollow" data-asset-uuid="129f9e22-fca7-11ec-8acf-134a2b0ef495" data-tncms-track-dmp='is_saved_items_user'>
            
                <span class="tnt-stack">
                    
                    <i class="asset-save-icon far tnt-bookmark tnt-stack-1x "></i>
                </span>
            
            
                <span class="sr-only">Save</span>
            
        </a>
        </li>
        
    </ul><form method="post" data-uuid="129f9e22-fca7-11ec-8acf-134a2b0ef495" class="save-list-129f9e22-fca7-11ec-8acf-134a2b0ef495-form save-asset-to-list" action="/users/admin/list/">
        <input type="hidden" name="action" value="addasset" />
        <input type="hidden" name="format" value="json" />
        <input type="hidden" name="listasset" value="129f9e22-fca7-11ec-8acf-134a2b0ef495" />
        <input type="hidden" name="listapp" value="editorial" />
        <input type="hidden" name="autocreate" value="true" />
        <input type="hidden" name="listname" value="articles" />
        <input class="hide" type="submit" name="submit" value="Save" />
    </form>
</div>
                            

                            <div id="tncms-region-article_body_top" class="tncms-region hidden-print"></div>

                            <div id="article-body"  itemprop="articleBody" class="asset-content  subscriber-premium">
                                <meta itemprop="isAccessibleForFree" content="true"/>
                                
                                
                                <p>Cleve Jones has lived in the Castro for nearly 50 years, almost from the day he graduated from high school in Phoenix and hitchhiked to California.</p><p>He has been a political and cultural leader in San Francisco, organizing gay men and lesbians when the AIDS epidemic devastated these streets in the early 1980s. He created the nationally recognized AIDS Memorial Quilt from a storefront on Market Street. He was a face of the anger and sorrow that swept the Castro in 1978 after the assassination of Harvey Milk, the first openly gay man elected to the Board of Supervisors.</p><p>Jones has helped define the Castro, dancing at its gay bars seven nights a week when he was younger, gathering with friends for drinks and gossip as he grew older. To this day, he is recognized when he walks down its sidewalks. “Hi Cleve — I know who you are,” said Lt. Amy Hurwitz of the San Francisco Police Department, after Jones began to introduce himself.</p><div id="tncms-region-article_instory_top" class="tncms-region hidden-print"><div id="tncms-block-2545669" class="tncms-block">
    
    <div class="clearfix"></div>
    <div>
        <div class="s2nPlayer k-hd91ThNl" data-type="float"></div>
        
        <script type="text/javascript" src="//embed.sendtonews.com/player3/embedcode.php?fk=hd91ThNl&amp;cid=12146&amp;offsetx=0&amp;offsety=0&amp;floatwidth=400&amp;floatposition=bottom-right" data-type="s2nScript"></script>
        
        <div class="clearfix"></div>
    </div>
    
</div></div><p>But in May, Jones, 67, left for a small home with a garden and apple and peach trees 75 miles away in Sonoma County after the monthly cost of his one-bedroom apartment soared from $2,400 to $5,200.</p><p>His story is not just another tale of a longtime resident priced out of a gentrifying housing market. Across the country, LGBTQ neighborhoods in big cities — New York, Houston, Los Angeles, San Francisco among them — are experiencing a confluence of social, cultural and economic factors, accelerated by the Covid-19 pandemic, that is diluting their influence and visibility. In a few cases, some LGBTQ leaders say, the neighborhoods’ very existence is threatened.</p><p>“I walk around the neighborhood that encouraged me for so many decades, and I see the reminders of Harvey and the Rainbow Honor Walk, celebrating famous queer and trans people,” Jones said as he led a visitor on a tour of his old neighborhood, pointing out empty storefronts and sidewalks. “I just can’t help but think that soon there will be a time when people walking up and down the street will have no clue what this is all about.”</p><p>Housing costs are a big reason for that. But there are other factors as well.</p><p>LGBTQ couples, particularly younger ones, are starting families and considering more traditional features — public schools, parks and larger homes — in deciding where they want to live. The draw of “gayborhoods” as a refuge for past generations looking to escape discrimination and harassment is less of an imperative today, reflecting the rising acceptance of gay and lesbian people. And dating apps have, for many, replaced the gay bar as a place that leads to a relationship or a sexual encounter.</p><p>Many gay and lesbian leaders said this might well be a long-lasting realignment, an unexpected product of the success of a gay rights movement, including the Supreme Court’s recognition of same-sex marriage in 2015, that has pushed for equal rights and integration into mainstream society.</p><p>There are few places where this transformation is more on display than in the Castro, long a barometer of the evolution of gay and lesbian life in America. It is a place where same-sex couples crammed the streets, sidewalks, bars and restaurants in defiance and celebration as LGBTQ people in other cities lived cloistered lives.</p><p>It was the stage for some of the first glimmers of the modern gay rights movement in the late 1960s; the rise to the political establishment with the election of openly gay officials like Milk; and the community’s powerful response to the AIDS epidemic in the 1980s.</p><p>“Gayborhoods are going away,” Jones said. “People need to pay attention to this. When people are dispersed, when they no longer live in geographic concentrations, when they no longer inhabit specific precincts, we lose a lot. We lose political power. We lose the ability to elect our own and defeat our enemies.”</p><p>Cynthia Laird, the news editor of The Bay Area Reporter, an LGBTQ newspaper, said she was reminded of this transformation every time she walked through the neighborhood.</p><p>“I wanted to get a picture of people walking in the rainbow crosswalk at the corner of Castro and 18th Street and there was nobody walking,” she said. “The Castro and San Francisco have changed a lot over the past 25 years. We have seen a lot of LGBTQ people move from San Francisco to Oakland — which is where I live — and even further out in the East Bay.”</p><p>Jones’s departure has sent tremors through gay neighborhoods across the country, all the more so because it happened in the midst of annual pride celebrations marking the advances of the LGBTQ. movement since the New York City police raided the Stonewall Inn, a gay bar, in June 1969.</p><p>“What I see in Houston is we are losing our history,” said Tammi Wallace, the president of the Greater Houston LGBT Chamber of Commerce, who lives in Montrose, the city’s gay neighborhood. “A lot of individuals and couples are saying, ‘We can move to different parts of the city and know we are going to be accepted.’”</p><p>Daniel B. Hess, a professor of urban planning at the State University of New York at Buffalo, and the co-author of a book about the evolution of gay neighborhoods, said U.S. census data over the past three decades showed a decline in the density of same-sex couples in Chelsea and Greenwich Village in New York City, Dupont Circle in Washington, D.C., West Hollywood in Los Angeles County and the Castro, which he called “America’s premier gay neighborhood.”</p><div id="tncms-region-article_instory_middle" class="tncms-region hidden-print"></div><p>“Gay men are moving out of gay neighborhoods,” he said. “They are settling in other urban neighborhoods and close-in suburbs. And non-L.G.B.T.Q. people are moving in and knocking down the concentration in gay neighborhoods.”</p><p>Hess said part of this was generational. The men and women who established these neighborhoods “wanted to segregate and be surrounded by gay people,” he said. “In contrast, when you ask young people today what they want, they would prefer an inclusive coffee shop. They don’t want anyone to feel unwelcome.”</p><p>'Some gay leaders argued that the instinct to live in communities of like-minded people remained a powerful draw and that there would always be some version of a gayborhood, though perhaps not as concentrated and powerful.</p><p>“I say this as a gay man: It’s nice to live in a community where there are a lot of other queer people there, where I can go out and walk on the street to a gay bar,” State Sen. Scott Wiener said. “Where I can walk two blocks to get an H.I.V. and S.T.D. test at a clinic that won’t judge me.”</p><p>“We have to be very intentional of protecting these neighborhoods — and keeping them queer,” he said. “With that said, I also believe that the Castro is very strong and has very deep LGBTQ roots.”</p><p>These changes follow a comparable pattern in American history: Immigrants establish ethnic neighborhoods to escape discrimination and build community ties, but those enclaves lose their distinction and energy as subsequent generations move to suburbs that have become more welcoming</p><p>In this case, it is also a story of gentrification, economic cycles and social change. Gay men and women have moved into relatively downtrodden neighborhoods, like the Castro and Montrose, fixing them up. Once housing costs become too high, residents and younger generations have relocated to another downtrodden neighborhood.</p><p>In New York City, that has meant a shift from Greenwich Village to Chelsea to Hell’s Kitchen; in the Los Angeles area, a migration from West Hollywood to neighborhoods like Silver Lake. But the relocations this time have been more far-flung.</p><p>“I know a lot of new gay dads who are living in Fort Greene and Clinton Hill,” two neighborhoods in Brooklyn, said Corey Johnson, a former speaker of the New York City Council who is gay and lives in Greenwich Village. “They are not traditional gay neighborhoods. Schools are better. It’s more affordable. And you have more space.”</p><p>Johnson argued this had in fact resulted in an increase of openly gay and lesbian members of the City Council. But other LGBTQ leaders said there was a real danger in this kind of diaspora.</p><p>“I think it’s important that we have spaces where we walk around, hold hands and maybe share a brief kiss and not be too worried,” said Tina Aguirre, the manager of the Castro LGBTQ Cultural District. “We need to live in queer neighborhoods. It’s just not as pressing as it was in the ’80s and ’90s.”</p><p>On a beautiful afternoon in June, gay rainbow flags were fluttering up and down Castro Street as Jones walked by reminders of an earlier era. The Castro Theater, a landmark backdrop for parades and protests over decades, is reopening after a long closure forced by Covid-19. Men, mostly, were drinking in bars, and some of the sex shops were open. At one point, a completely naked man walked nonchalantly past on the sidewalk.</p><p>“I guess he’s trying to keep the neighborhood gay, too,” Jones said.</p><p>Jones paused by the storefront where Milk had a camera shop. In 1979, Jones lived two houses away and watched from his apartment when the police moved in on protesters on Castro Street following the lenient verdicts handed down to Dan White, a former supervisor, for the assassinations of Milk and George Moscone, the San Francisco mayor. “The night of the White Night riots, when the police counterattacked, we were out on the fire escape up there just watching the chaos,” Jones said.</p><p>Milk, evicted from his Castro Street storefront, had later moved his camera shop over Market Street. That was the space Jones used for the AIDS quilt project. It is today a restaurant.</p><p>Jones is not happy about leaving this corner of San Francisco, but said he had little choice. He had lived in his Castro apartment for 11 years before his landlord asserted that he forfeited his rent control protections by living in Sonoma County, effectively forcing him out by more than doubling his rent. He said he liked having the getaway of his home in Guerneville, but had considered himself a city person from the day he arrived here as a teenager from Phoenix.</p><p>“Everything good in my life has come out of this neighborhood,” he said.</p><div id="tncms-region-article_instory_bottom" class="tncms-region hidden-print"></div>
                                <div id="tncms-region-article_bottom_content" class="tncms-region hidden-print"></div>
                                
                            </div>

                            

                            
    


                            
                                <div class="share-container content-below" data-subscription-required-remove><ul class="social-share-links hidden-print list-inline icon"><li class="social-share-link fb">
        <a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.sfexaminer.com%2Fnews%2Fonce-a-crucial-refuge-gayborhoods-lose-lgbtq-residents-across-the-u-s%2Farticle_129f9e22-fca7-11ec-8acf-134a2b0ef495.html%3Futm_medium%3Dsocial%26utm_source%3Dfacebook%26utm_campaign%3Duser-share" class="tnt-share-link fb" target="_blank" rel="noopener nofollow" title="Share on Facebook"  data-toggle="new-window" data-new-window-width="500" data-new-window-height="300" data-track='{"network":"Facebook","socialAction":"post","url":"/news/once-a-crucial-refuge-gayborhoods-lose-lgbtq-residents-across-the-u-s/article_129f9e22-fca7-11ec-8acf-134a2b0ef495.html"}' data-tncms-track-event='{"app":"editorial","metric":"social_share","uuid":"129f9e22-fca7-11ec-8acf-134a2b0ef495"}' data-tncms-track-dmp='Social Media Share'>
                <span class="tnt-stack" >
                    
                    <i class="fab tnt-facebook-f tnt-stack-1x"></i>
                </span>
                <span class="sr-only">Facebook</span>
            </a>
        </li><li class="social-share-link tw">
            <a href="https://twitter.com/intent/tweet?&text=Once%20a%20crucial%20refuge%2C%20%E2%80%98Gayborhoods%E2%80%99%20lose%20LGBTQ%20residents%20across%20the%20U.S.&via=sfexaminer&url=https%3A%2F%2Fwww.sfexaminer.com%2Fnews%2Fonce-a-crucial-refuge-gayborhoods-lose-lgbtq-residents-across-the-u-s%2Farticle_129f9e22-fca7-11ec-8acf-134a2b0ef495.html%3Futm_medium%3Dsocial%26utm_source%3Dtwitter%26utm_campaign%3Duser-share" class="tnt-share-link tw" target="_blank" rel="noopener nofollow" title="Tweet"  data-toggle="new-window" data-new-window-width="500" data-new-window-height="300" data-track='{"network":"Twitter","socialAction":"tweet","url":"/news/once-a-crucial-refuge-gayborhoods-lose-lgbtq-residents-across-the-u-s/article_129f9e22-fca7-11ec-8acf-134a2b0ef495.html"}' data-tncms-track-event='{"app":"editorial","metric":"social_share","uuid":"129f9e22-fca7-11ec-8acf-134a2b0ef495"}' data-tncms-track-dmp='Social Media Share'>
                <span class="tnt-stack" >
                    
                    <i class="fab tnt-twitter tnt-stack-1x"></i>
                </span>
                <span class="sr-only">Twitter</span>
            </a>
        </li><li class="social-share-link wa">
            <a href="https://wa.me/?text=https://www.sfexaminer.com/news/once-a-crucial-refuge-gayborhoods-lose-lgbtq-residents-across-the-u-s/article_129f9e22-fca7-11ec-8acf-134a2b0ef495.html" class="tnt-share-link wa" target="_blank" rel="noopener nofollow" title="WhatsApp"  data-toggle="new-window" data-new-window-width="500" data-new-window-height="300" data-track='{"network":"WhatsApp","socialAction":"share","url":"/news/once-a-crucial-refuge-gayborhoods-lose-lgbtq-residents-across-the-u-s/article_129f9e22-fca7-11ec-8acf-134a2b0ef495.html"}' data-tncms-track-event='{"app":"editorial","metric":"social_share","uuid":"129f9e22-fca7-11ec-8acf-134a2b0ef495"}' data-tncms-track-dmp='Social Media Share'>
                <span class="tnt-stack" >
                    
                    <i class="fab tnt-whatsapp tnt-stack-1x"></i>
                </span>
                <span class="sr-only">WhatsApp</span>
            </a>
        </li><li class="social-share-link sms" style="display:none;">
            <a href="sms:?body=Check%20out%20this%20link:%20www.sfexaminer.com/tncms/asset/editorial/129f9e22-fca7-11ec-8acf-134a2b0ef495" class="tnt-share-link sms" title="SMS" data-track='{"category":"tnt-sms","action":"share","label":"editorial-article","value":""}' data-tncms-track-event='{"app":"editorial","metric":"sms","uuid":"129f9e22-fca7-11ec-8acf-134a2b0ef495"}' data-tncms-track-dmp='SMS Share' rel="nofollow">
                <span class="tnt-stack" >
                    
                    <i class="fas tnt-comment-alt-dots tnt-stack-1x"></i>
                </span>
                <span class="sr-only">SMS</span>
            </a>
        </li><li class="social-share-link em">
            <a href="mailto:?subject=%5BSan%20Francisco%20Examiner%5D%20Once%20a%20crucial%20refuge%2C%20%E2%80%98Gayborhoods%E2%80%99%20lose%20LGBTQ%20residents%20across%20the%20U.S.&body=https%3A%2F%2Fwww.sfexaminer.com%2Fnews%2Fonce-a-crucial-refuge-gayborhoods-lose-lgbtq-residents-across-the-u-s%2Farticle_129f9e22-fca7-11ec-8acf-134a2b0ef495.html%3Futm_medium%3Dsocial%26utm_source%3Demail%26utm_campaign%3Duser-share" class="tnt-share-link em email-share-link" title="Email"  data-track='{"category":"tnt-email","action":"share","label":"editorial-article","value":""}' data-tncms-track-event='{"app":"editorial","metric":"email","uuid":"129f9e22-fca7-11ec-8acf-134a2b0ef495"}' data-tncms-track-dmp='Email Share' rel="nofollow">
                <span class="tnt-stack" >
                    
                    <i class="fas tnt-envelope tnt-stack-1x"></i>
                </span>
                <span class="sr-only">Email</span>
            </a>
        </li><li class="social-share-link pr">
                <a href="javascript:window.print()" class="pr" title="Print" data-track='{"network":"Print","socialAction":"print","url":"/news/once-a-crucial-refuge-gayborhoods-lose-lgbtq-residents-across-the-u-s/article_129f9e22-fca7-11ec-8acf-134a2b0ef495.html"}' data-tncms-track-event='{"app":"editorial","metric":"social_share","uuid":"129f9e22-fca7-11ec-8acf-134a2b0ef495"}' data-tncms-track-dmp='Social Media Share' rel="nofollow">
                    <span class="tnt-stack" >
                        
                        <i class="fas tnt-print tnt-stack-1x"></i>
                    </span>
                    <span class="sr-only">Print</span>
                </a>
            </li><li class="social-share-link copy">
                <button
                    id="copy-asset-link"
                    class="copy btn-link" 
                    data-copy-asset-link
                    onclick="copyLink('https://www.sfexaminer.com/news/once-a-crucial-refuge-gayborhoods-lose-lgbtq-residents-across-the-u-s/article_129f9e22-fca7-11ec-8acf-134a2b0ef495.html')"
                    data-container="body" 
                    data-toggle="manual" 
                    data-placement="top" 
                    data-content="Article link copied to clipboard"
                >
                    <span class="tnt-stack" title="Copy article link to clipboard" >
                        
                        <i class="fas tnt-copy tnt-stack-1x"></i>
                    </span>
                    <span class="sr-only">Copy article link</span>
                </button>
            </li><li class="social-share-link sv">
        <a class="save-list-129f9e22-fca7-11ec-8acf-134a2b0ef495-btn save-asset " title="Save to list" href="#"  role="button" rel="nofollow" data-asset-uuid="129f9e22-fca7-11ec-8acf-134a2b0ef495" data-tncms-track-dmp='is_saved_items_user'>
            
                <span class="tnt-stack">
                    
                    <i class="asset-save-icon far tnt-bookmark tnt-stack-1x "></i>
                </span>
            
            
                <span class="sr-only">Save</span>
            
        </a>
        </li>
        
    </ul><form method="post" data-uuid="129f9e22-fca7-11ec-8acf-134a2b0ef495" class="save-list-129f9e22-fca7-11ec-8acf-134a2b0ef495-form save-asset-to-list" action="/users/admin/list/">
        <input type="hidden" name="action" value="addasset" />
        <input type="hidden" name="format" value="json" />
        <input type="hidden" name="listasset" value="129f9e22-fca7-11ec-8acf-134a2b0ef495" />
        <input type="hidden" name="listapp" value="editorial" />
        <input type="hidden" name="autocreate" value="true" />
        <input type="hidden" name="listname" value="articles" />
        <input class="hide" type="submit" name="submit" value="Save" />
    </form>
</div>
                            
                        </div>
                        
                    </div></div><!-- /asset-content -->

                <div id="asset-below">
                    

                    

                    

                    

                    

                    
                        <div class="asset-tags hidden-print">
                            <h4>Tags</h4>
                            <ul class="list-inline"><li>
                    <a href="/search/?k=%22san%20francisco%22#tncms-source=keyword" class="tag-san-francisco label label-default" data-tncms-track-dmp='search: san-francisco' rel="nofollow">San Francisco</a>
                </li> <li>
                    <a href="/search/?k=%22harvey%20milk%22#tncms-source=keyword" class="tag-harvey-milk label label-default" data-tncms-track-dmp='search: harvey-milk' rel="nofollow">Harvey Milk</a>
                </li> <li>
                    <a href="/search/?k=%22l.g.b.t.q.%22#tncms-source=keyword" class="tag-l_g_b_t_q_ label label-default" data-tncms-track-dmp='search: l_g_b_t_q_' rel="nofollow">L.g.b.t.q.</a>
                </li> </ul>
                        </div>
                    

                    

                    

                    

                    <div id="tncms-region-article_bottom" class="tncms-region hidden-print"><div id="tncms-block-2540026" class="tncms-block"><section id="block-2540026" class="block emphasis-h3   " ><div class="clearfix">
    
    <div class="block-title title-2540026 ">
        <div class="block-title-inner">
            <h3>
                
                Recommended for you
                
            </h3>
        </div>
    </div></div><div id="card-grid-behavioral-2540026" class="card-grid-behavioral card-grid card-img- card-compact"  data-lotame-track="true"><div class=" row equal equal-wrap"><div id="tncms-recommendations-2540026" class="recommendations-container"></div>
            <div class="clearfix hidden-xs"></div>
            </div>
        </div></section></div></div>

                    <div class="asset-comments hidden-print"></div>
                    
                    <div id="tncms-region-article_container_bottom" class="tncms-region hidden-print"><div id="tncms-block-2579242" class="tncms-block bordered-stories hidden-desktop-pix hidden-xl hidden-md"><section id="block-2579242" class="block emphasis-h3    tnt-no-margin-bottom" ><div class="clearfix">
    
    <div class="block-title title-2579242 ">
        <div class="block-title-inner">
            <h3>
                
                The Latest
                
            </h3>
        </div>
    </div></div><div class="card-grid   card-img-md card-compact">
        
        
            <div class=" ">
        
        <div class="  ">
                 
                                
                    <article id="card-summary-2579242-d55ea426-fca7-11ec-9e24-9be957441ede" class="tnt-asset-type-article clearfix card summary has-image image-top inherit letterbox-style-blur  tnt-section-news">
            <div class="card-container"><div class="card-image card-image-top">
                        <div class="media-preview-d55ea426-fca7-11ec-9e24-9be957441ede media-preview article-asset " data-aspect="16:9"><figure class="photo layout-horizontal letterbox-style-blur">
            <div class="image" 
                >
                
                    <a href="/news/covid-level-could-be-higher-in-sf-now-than-in-january-some-experts-say/article_d55ea426-fca7-11ec-9e24-9be957441ede.html" class="tnt-asset-link"  aria-label="COVID level could be higher in SF now than in January, some experts say">
                
                
                
                
                        <img
                            src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAABAAAAAJCAQAAACRI2S5AAAAEklEQVR42mM8U8+AFzCOKgADAHdUC60wg0dkAAAAAElFTkSuQmCC"
                            alt="COVID level could be higher in SF now than in January, some experts say"
                            class="img-responsive lazyload full blur"
                            width="1763"
                            height="992"
                            data-sizes="auto"
                            data-srcset="https://bloximages.chicago2.vip.townnews.com/sfexaminer.com/content/tncms/assets/v3/editorial/6/1c/61cfaa2c-fcad-11ec-924d-c7f4a0068593/62c4b3dd01c6b.image.jpg?crop=1763%2C992%2C0%2C91&resize=150%2C84&order=crop%2Cresize 150w, https://bloximages.chicago2.vip.townnews.com/sfexaminer.com/content/tncms/assets/v3/editorial/6/1c/61cfaa2c-fcad-11ec-924d-c7f4a0068593/62c4b3dd01c6b.image.jpg?crop=1763%2C992%2C0%2C91&resize=200%2C113&order=crop%2Cresize 200w, https://bloximages.chicago2.vip.townnews.com/sfexaminer.com/content/tncms/assets/v3/editorial/6/1c/61cfaa2c-fcad-11ec-924d-c7f4a0068593/62c4b3dd01c6b.image.jpg?crop=1763%2C992%2C0%2C91&resize=225%2C127&order=crop%2Cresize 225w, https://bloximages.chicago2.vip.townnews.com/sfexaminer.com/content/tncms/assets/v3/editorial/6/1c/61cfaa2c-fcad-11ec-924d-c7f4a0068593/62c4b3dd01c6b.image.jpg?crop=1763%2C992%2C0%2C91&resize=300%2C169&order=crop%2Cresize 300w, https://bloximages.chicago2.vip.townnews.com/sfexaminer.com/content/tncms/assets/v3/editorial/6/1c/61cfaa2c-fcad-11ec-924d-c7f4a0068593/62c4b3dd01c6b.image.jpg?crop=1763%2C992%2C0%2C91&resize=400%2C225&order=crop%2Cresize 400w, https://bloximages.chicago2.vip.townnews.com/sfexaminer.com/content/tncms/assets/v3/editorial/6/1c/61cfaa2c-fcad-11ec-924d-c7f4a0068593/62c4b3dd01c6b.image.jpg?crop=1763%2C992%2C0%2C91&resize=540%2C304&order=crop%2Cresize 540w, https://bloximages.chicago2.vip.townnews.com/sfexaminer.com/content/tncms/assets/v3/editorial/6/1c/61cfaa2c-fcad-11ec-924d-c7f4a0068593/62c4b3dd01c6b.image.jpg?crop=1763%2C992%2C0%2C91&resize=640%2C360&order=crop%2Cresize 640w, https://bloximages.chicago2.vip.townnews.com/sfexaminer.com/content/tncms/assets/v3/editorial/6/1c/61cfaa2c-fcad-11ec-924d-c7f4a0068593/62c4b3dd01c6b.image.jpg?crop=1763%2C992%2C0%2C91&resize=750%2C422&order=crop%2Cresize 750w, https://bloximages.chicago2.vip.townnews.com/sfexaminer.com/content/tncms/assets/v3/editorial/6/1c/61cfaa2c-fcad-11ec-924d-c7f4a0068593/62c4b3dd01c6b.image.jpg?crop=1763%2C992%2C0%2C91&resize=990%2C557&order=crop%2Cresize 990w, https://bloximages.chicago2.vip.townnews.com/sfexaminer.com/content/tncms/assets/v3/editorial/6/1c/61cfaa2c-fcad-11ec-924d-c7f4a0068593/62c4b3dd01c6b.image.jpg?crop=1763%2C992%2C0%2C91&resize=1035%2C582&order=crop%2Cresize 1035w, https://bloximages.chicago2.vip.townnews.com/sfexaminer.com/content/tncms/assets/v3/editorial/6/1c/61cfaa2c-fcad-11ec-924d-c7f4a0068593/62c4b3dd01c6b.image.jpg?crop=1763%2C992%2C0%2C91&resize=1200%2C675&order=crop%2Cresize 1200w, https://bloximages.chicago2.vip.townnews.com/sfexaminer.com/content/tncms/assets/v3/editorial/6/1c/61cfaa2c-fcad-11ec-924d-c7f4a0068593/62c4b3dd01c6b.image.jpg?crop=1763%2C992%2C0%2C91&resize=1333%2C750&order=crop%2Cresize 1333w, https://bloximages.chicago2.vip.townnews.com/sfexaminer.com/content/tncms/assets/v3/editorial/6/1c/61cfaa2c-fcad-11ec-924d-c7f4a0068593/62c4b3dd01c6b.image.jpg?crop=1763%2C992%2C0%2C91&resize=1476%2C830&order=crop%2Cresize 1476w, https://bloximages.chicago2.vip.townnews.com/sfexaminer.com/content/tncms/assets/v3/editorial/6/1c/61cfaa2c-fcad-11ec-924d-c7f4a0068593/62c4b3dd01c6b.image.jpg?crop=1763%2C992%2C0%2C91&resize=1763%2C992&order=crop%2Cresize 2008w" />
                </a>
                <div class="tnt-blurred-image">
             <img src="https://bloximages.chicago2.vip.townnews.com/sfexaminer.com/content/tncms/assets/v3/editorial/6/1c/61cfaa2c-fcad-11ec-924d-c7f4a0068593/62c4b3dd01c6b.image.jpg?resize=200%2C133" alt="" aria-hidden="true" loading="lazy" height="133" width="200"/>
         </div>
            </div>
            
        </figure></div>
                    </div>
                
                <div class="card-body"><div class="card-labels">
            
                
                <div class="card-label-section text-muted">
                    <a href="/news" class="tnt-section-tag">News</a>
                </div>
            
            </div>
        <div class="card-headline"><h4 class="tnt-headline ">
        
             <a href="/news/covid-level-could-be-higher-in-sf-now-than-in-january-some-experts-say/article_d55ea426-fca7-11ec-9e24-9be957441ede.html" class="tnt-asset-link" aria-label="COVID level could be higher in SF now than in January, some experts say">
        

        
            COVID level could be higher in SF now than in January, some experts say</a></h4></div>
    
                    
                    
                    
                    
                    
                    
                </div>
            </div>
            <div class="clearfix"></div>
        </article>
                
                </div>
                
            
            
            
            
        <div class="  ">
                 
                                
                    <article id="card-summary-2579242-47f04038-fcaa-11ec-9cf2-bb3fe21ecdd4" class="tnt-asset-type-article clearfix card summary has-image image-top inherit letterbox-style-blur  tnt-section-culture">
            <div class="card-container"><div class="card-image card-image-top">
                        <div class="media-preview-47f04038-fcaa-11ec-9cf2-bb3fe21ecdd4 media-preview article-asset " data-aspect="16:9"><figure class="photo layout-horizontal letterbox-style-blur">
            <div class="image" 
                >
                
                    <a href="/culture/hallelujah-is-one-of-the-only-films-about-leonard-cohen-worthy-of-its-subject/article_47f04038-fcaa-11ec-9cf2-bb3fe21ecdd4.html" class="tnt-asset-link"  aria-label="‘Hallelujah’ is one of the only films about Leonard Cohen worthy of its subject">
                
                
                
                
                        <img
                            src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAABAAAAAJCAQAAACRI2S5AAAAEklEQVR42mM8U8+AFzCOKgADAHdUC60wg0dkAAAAAElFTkSuQmCC"
                            alt="‘Hallelujah’ is one of the only films about Leonard Cohen worthy of its subject"
                            class="img-responsive lazyload full blur"
                            width="1280"
                            height="720"
                            data-sizes="auto"
                            data-srcset="https://bloximages.chicago2.vip.townnews.com/sfexaminer.com/content/tncms/assets/v3/editorial/5/a8/5a8d3a40-fcb7-11ec-b01a-53fe1ea15db5/62c4c4e30cfba.image.jpg?crop=1280%2C720%2C0%2C1&resize=150%2C84&order=crop%2Cresize 150w, https://bloximages.chicago2.vip.townnews.com/sfexaminer.com/content/tncms/assets/v3/editorial/5/a8/5a8d3a40-fcb7-11ec-b01a-53fe1ea15db5/62c4c4e30cfba.image.jpg?crop=1280%2C720%2C0%2C1&resize=200%2C113&order=crop%2Cresize 200w, https://bloximages.chicago2.vip.townnews.com/sfexaminer.com/content/tncms/assets/v3/editorial/5/a8/5a8d3a40-fcb7-11ec-b01a-53fe1ea15db5/62c4c4e30cfba.image.jpg?crop=1280%2C720%2C0%2C1&resize=225%2C127&order=crop%2Cresize 225w, https://bloximages.chicago2.vip.townnews.com/sfexaminer.com/content/tncms/assets/v3/editorial/5/a8/5a8d3a40-fcb7-11ec-b01a-53fe1ea15db5/62c4c4e30cfba.image.jpg?crop=1280%2C720%2C0%2C1&resize=300%2C169&order=crop%2Cresize 300w, https://bloximages.chicago2.vip.townnews.com/sfexaminer.com/content/tncms/assets/v3/editorial/5/a8/5a8d3a40-fcb7-11ec-b01a-53fe1ea15db5/62c4c4e30cfba.image.jpg?crop=1280%2C720%2C0%2C1&resize=400%2C225&order=crop%2Cresize 400w, https://bloximages.chicago2.vip.townnews.com/sfexaminer.com/content/tncms/assets/v3/editorial/5/a8/5a8d3a40-fcb7-11ec-b01a-53fe1ea15db5/62c4c4e30cfba.image.jpg?crop=1280%2C720%2C0%2C1&resize=540%2C304&order=crop%2Cresize 540w, https://bloximages.chicago2.vip.townnews.com/sfexaminer.com/content/tncms/assets/v3/editorial/5/a8/5a8d3a40-fcb7-11ec-b01a-53fe1ea15db5/62c4c4e30cfba.image.jpg?crop=1280%2C720%2C0%2C1&resize=640%2C360&order=crop%2Cresize 640w, https://bloximages.chicago2.vip.townnews.com/sfexaminer.com/content/tncms/assets/v3/editorial/5/a8/5a8d3a40-fcb7-11ec-b01a-53fe1ea15db5/62c4c4e30cfba.image.jpg?crop=1280%2C720%2C0%2C1&resize=750%2C422&order=crop%2Cresize 750w, https://bloximages.chicago2.vip.townnews.com/sfexaminer.com/content/tncms/assets/v3/editorial/5/a8/5a8d3a40-fcb7-11ec-b01a-53fe1ea15db5/62c4c4e30cfba.image.jpg?crop=1280%2C720%2C0%2C1&resize=990%2C557&order=crop%2Cresize 990w, https://bloximages.chicago2.vip.townnews.com/sfexaminer.com/content/tncms/assets/v3/editorial/5/a8/5a8d3a40-fcb7-11ec-b01a-53fe1ea15db5/62c4c4e30cfba.image.jpg?crop=1280%2C720%2C0%2C1&resize=1035%2C582&order=crop%2Cresize 1035w, https://bloximages.chicago2.vip.townnews.com/sfexaminer.com/content/tncms/assets/v3/editorial/5/a8/5a8d3a40-fcb7-11ec-b01a-53fe1ea15db5/62c4c4e30cfba.image.jpg?crop=1280%2C720%2C0%2C1&resize=1200%2C675&order=crop%2Cresize 1200w, https://bloximages.chicago2.vip.townnews.com/sfexaminer.com/content/tncms/assets/v3/editorial/5/a8/5a8d3a40-fcb7-11ec-b01a-53fe1ea15db5/62c4c4e30cfba.image.jpg?crop=1280%2C720%2C0%2C1&resize=1280%2C720&order=crop%2Cresize 1333w" />
                </a>
                <div class="tnt-blurred-image">
             <img src="https://bloximages.chicago2.vip.townnews.com/sfexaminer.com/content/tncms/assets/v3/editorial/5/a8/5a8d3a40-fcb7-11ec-b01a-53fe1ea15db5/62c4c4e30cfba.image.jpg?resize=200%2C113" alt="" aria-hidden="true" loading="lazy" height="113" width="200"/>
         </div>
            </div>
            
        </figure></div>
                    </div>
                
                <div class="card-body"><div class="card-labels">
            
                
                <div class="card-label-section text-muted">
                    <a href="/culture" class="tnt-section-tag">Culture</a>
                </div>
            
            </div>
        <div class="card-headline"><h4 class="tnt-headline ">
        
             <a href="/culture/hallelujah-is-one-of-the-only-films-about-leonard-cohen-worthy-of-its-subject/article_47f04038-fcaa-11ec-9cf2-bb3fe21ecdd4.html" class="tnt-asset-link" aria-label="‘Hallelujah’ is one of the only films about Leonard Cohen worthy of its subject">
        

        
            ‘Hallelujah’ is one of the only films about Leonard Cohen worthy of its subject</a></h4></div>
    
                    
                    
                    
                    
                    
                    
                </div>
            </div>
            <div class="clearfix"></div>
        </article>
                
                </div>
                
            
            
            
            
        <div class="  ">
                 
                                
                    <article id="card-summary-2579242-7877d5cc-f7eb-11ec-9e1d-fbf9c3ce6369" class="tnt-asset-type-article clearfix card summary has-image image-top inherit letterbox-style-blur  tnt-section-news">
            <div class="card-container"><div class="card-image card-image-top">
                        <div class="media-preview-7877d5cc-f7eb-11ec-9e1d-fbf9c3ce6369 media-preview article-asset " data-aspect="16:9"><figure class="photo layout-horizontal letterbox-style-blur">
            <div class="image" 
                >
                
                    <a href="/news/s-f-voters-may-weigh-in-on-behested-payments-again/article_7877d5cc-f7eb-11ec-9e1d-fbf9c3ce6369.html" class="tnt-asset-link"  aria-label="S.F. voters may weigh in on ‘behested payments’ again">
                
                
                
                
                        <img
                            src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAABAAAAAJCAQAAACRI2S5AAAAEklEQVR42mM8U8+AFzCOKgADAHdUC60wg0dkAAAAAElFTkSuQmCC"
                            alt="S.F. voters may weigh in on ‘behested payments’ again"
                            class="img-responsive lazyload full blur"
                            width="1763"
                            height="992"
                            data-sizes="auto"
                            data-srcset="https://bloximages.chicago2.vip.townnews.com/sfexaminer.com/content/tncms/assets/v3/editorial/0/c1/0c111de0-f975-11ec-909b-b323fcce1d34/62bf4dc32fd34.image.jpg?crop=1763%2C992%2C0%2C91&resize=150%2C84&order=crop%2Cresize 150w, https://bloximages.chicago2.vip.townnews.com/sfexaminer.com/content/tncms/assets/v3/editorial/0/c1/0c111de0-f975-11ec-909b-b323fcce1d34/62bf4dc32fd34.image.jpg?crop=1763%2C992%2C0%2C91&resize=200%2C113&order=crop%2Cresize 200w, https://bloximages.chicago2.vip.townnews.com/sfexaminer.com/content/tncms/assets/v3/editorial/0/c1/0c111de0-f975-11ec-909b-b323fcce1d34/62bf4dc32fd34.image.jpg?crop=1763%2C992%2C0%2C91&resize=225%2C127&order=crop%2Cresize 225w, https://bloximages.chicago2.vip.townnews.com/sfexaminer.com/content/tncms/assets/v3/editorial/0/c1/0c111de0-f975-11ec-909b-b323fcce1d34/62bf4dc32fd34.image.jpg?crop=1763%2C992%2C0%2C91&resize=300%2C169&order=crop%2Cresize 300w, https://bloximages.chicago2.vip.townnews.com/sfexaminer.com/content/tncms/assets/v3/editorial/0/c1/0c111de0-f975-11ec-909b-b323fcce1d34/62bf4dc32fd34.image.jpg?crop=1763%2C992%2C0%2C91&resize=400%2C225&order=crop%2Cresize 400w, https://bloximages.chicago2.vip.townnews.com/sfexaminer.com/content/tncms/assets/v3/editorial/0/c1/0c111de0-f975-11ec-909b-b323fcce1d34/62bf4dc32fd34.image.jpg?crop=1763%2C992%2C0%2C91&resize=540%2C304&order=crop%2Cresize 540w, https://bloximages.chicago2.vip.townnews.com/sfexaminer.com/content/tncms/assets/v3/editorial/0/c1/0c111de0-f975-11ec-909b-b323fcce1d34/62bf4dc32fd34.image.jpg?crop=1763%2C992%2C0%2C91&resize=640%2C360&order=crop%2Cresize 640w, https://bloximages.chicago2.vip.townnews.com/sfexaminer.com/content/tncms/assets/v3/editorial/0/c1/0c111de0-f975-11ec-909b-b323fcce1d34/62bf4dc32fd34.image.jpg?crop=1763%2C992%2C0%2C91&resize=750%2C422&order=crop%2Cresize 750w, https://bloximages.chicago2.vip.townnews.com/sfexaminer.com/content/tncms/assets/v3/editorial/0/c1/0c111de0-f975-11ec-909b-b323fcce1d34/62bf4dc32fd34.image.jpg?crop=1763%2C992%2C0%2C91&resize=990%2C557&order=crop%2Cresize 990w, https://bloximages.chicago2.vip.townnews.com/sfexaminer.com/content/tncms/assets/v3/editorial/0/c1/0c111de0-f975-11ec-909b-b323fcce1d34/62bf4dc32fd34.image.jpg?crop=1763%2C992%2C0%2C91&resize=1035%2C582&order=crop%2Cresize 1035w, https://bloximages.chicago2.vip.townnews.com/sfexaminer.com/content/tncms/assets/v3/editorial/0/c1/0c111de0-f975-11ec-909b-b323fcce1d34/62bf4dc32fd34.image.jpg?crop=1763%2C992%2C0%2C91&resize=1200%2C675&order=crop%2Cresize 1200w, https://bloximages.chicago2.vip.townnews.com/sfexaminer.com/content/tncms/assets/v3/editorial/0/c1/0c111de0-f975-11ec-909b-b323fcce1d34/62bf4dc32fd34.image.jpg?crop=1763%2C992%2C0%2C91&resize=1333%2C750&order=crop%2Cresize 1333w, https://bloximages.chicago2.vip.townnews.com/sfexaminer.com/content/tncms/assets/v3/editorial/0/c1/0c111de0-f975-11ec-909b-b323fcce1d34/62bf4dc32fd34.image.jpg?crop=1763%2C992%2C0%2C91&resize=1476%2C830&order=crop%2Cresize 1476w, https://bloximages.chicago2.vip.townnews.com/sfexaminer.com/content/tncms/assets/v3/editorial/0/c1/0c111de0-f975-11ec-909b-b323fcce1d34/62bf4dc32fd34.image.jpg?crop=1763%2C992%2C0%2C91&resize=1763%2C992&order=crop%2Cresize 2008w" />
                </a>
                <div class="tnt-blurred-image">
             <img src="https://bloximages.chicago2.vip.townnews.com/sfexaminer.com/content/tncms/assets/v3/editorial/0/c1/0c111de0-f975-11ec-909b-b323fcce1d34/62bf4dc32fd34.image.jpg?resize=200%2C133" alt="" aria-hidden="true" loading="lazy" height="133" width="200"/>
         </div>
            </div>
            
        </figure></div>
                    </div>
                
                <div class="card-body"><div class="card-labels">
            
                
                <div class="card-label-section text-muted">
                    <a href="/news" class="tnt-section-tag">News</a>
                </div>
            
            </div><div class="tnt-kicker kicker text-muted">LEGISLATION</div>
        <div class="card-headline"><h4 class="tnt-headline ">
        
             <a href="/news/s-f-voters-may-weigh-in-on-behested-payments-again/article_7877d5cc-f7eb-11ec-9e1d-fbf9c3ce6369.html" class="tnt-asset-link" aria-label="S.F. voters may weigh in on ‘behested payments’ again">
        

        
            S.F. voters may weigh in on ‘behested payments’ again</a></h4></div>
    
                    
                    
                    
                    
                    
                    
                </div>
            </div>
            <div class="clearfix"></div>
        </article>
                
                </div>
                
            
            
            
            
        <div class="  ">
                 
                                
                    <article id="card-summary-2579242-129f9e22-fca7-11ec-8acf-134a2b0ef495" class="tnt-asset-type-article clearfix card summary has-image image-top inherit letterbox-style-blur  tnt-section-news">
            <div class="card-container"><div class="card-image card-image-top">
                        <div class="media-preview-129f9e22-fca7-11ec-8acf-134a2b0ef495 media-preview article-asset " data-aspect="16:9"><figure class="photo layout-horizontal letterbox-style-blur">
            <div class="image" 
                >
                
                    <a href="/news/once-a-crucial-refuge-gayborhoods-lose-lgbtq-residents-across-the-u-s/article_129f9e22-fca7-11ec-8acf-134a2b0ef495.html" class="tnt-asset-link"  aria-label="Once a crucial refuge, ‘Gayborhoods’ lose LGBTQ residents across the U.S.">
                
                
                
                
                        <img
                            src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAABAAAAAJCAQAAACRI2S5AAAAEklEQVR42mM8U8+AFzCOKgADAHdUC60wg0dkAAAAAElFTkSuQmCC"
                            alt="Once a crucial refuge, ‘Gayborhoods’ lose LGBTQ residents across the U.S."
                            class="img-responsive lazyload full blur"
                            width="1609"
                            height="905"
                            data-sizes="auto"
                            data-srcset="https://bloximages.chicago2.vip.townnews.com/sfexaminer.com/content/tncms/assets/v3/editorial/7/14/714e6b18-0723-5f47-9b5e-4a3a2e0dbc6b/62c09dd4926a8.image.jpg?crop=1609%2C905%2C0%2C190&resize=150%2C84&order=crop%2Cresize 150w, https://bloximages.chicago2.vip.townnews.com/sfexaminer.com/content/tncms/assets/v3/editorial/7/14/714e6b18-0723-5f47-9b5e-4a3a2e0dbc6b/62c09dd4926a8.image.jpg?crop=1609%2C905%2C0%2C190&resize=200%2C113&order=crop%2Cresize 200w, https://bloximages.chicago2.vip.townnews.com/sfexaminer.com/content/tncms/assets/v3/editorial/7/14/714e6b18-0723-5f47-9b5e-4a3a2e0dbc6b/62c09dd4926a8.image.jpg?crop=1609%2C905%2C0%2C190&resize=225%2C127&order=crop%2Cresize 225w, https://bloximages.chicago2.vip.townnews.com/sfexaminer.com/content/tncms/assets/v3/editorial/7/14/714e6b18-0723-5f47-9b5e-4a3a2e0dbc6b/62c09dd4926a8.image.jpg?crop=1609%2C905%2C0%2C190&resize=300%2C169&order=crop%2Cresize 300w, https://bloximages.chicago2.vip.townnews.com/sfexaminer.com/content/tncms/assets/v3/editorial/7/14/714e6b18-0723-5f47-9b5e-4a3a2e0dbc6b/62c09dd4926a8.image.jpg?crop=1609%2C905%2C0%2C190&resize=400%2C225&order=crop%2Cresize 400w, https://bloximages.chicago2.vip.townnews.com/sfexaminer.com/content/tncms/assets/v3/editorial/7/14/714e6b18-0723-5f47-9b5e-4a3a2e0dbc6b/62c09dd4926a8.image.jpg?crop=1609%2C905%2C0%2C190&resize=540%2C304&order=crop%2Cresize 540w, https://bloximages.chicago2.vip.townnews.com/sfexaminer.com/content/tncms/assets/v3/editorial/7/14/714e6b18-0723-5f47-9b5e-4a3a2e0dbc6b/62c09dd4926a8.image.jpg?crop=1609%2C905%2C0%2C190&resize=640%2C360&order=crop%2Cresize 640w, https://bloximages.chicago2.vip.townnews.com/sfexaminer.com/content/tncms/assets/v3/editorial/7/14/714e6b18-0723-5f47-9b5e-4a3a2e0dbc6b/62c09dd4926a8.image.jpg?crop=1609%2C905%2C0%2C190&resize=750%2C422&order=crop%2Cresize 750w, https://bloximages.chicago2.vip.townnews.com/sfexaminer.com/content/tncms/assets/v3/editorial/7/14/714e6b18-0723-5f47-9b5e-4a3a2e0dbc6b/62c09dd4926a8.image.jpg?crop=1609%2C905%2C0%2C190&resize=990%2C557&order=crop%2Cresize 990w, https://bloximages.chicago2.vip.townnews.com/sfexaminer.com/content/tncms/assets/v3/editorial/7/14/714e6b18-0723-5f47-9b5e-4a3a2e0dbc6b/62c09dd4926a8.image.jpg?crop=1609%2C905%2C0%2C190&resize=1035%2C582&order=crop%2Cresize 1035w, https://bloximages.chicago2.vip.townnews.com/sfexaminer.com/content/tncms/assets/v3/editorial/7/14/714e6b18-0723-5f47-9b5e-4a3a2e0dbc6b/62c09dd4926a8.image.jpg?crop=1609%2C905%2C0%2C190&resize=1200%2C675&order=crop%2Cresize 1200w, https://bloximages.chicago2.vip.townnews.com/sfexaminer.com/content/tncms/assets/v3/editorial/7/14/714e6b18-0723-5f47-9b5e-4a3a2e0dbc6b/62c09dd4926a8.image.jpg?crop=1609%2C905%2C0%2C190&resize=1333%2C750&order=crop%2Cresize 1333w, https://bloximages.chicago2.vip.townnews.com/sfexaminer.com/content/tncms/assets/v3/editorial/7/14/714e6b18-0723-5f47-9b5e-4a3a2e0dbc6b/62c09dd4926a8.image.jpg?crop=1609%2C905%2C0%2C190&resize=1476%2C830&order=crop%2Cresize 1476w, https://bloximages.chicago2.vip.townnews.com/sfexaminer.com/content/tncms/assets/v3/editorial/7/14/714e6b18-0723-5f47-9b5e-4a3a2e0dbc6b/62c09dd4926a8.image.jpg?crop=1609%2C905%2C0%2C190&resize=1609%2C905&order=crop%2Cresize 2008w" />
                </a>
                <div class="tnt-blurred-image">
             <img src="https://bloximages.chicago2.vip.townnews.com/sfexaminer.com/content/tncms/assets/v3/editorial/7/14/714e6b18-0723-5f47-9b5e-4a3a2e0dbc6b/62c09dd4926a8.image.jpg?resize=200%2C160" alt="" aria-hidden="true" loading="lazy" height="160" width="200"/>
         </div>
            </div>
            
        </figure></div>
                    </div>
                
                <div class="card-body"><div class="card-labels">
            
                
                <div class="card-label-section text-muted">
                    <a href="/news" class="tnt-section-tag">News</a>
                </div>
            
            </div>
        <div class="card-headline"><h4 class="tnt-headline ">
        
             <a href="/news/once-a-crucial-refuge-gayborhoods-lose-lgbtq-residents-across-the-u-s/article_129f9e22-fca7-11ec-8acf-134a2b0ef495.html" class="tnt-asset-link" aria-label="Once a crucial refuge, ‘Gayborhoods’ lose LGBTQ residents across the U.S.">
        

        
            Once a crucial refuge, ‘Gayborhoods’ lose LGBTQ residents across the U.S.</a></h4></div>
    
                    
                    
                    
                    
                    
                    
                </div>
            </div>
            <div class="clearfix"></div>
        </article>
                
                </div>
                
            
            
            
            
        <div class="  ">
                 
                                
                    <article id="card-summary-2579242-4e3a2ef0-f727-11ec-ae57-579adffb5308" class="tnt-asset-type-article clearfix card summary has-image image-top inherit letterbox-style-blur  tnt-section-news">
            <div class="card-container"><div class="card-image card-image-top">
                        <div class="media-preview-4e3a2ef0-f727-11ec-ae57-579adffb5308 media-preview article-asset " data-aspect="16:9"><figure class="photo layout-horizontal letterbox-style-blur">
            <div class="image" 
                >
                
                    <a href="/news/san-francisco-s-citywide-black-student-union-tackling-homelessness-and-racism/article_4e3a2ef0-f727-11ec-ae57-579adffb5308.html" class="tnt-asset-link"  aria-label="San Francisco’s Citywide Black Student Union tackling homelessness and racism">
                
                
                
                
                        <img
                            src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAABAAAAAJCAQAAACRI2S5AAAAEklEQVR42mM8U8+AFzCOKgADAHdUC60wg0dkAAAAAElFTkSuQmCC"
                            alt="San Francisco’s Citywide Black Student Union tackling homelessness and racism"
                            class="img-responsive lazyload full blur"
                            width="1763"
                            height="992"
                            data-sizes="auto"
                            data-srcset="https://bloximages.chicago2.vip.townnews.com/sfexaminer.com/content/tncms/assets/v3/editorial/f/83/f834c7e4-fc9a-11ec-ae7b-47b9c7da4418/62c494c21971b.image.jpg?crop=1763%2C992%2C0%2C91&resize=150%2C84&order=crop%2Cresize 150w, https://bloximages.chicago2.vip.townnews.com/sfexaminer.com/content/tncms/assets/v3/editorial/f/83/f834c7e4-fc9a-11ec-ae7b-47b9c7da4418/62c494c21971b.image.jpg?crop=1763%2C992%2C0%2C91&resize=200%2C113&order=crop%2Cresize 200w, https://bloximages.chicago2.vip.townnews.com/sfexaminer.com/content/tncms/assets/v3/editorial/f/83/f834c7e4-fc9a-11ec-ae7b-47b9c7da4418/62c494c21971b.image.jpg?crop=1763%2C992%2C0%2C91&resize=225%2C127&order=crop%2Cresize 225w, https://bloximages.chicago2.vip.townnews.com/sfexaminer.com/content/tncms/assets/v3/editorial/f/83/f834c7e4-fc9a-11ec-ae7b-47b9c7da4418/62c494c21971b.image.jpg?crop=1763%2C992%2C0%2C91&resize=300%2C169&order=crop%2Cresize 300w, https://bloximages.chicago2.vip.townnews.com/sfexaminer.com/content/tncms/assets/v3/editorial/f/83/f834c7e4-fc9a-11ec-ae7b-47b9c7da4418/62c494c21971b.image.jpg?crop=1763%2C992%2C0%2C91&resize=400%2C225&order=crop%2Cresize 400w, https://bloximages.chicago2.vip.townnews.com/sfexaminer.com/content/tncms/assets/v3/editorial/f/83/f834c7e4-fc9a-11ec-ae7b-47b9c7da4418/62c494c21971b.image.jpg?crop=1763%2C992%2C0%2C91&resize=540%2C304&order=crop%2Cresize 540w, https://bloximages.chicago2.vip.townnews.com/sfexaminer.com/content/tncms/assets/v3/editorial/f/83/f834c7e4-fc9a-11ec-ae7b-47b9c7da4418/62c494c21971b.image.jpg?crop=1763%2C992%2C0%2C91&resize=640%2C360&order=crop%2Cresize 640w, https://bloximages.chicago2.vip.townnews.com/sfexaminer.com/content/tncms/assets/v3/editorial/f/83/f834c7e4-fc9a-11ec-ae7b-47b9c7da4418/62c494c21971b.image.jpg?crop=1763%2C992%2C0%2C91&resize=750%2C422&order=crop%2Cresize 750w, https://bloximages.chicago2.vip.townnews.com/sfexaminer.com/content/tncms/assets/v3/editorial/f/83/f834c7e4-fc9a-11ec-ae7b-47b9c7da4418/62c494c21971b.image.jpg?crop=1763%2C992%2C0%2C91&resize=990%2C557&order=crop%2Cresize 990w, https://bloximages.chicago2.vip.townnews.com/sfexaminer.com/content/tncms/assets/v3/editorial/f/83/f834c7e4-fc9a-11ec-ae7b-47b9c7da4418/62c494c21971b.image.jpg?crop=1763%2C992%2C0%2C91&resize=1035%2C582&order=crop%2Cresize 1035w, https://bloximages.chicago2.vip.townnews.com/sfexaminer.com/content/tncms/assets/v3/editorial/f/83/f834c7e4-fc9a-11ec-ae7b-47b9c7da4418/62c494c21971b.image.jpg?crop=1763%2C992%2C0%2C91&resize=1200%2C675&order=crop%2Cresize 1200w, https://bloximages.chicago2.vip.townnews.com/sfexaminer.com/content/tncms/assets/v3/editorial/f/83/f834c7e4-fc9a-11ec-ae7b-47b9c7da4418/62c494c21971b.image.jpg?crop=1763%2C992%2C0%2C91&resize=1333%2C750&order=crop%2Cresize 1333w, https://bloximages.chicago2.vip.townnews.com/sfexaminer.com/content/tncms/assets/v3/editorial/f/83/f834c7e4-fc9a-11ec-ae7b-47b9c7da4418/62c494c21971b.image.jpg?crop=1763%2C992%2C0%2C91&resize=1476%2C830&order=crop%2Cresize 1476w, https://bloximages.chicago2.vip.townnews.com/sfexaminer.com/content/tncms/assets/v3/editorial/f/83/f834c7e4-fc9a-11ec-ae7b-47b9c7da4418/62c494c21971b.image.jpg?crop=1763%2C992%2C0%2C91&resize=1763%2C992&order=crop%2Cresize 2008w" />
                </a>
                <div class="tnt-blurred-image">
             <img src="https://bloximages.chicago2.vip.townnews.com/sfexaminer.com/content/tncms/assets/v3/editorial/f/83/f834c7e4-fc9a-11ec-ae7b-47b9c7da4418/62c494c21971b.image.jpg?resize=200%2C133" alt="" aria-hidden="true" loading="lazy" height="133" width="200"/>
         </div>
            </div>
            
        </figure></div>
                    </div>
                
                <div class="card-body"><div class="card-labels">
            
                
                <div class="card-label-section text-muted">
                    <a href="/news" class="tnt-section-tag">News</a>
                </div>
            
            </div><div class="tnt-kicker kicker text-muted">YOUTH</div>
        <div class="card-headline"><h4 class="tnt-headline ">
        
             <a href="/news/san-francisco-s-citywide-black-student-union-tackling-homelessness-and-racism/article_4e3a2ef0-f727-11ec-ae57-579adffb5308.html" class="tnt-asset-link" aria-label="San Francisco’s Citywide Black Student Union tackling homelessness and racism">
        

        
            San Francisco’s Citywide Black Student Union tackling homelessness and racism</a></h4></div>
    
                    
                    
                    
                    
                    
                    
                </div>
            </div>
            <div class="clearfix"></div>
        </article>
                
                </div>
                
            
            
            
            
        <div class="  ">
                 
                                
                    <article id="card-summary-2579242-19db8794-f669-11ec-b0aa-e32205a91358" class="tnt-asset-type-article clearfix card summary has-image image-top inherit letterbox-style-blur  tnt-section-news">
            <div class="card-container"><div class="card-image card-image-top">
                        <div class="media-preview-19db8794-f669-11ec-b0aa-e32205a91358 media-preview article-asset " data-aspect="16:9"><figure class="photo layout-horizontal letterbox-style-blur">
            <div class="image" 
                >
                
                    <a href="/news/san-francisco-lgbt-center-celebrates-20-years-of-serving-the-city-s-queer-community/article_19db8794-f669-11ec-b0aa-e32205a91358.html" class="tnt-asset-link"  aria-label="San Francisco LGBT Center celebrates 20 years of serving The City’s queer community">
                
                
                
                
                        <img
                            src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAABAAAAAJCAQAAACRI2S5AAAAEklEQVR42mM8U8+AFzCOKgADAHdUC60wg0dkAAAAAElFTkSuQmCC"
                            alt="San Francisco LGBT Center celebrates 20 years of serving The City’s queer community"
                            class="img-responsive lazyload full blur"
                            width="1760"
                            height="990"
                            data-sizes="auto"
                            data-srcset="https://bloximages.chicago2.vip.townnews.com/sfexaminer.com/content/tncms/assets/v3/editorial/4/30/430fa9f4-f995-11ec-b026-478e277a17a9/62bf836c905e4.image.jpg?crop=1760%2C990%2C0%2C93&resize=150%2C84&order=crop%2Cresize 150w, https://bloximages.chicago2.vip.townnews.com/sfexaminer.com/content/tncms/assets/v3/editorial/4/30/430fa9f4-f995-11ec-b026-478e277a17a9/62bf836c905e4.image.jpg?crop=1760%2C990%2C0%2C93&resize=200%2C113&order=crop%2Cresize 200w, https://bloximages.chicago2.vip.townnews.com/sfexaminer.com/content/tncms/assets/v3/editorial/4/30/430fa9f4-f995-11ec-b026-478e277a17a9/62bf836c905e4.image.jpg?crop=1760%2C990%2C0%2C93&resize=225%2C127&order=crop%2Cresize 225w, https://bloximages.chicago2.vip.townnews.com/sfexaminer.com/content/tncms/assets/v3/editorial/4/30/430fa9f4-f995-11ec-b026-478e277a17a9/62bf836c905e4.image.jpg?crop=1760%2C990%2C0%2C93&resize=300%2C169&order=crop%2Cresize 300w, https://bloximages.chicago2.vip.townnews.com/sfexaminer.com/content/tncms/assets/v3/editorial/4/30/430fa9f4-f995-11ec-b026-478e277a17a9/62bf836c905e4.image.jpg?crop=1760%2C990%2C0%2C93&resize=400%2C225&order=crop%2Cresize 400w, https://bloximages.chicago2.vip.townnews.com/sfexaminer.com/content/tncms/assets/v3/editorial/4/30/430fa9f4-f995-11ec-b026-478e277a17a9/62bf836c905e4.image.jpg?crop=1760%2C990%2C0%2C93&resize=540%2C304&order=crop%2Cresize 540w, https://bloximages.chicago2.vip.townnews.com/sfexaminer.com/content/tncms/assets/v3/editorial/4/30/430fa9f4-f995-11ec-b026-478e277a17a9/62bf836c905e4.image.jpg?crop=1760%2C990%2C0%2C93&resize=640%2C360&order=crop%2Cresize 640w, https://bloximages.chicago2.vip.townnews.com/sfexaminer.com/content/tncms/assets/v3/editorial/4/30/430fa9f4-f995-11ec-b026-478e277a17a9/62bf836c905e4.image.jpg?crop=1760%2C990%2C0%2C93&resize=750%2C422&order=crop%2Cresize 750w, https://bloximages.chicago2.vip.townnews.com/sfexaminer.com/content/tncms/assets/v3/editorial/4/30/430fa9f4-f995-11ec-b026-478e277a17a9/62bf836c905e4.image.jpg?crop=1760%2C990%2C0%2C93&resize=990%2C557&order=crop%2Cresize 990w, https://bloximages.chicago2.vip.townnews.com/sfexaminer.com/content/tncms/assets/v3/editorial/4/30/430fa9f4-f995-11ec-b026-478e277a17a9/62bf836c905e4.image.jpg?crop=1760%2C990%2C0%2C93&resize=1035%2C582&order=crop%2Cresize 1035w, https://bloximages.chicago2.vip.townnews.com/sfexaminer.com/content/tncms/assets/v3/editorial/4/30/430fa9f4-f995-11ec-b026-478e277a17a9/62bf836c905e4.image.jpg?crop=1760%2C990%2C0%2C93&resize=1200%2C675&order=crop%2Cresize 1200w, https://bloximages.chicago2.vip.townnews.com/sfexaminer.com/content/tncms/assets/v3/editorial/4/30/430fa9f4-f995-11ec-b026-478e277a17a9/62bf836c905e4.image.jpg?crop=1760%2C990%2C0%2C93&resize=1333%2C750&order=crop%2Cresize 1333w, https://bloximages.chicago2.vip.townnews.com/sfexaminer.com/content/tncms/assets/v3/editorial/4/30/430fa9f4-f995-11ec-b026-478e277a17a9/62bf836c905e4.image.jpg?crop=1760%2C990%2C0%2C93&resize=1476%2C830&order=crop%2Cresize 1476w, https://bloximages.chicago2.vip.townnews.com/sfexaminer.com/content/tncms/assets/v3/editorial/4/30/430fa9f4-f995-11ec-b026-478e277a17a9/62bf836c905e4.image.jpg?crop=1760%2C990%2C0%2C93&resize=1760%2C990&order=crop%2Cresize 2008w" />
                </a>
                <div class="tnt-blurred-image">
             <img src="https://bloximages.chicago2.vip.townnews.com/sfexaminer.com/content/tncms/assets/v3/editorial/4/30/430fa9f4-f995-11ec-b026-478e277a17a9/62bf836c905e4.image.jpg?resize=200%2C134" alt="" aria-hidden="true" loading="lazy" height="134" width="200"/>
         </div>
            </div>
            
        </figure></div>
                    </div>
                
                <div class="card-body"><div class="card-labels">
            
                
                <div class="card-label-section text-muted">
                    <a href="/news" class="tnt-section-tag">News</a>
                </div>
            
            </div><div class="tnt-kicker kicker text-muted">NONPROFITS</div>
        <div class="card-headline"><h4 class="tnt-headline ">
        
             <a href="/news/san-francisco-lgbt-center-celebrates-20-years-of-serving-the-city-s-queer-community/article_19db8794-f669-11ec-b0aa-e32205a91358.html" class="tnt-asset-link" aria-label="San Francisco LGBT Center celebrates 20 years of serving The City’s queer community">
        

        
            San Francisco LGBT Center celebrates 20 years of serving The City’s queer community</a></h4></div>
    
                    
                    
                    
                    
                    
                    
                </div>
            </div>
            <div class="clearfix"></div>
        </article>
                
                </div>
                
            
            
            
            
        <div class="  last-grid-item">
                 
                                
                    <article id="card-summary-2579242-75bb0e86-fb32-11ec-a129-6bc3e0218643" class="tnt-asset-type-article clearfix card summary has-image image-top inherit letterbox-style-blur  tnt-section-news">
            <div class="card-container"><div class="card-image card-image-top">
                        <div class="media-preview-75bb0e86-fb32-11ec-a129-6bc3e0218643 media-preview article-asset " data-aspect="16:9"><figure class="photo layout-horizontal letterbox-style-blur">
            <div class="image" 
                >
                
                    <a href="/news/run-chesa-run-for-better-or-worse-boudin-could-win-back-san-francisco-das-office/article_75bb0e86-fb32-11ec-a129-6bc3e0218643.html" class="tnt-asset-link"  aria-label="Run, Chesa, Run? For better or worse, Boudin could win back San Francisco DA's office">
                
                
                
                
                        <img
                            src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAABAAAAAJCAQAAACRI2S5AAAAEklEQVR42mM8U8+AFzCOKgADAHdUC60wg0dkAAAAAElFTkSuQmCC"
                            alt="Run, Chesa, Run? For better or worse, Boudin could win back San Francisco DA's office"
                            class="img-responsive lazyload full blur"
                            width="1024"
                            height="576"
                            data-sizes="auto"
                            data-srcset="https://bloximages.chicago2.vip.townnews.com/sfexaminer.com/content/tncms/assets/v3/editorial/1/8c/18c4fe6c-ecb4-11ec-9364-3bf4040b28ab/62a9e73f0aa01.image.jpg?crop=1024%2C576%2C0%2C53&resize=150%2C84&order=crop%2Cresize 150w, https://bloximages.chicago2.vip.townnews.com/sfexaminer.com/content/tncms/assets/v3/editorial/1/8c/18c4fe6c-ecb4-11ec-9364-3bf4040b28ab/62a9e73f0aa01.image.jpg?crop=1024%2C576%2C0%2C53&resize=200%2C113&order=crop%2Cresize 200w, https://bloximages.chicago2.vip.townnews.com/sfexaminer.com/content/tncms/assets/v3/editorial/1/8c/18c4fe6c-ecb4-11ec-9364-3bf4040b28ab/62a9e73f0aa01.image.jpg?crop=1024%2C576%2C0%2C53&resize=225%2C127&order=crop%2Cresize 225w, https://bloximages.chicago2.vip.townnews.com/sfexaminer.com/content/tncms/assets/v3/editorial/1/8c/18c4fe6c-ecb4-11ec-9364-3bf4040b28ab/62a9e73f0aa01.image.jpg?crop=1024%2C576%2C0%2C53&resize=300%2C169&order=crop%2Cresize 300w, https://bloximages.chicago2.vip.townnews.com/sfexaminer.com/content/tncms/assets/v3/editorial/1/8c/18c4fe6c-ecb4-11ec-9364-3bf4040b28ab/62a9e73f0aa01.image.jpg?crop=1024%2C576%2C0%2C53&resize=400%2C225&order=crop%2Cresize 400w, https://bloximages.chicago2.vip.townnews.com/sfexaminer.com/content/tncms/assets/v3/editorial/1/8c/18c4fe6c-ecb4-11ec-9364-3bf4040b28ab/62a9e73f0aa01.image.jpg?crop=1024%2C576%2C0%2C53&resize=540%2C304&order=crop%2Cresize 540w, https://bloximages.chicago2.vip.townnews.com/sfexaminer.com/content/tncms/assets/v3/editorial/1/8c/18c4fe6c-ecb4-11ec-9364-3bf4040b28ab/62a9e73f0aa01.image.jpg?crop=1024%2C576%2C0%2C53&resize=640%2C360&order=crop%2Cresize 640w, https://bloximages.chicago2.vip.townnews.com/sfexaminer.com/content/tncms/assets/v3/editorial/1/8c/18c4fe6c-ecb4-11ec-9364-3bf4040b28ab/62a9e73f0aa01.image.jpg?crop=1024%2C576%2C0%2C53&resize=750%2C422&order=crop%2Cresize 750w, https://bloximages.chicago2.vip.townnews.com/sfexaminer.com/content/tncms/assets/v3/editorial/1/8c/18c4fe6c-ecb4-11ec-9364-3bf4040b28ab/62a9e73f0aa01.image.jpg?crop=1024%2C576%2C0%2C53&resize=990%2C557&order=crop%2Cresize 990w, https://bloximages.chicago2.vip.townnews.com/sfexaminer.com/content/tncms/assets/v3/editorial/1/8c/18c4fe6c-ecb4-11ec-9364-3bf4040b28ab/62a9e73f0aa01.image.jpg?crop=1024%2C576%2C0%2C53&resize=1024%2C576&order=crop%2Cresize 1035w" />
                </a>
                <div class="tnt-blurred-image">
             <img src="https://bloximages.chicago2.vip.townnews.com/sfexaminer.com/content/tncms/assets/v3/editorial/1/8c/18c4fe6c-ecb4-11ec-9364-3bf4040b28ab/62a9e73f0aa01.image.jpg?resize=200%2C133" alt="" aria-hidden="true" loading="lazy" height="133" width="200"/>
         </div>
            </div>
            
        </figure></div>
                    </div>
                
                <div class="card-body"><div class="card-labels">
            
                
                <div class="card-label-section text-muted">
                    <a href="/news" class="tnt-section-tag">News</a>
                </div>
            
            </div><div class="tnt-kicker kicker text-muted">POLITICS</div>
        <div class="card-headline"><h4 class="tnt-headline ">
        
             <a href="/news/run-chesa-run-for-better-or-worse-boudin-could-win-back-san-francisco-das-office/article_75bb0e86-fb32-11ec-a129-6bc3e0218643.html" class="tnt-asset-link" aria-label="Run, Chesa, Run? For better or worse, Boudin could win back San Francisco DA's office">
        

        
            Run, Chesa, Run? For better or worse, Boudin could win back San Francisco DA's office</a></h4></div>
    
                    
                    
                    
                    
                    
                    
                </div>
            </div>
            <div class="clearfix"></div>
        </article>
                
                </div>
                
            
            
            
            
        
        
        
        
        </div>
        </div></section></div><div id="tncms-block-2566666" class="tncms-block"><div id="taboola-below-article-thumbnails"></div>
<script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({
    mode: 'thumbnails-below',
    container: 'taboola-below-article-thumbnails',
    placement: 'Below Article Thumbnails',
    target_type: 'mix'
  });
</script></div></div></div>
            </div>

            

            </div>
        </div><div class="main-sidebar col-lg-4 col-md-5 hidden-print">
                <div class="main-sidebar-wrap">
                    <div id="tncms-region-article_side_top" class="tncms-region hidden-print"></div><div id="tncms-region-asset_side_top" class="tncms-region hidden-print"><div id="tncms-block-2560243" class="tncms-block bordered-stories hidden-desktop-pix hidden-sm hidden-xs"><section id="block-2560243" class="block emphasis-h3    tnt-no-margin-bottom" ><div class="clearfix">
    
    <div class="block-title title-2560243 ">
        <div class="block-title-inner">
            <h3>
                
                The Latest
                
            </h3>
        </div>
    </div></div><div class="card-grid   card-img-md card-compact">
        
        
            <div class=" ">
        
        <div class="  ">
                 
                                
                    <article id="card-summary-2560243-d55ea426-fca7-11ec-9e24-9be957441ede" class="tnt-asset-type-article clearfix card summary has-image image-top inherit letterbox-style-blur  tnt-section-news">
            <div class="card-container"><div class="card-image card-image-top">
                        <div class="media-preview-d55ea426-fca7-11ec-9e24-9be957441ede media-preview article-asset " data-aspect="16:9"><figure class="photo layout-horizontal letterbox-style-blur">
            <div class="image" 
                >
                
                    <a href="/news/covid-level-could-be-higher-in-sf-now-than-in-january-some-experts-say/article_d55ea426-fca7-11ec-9e24-9be957441ede.html" class="tnt-asset-link"  aria-label="COVID level could be higher in SF now than in January, some experts say">
                
                
                
                
                        <img
                            src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAABAAAAAJCAQAAACRI2S5AAAAEklEQVR42mM8U8+AFzCOKgADAHdUC60wg0dkAAAAAElFTkSuQmCC"
                            alt="COVID level could be higher in SF now than in January, some experts say"
                            class="img-responsive lazyload full blur"
                            width="1763"
                            height="992"
                            data-sizes="auto"
                            data-srcset="https://bloximages.chicago2.vip.townnews.com/sfexaminer.com/content/tncms/assets/v3/editorial/6/1c/61cfaa2c-fcad-11ec-924d-c7f4a0068593/62c4b3dd01c6b.image.jpg?crop=1763%2C992%2C0%2C91&resize=150%2C84&order=crop%2Cresize 150w, https://bloximages.chicago2.vip.townnews.com/sfexaminer.com/content/tncms/assets/v3/editorial/6/1c/61cfaa2c-fcad-11ec-924d-c7f4a0068593/62c4b3dd01c6b.image.jpg?crop=1763%2C992%2C0%2C91&resize=200%2C113&order=crop%2Cresize 200w, https://bloximages.chicago2.vip.townnews.com/sfexaminer.com/content/tncms/assets/v3/editorial/6/1c/61cfaa2c-fcad-11ec-924d-c7f4a0068593/62c4b3dd01c6b.image.jpg?crop=1763%2C992%2C0%2C91&resize=225%2C127&order=crop%2Cresize 225w, https://bloximages.chicago2.vip.townnews.com/sfexaminer.com/content/tncms/assets/v3/editorial/6/1c/61cfaa2c-fcad-11ec-924d-c7f4a0068593/62c4b3dd01c6b.image.jpg?crop=1763%2C992%2C0%2C91&resize=300%2C169&order=crop%2Cresize 300w, https://bloximages.chicago2.vip.townnews.com/sfexaminer.com/content/tncms/assets/v3/editorial/6/1c/61cfaa2c-fcad-11ec-924d-c7f4a0068593/62c4b3dd01c6b.image.jpg?crop=1763%2C992%2C0%2C91&resize=400%2C225&order=crop%2Cresize 400w, https://bloximages.chicago2.vip.townnews.com/sfexaminer.com/content/tncms/assets/v3/editorial/6/1c/61cfaa2c-fcad-11ec-924d-c7f4a0068593/62c4b3dd01c6b.image.jpg?crop=1763%2C992%2C0%2C91&resize=540%2C304&order=crop%2Cresize 540w, https://bloximages.chicago2.vip.townnews.com/sfexaminer.com/content/tncms/assets/v3/editorial/6/1c/61cfaa2c-fcad-11ec-924d-c7f4a0068593/62c4b3dd01c6b.image.jpg?crop=1763%2C992%2C0%2C91&resize=640%2C360&order=crop%2Cresize 640w, https://bloximages.chicago2.vip.townnews.com/sfexaminer.com/content/tncms/assets/v3/editorial/6/1c/61cfaa2c-fcad-11ec-924d-c7f4a0068593/62c4b3dd01c6b.image.jpg?crop=1763%2C992%2C0%2C91&resize=750%2C422&order=crop%2Cresize 750w, https://bloximages.chicago2.vip.townnews.com/sfexaminer.com/content/tncms/assets/v3/editorial/6/1c/61cfaa2c-fcad-11ec-924d-c7f4a0068593/62c4b3dd01c6b.image.jpg?crop=1763%2C992%2C0%2C91&resize=990%2C557&order=crop%2Cresize 990w, https://bloximages.chicago2.vip.townnews.com/sfexaminer.com/content/tncms/assets/v3/editorial/6/1c/61cfaa2c-fcad-11ec-924d-c7f4a0068593/62c4b3dd01c6b.image.jpg?crop=1763%2C992%2C0%2C91&resize=1035%2C582&order=crop%2Cresize 1035w, https://bloximages.chicago2.vip.townnews.com/sfexaminer.com/content/tncms/assets/v3/editorial/6/1c/61cfaa2c-fcad-11ec-924d-c7f4a0068593/62c4b3dd01c6b.image.jpg?crop=1763%2C992%2C0%2C91&resize=1200%2C675&order=crop%2Cresize 1200w, https://bloximages.chicago2.vip.townnews.com/sfexaminer.com/content/tncms/assets/v3/editorial/6/1c/61cfaa2c-fcad-11ec-924d-c7f4a0068593/62c4b3dd01c6b.image.jpg?crop=1763%2C992%2C0%2C91&resize=1333%2C750&order=crop%2Cresize 1333w, https://bloximages.chicago2.vip.townnews.com/sfexaminer.com/content/tncms/assets/v3/editorial/6/1c/61cfaa2c-fcad-11ec-924d-c7f4a0068593/62c4b3dd01c6b.image.jpg?crop=1763%2C992%2C0%2C91&resize=1476%2C830&order=crop%2Cresize 1476w, https://bloximages.chicago2.vip.townnews.com/sfexaminer.com/content/tncms/assets/v3/editorial/6/1c/61cfaa2c-fcad-11ec-924d-c7f4a0068593/62c4b3dd01c6b.image.jpg?crop=1763%2C992%2C0%2C91&resize=1763%2C992&order=crop%2Cresize 2008w" />
                </a>
                <div class="tnt-blurred-image">
             <img src="https://bloximages.chicago2.vip.townnews.com/sfexaminer.com/content/tncms/assets/v3/editorial/6/1c/61cfaa2c-fcad-11ec-924d-c7f4a0068593/62c4b3dd01c6b.image.jpg?resize=200%2C133" alt="" aria-hidden="true" loading="lazy" height="133" width="200"/>
         </div>
            </div>
            
        </figure></div>
                    </div>
                
                <div class="card-body"><div class="card-labels">
            
                
                <div class="card-label-section text-muted">
                    <a href="/news" class="tnt-section-tag">News</a>
                </div>
            
            </div>
        <div class="card-headline"><h4 class="tnt-headline ">
        
             <a href="/news/covid-level-could-be-higher-in-sf-now-than-in-january-some-experts-say/article_d55ea426-fca7-11ec-9e24-9be957441ede.html" class="tnt-asset-link" aria-label="COVID level could be higher in SF now than in January, some experts say">
        

        
            COVID level could be higher in SF now than in January, some experts say</a></h4></div>
    
                    
                    
                    
                    
                    
                    
                </div>
            </div>
            <div class="clearfix"></div>
        </article>
                
                </div>
                
            
            
            
            
        <div class="  ">
                 
                                
                    <article id="card-summary-2560243-47f04038-fcaa-11ec-9cf2-bb3fe21ecdd4" class="tnt-asset-type-article clearfix card summary has-image image-top inherit letterbox-style-blur  tnt-section-culture">
            <div class="card-container"><div class="card-image card-image-top">
                        <div class="media-preview-47f04038-fcaa-11ec-9cf2-bb3fe21ecdd4 media-preview article-asset " data-aspect="16:9"><figure class="photo layout-horizontal letterbox-style-blur">
            <div class="image" 
                >
                
                    <a href="/culture/hallelujah-is-one-of-the-only-films-about-leonard-cohen-worthy-of-its-subject/article_47f04038-fcaa-11ec-9cf2-bb3fe21ecdd4.html" class="tnt-asset-link"  aria-label="‘Hallelujah’ is one of the only films about Leonard Cohen worthy of its subject">
                
                
                
                
                        <img
                            src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAABAAAAAJCAQAAACRI2S5AAAAEklEQVR42mM8U8+AFzCOKgADAHdUC60wg0dkAAAAAElFTkSuQmCC"
                            alt="‘Hallelujah’ is one of the only films about Leonard Cohen worthy of its subject"
                            class="img-responsive lazyload full blur"
                            width="1280"
                            height="720"
                            data-sizes="auto"
                            data-srcset="https://bloximages.chicago2.vip.townnews.com/sfexaminer.com/content/tncms/assets/v3/editorial/5/a8/5a8d3a40-fcb7-11ec-b01a-53fe1ea15db5/62c4c4e30cfba.image.jpg?crop=1280%2C720%2C0%2C1&resize=150%2C84&order=crop%2Cresize 150w, https://bloximages.chicago2.vip.townnews.com/sfexaminer.com/content/tncms/assets/v3/editorial/5/a8/5a8d3a40-fcb7-11ec-b01a-53fe1ea15db5/62c4c4e30cfba.image.jpg?crop=1280%2C720%2C0%2C1&resize=200%2C113&order=crop%2Cresize 200w, https://bloximages.chicago2.vip.townnews.com/sfexaminer.com/content/tncms/assets/v3/editorial/5/a8/5a8d3a40-fcb7-11ec-b01a-53fe1ea15db5/62c4c4e30cfba.image.jpg?crop=1280%2C720%2C0%2C1&resize=225%2C127&order=crop%2Cresize 225w, https://bloximages.chicago2.vip.townnews.com/sfexaminer.com/content/tncms/assets/v3/editorial/5/a8/5a8d3a40-fcb7-11ec-b01a-53fe1ea15db5/62c4c4e30cfba.image.jpg?crop=1280%2C720%2C0%2C1&resize=300%2C169&order=crop%2Cresize 300w, https://bloximages.chicago2.vip.townnews.com/sfexaminer.com/content/tncms/assets/v3/editorial/5/a8/5a8d3a40-fcb7-11ec-b01a-53fe1ea15db5/62c4c4e30cfba.image.jpg?crop=1280%2C720%2C0%2C1&resize=400%2C225&order=crop%2Cresize 400w, https://bloximages.chicago2.vip.townnews.com/sfexaminer.com/content/tncms/assets/v3/editorial/5/a8/5a8d3a40-fcb7-11ec-b01a-53fe1ea15db5/62c4c4e30cfba.image.jpg?crop=1280%2C720%2C0%2C1&resize=540%2C304&order=crop%2Cresize 540w, https://bloximages.chicago2.vip.townnews.com/sfexaminer.com/content/tncms/assets/v3/editorial/5/a8/5a8d3a40-fcb7-11ec-b01a-53fe1ea15db5/62c4c4e30cfba.image.jpg?crop=1280%2C720%2C0%2C1&resize=640%2C360&order=crop%2Cresize 640w, https://bloximages.chicago2.vip.townnews.com/sfexaminer.com/content/tncms/assets/v3/editorial/5/a8/5a8d3a40-fcb7-11ec-b01a-53fe1ea15db5/62c4c4e30cfba.image.jpg?crop=1280%2C720%2C0%2C1&resize=750%2C422&order=crop%2Cresize 750w, https://bloximages.chicago2.vip.townnews.com/sfexaminer.com/content/tncms/assets/v3/editorial/5/a8/5a8d3a40-fcb7-11ec-b01a-53fe1ea15db5/62c4c4e30cfba.image.jpg?crop=1280%2C720%2C0%2C1&resize=990%2C557&order=crop%2Cresize 990w, https://bloximages.chicago2.vip.townnews.com/sfexaminer.com/content/tncms/assets/v3/editorial/5/a8/5a8d3a40-fcb7-11ec-b01a-53fe1ea15db5/62c4c4e30cfba.image.jpg?crop=1280%2C720%2C0%2C1&resize=1035%2C582&order=crop%2Cresize 1035w, https://bloximages.chicago2.vip.townnews.com/sfexaminer.com/content/tncms/assets/v3/editorial/5/a8/5a8d3a40-fcb7-11ec-b01a-53fe1ea15db5/62c4c4e30cfba.image.jpg?crop=1280%2C720%2C0%2C1&resize=1200%2C675&order=crop%2Cresize 1200w, https://bloximages.chicago2.vip.townnews.com/sfexaminer.com/content/tncms/assets/v3/editorial/5/a8/5a8d3a40-fcb7-11ec-b01a-53fe1ea15db5/62c4c4e30cfba.image.jpg?crop=1280%2C720%2C0%2C1&resize=1280%2C720&order=crop%2Cresize 1333w" />
                </a>
                <div class="tnt-blurred-image">
             <img src="https://bloximages.chicago2.vip.townnews.com/sfexaminer.com/content/tncms/assets/v3/editorial/5/a8/5a8d3a40-fcb7-11ec-b01a-53fe1ea15db5/62c4c4e30cfba.image.jpg?resize=200%2C113" alt="" aria-hidden="true" loading="lazy" height="113" width="200"/>
         </div>
            </div>
            
        </figure></div>
                    </div>
                
                <div class="card-body"><div class="card-labels">
            
                
                <div class="card-label-section text-muted">
                    <a href="/culture" class="tnt-section-tag">Culture</a>
                </div>
            
            </div>
        <div class="card-headline"><h4 class="tnt-headline ">
        
             <a href="/culture/hallelujah-is-one-of-the-only-films-about-leonard-cohen-worthy-of-its-subject/article_47f04038-fcaa-11ec-9cf2-bb3fe21ecdd4.html" class="tnt-asset-link" aria-label="‘Hallelujah’ is one of the only films about Leonard Cohen worthy of its subject">
        

        
            ‘Hallelujah’ is one of the only films about Leonard Cohen worthy of its subject</a></h4></div>
    
                    
                    
                    
                    
                    
                    
                </div>
            </div>
            <div class="clearfix"></div>
        </article>
                
                </div>
                
            
            
            
            
        <div class="  ">
                 
                                
                    <article id="card-summary-2560243-7877d5cc-f7eb-11ec-9e1d-fbf9c3ce6369" class="tnt-asset-type-article clearfix card summary has-image image-top inherit letterbox-style-blur  tnt-section-news">
            <div class="card-container"><div class="card-image card-image-top">
                        <div class="media-preview-7877d5cc-f7eb-11ec-9e1d-fbf9c3ce6369 media-preview article-asset " data-aspect="16:9"><figure class="photo layout-horizontal letterbox-style-blur">
            <div class="image" 
                >
                
                    <a href="/news/s-f-voters-may-weigh-in-on-behested-payments-again/article_7877d5cc-f7eb-11ec-9e1d-fbf9c3ce6369.html" class="tnt-asset-link"  aria-label="S.F. voters may weigh in on ‘behested payments’ again">
                
                
                
                
                        <img
                            src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAABAAAAAJCAQAAACRI2S5AAAAEklEQVR42mM8U8+AFzCOKgADAHdUC60wg0dkAAAAAElFTkSuQmCC"
                            alt="S.F. voters may weigh in on ‘behested payments’ again"
                            class="img-responsive lazyload full blur"
                            width="1763"
                            height="992"
                            data-sizes="auto"
                            data-srcset="https://bloximages.chicago2.vip.townnews.com/sfexaminer.com/content/tncms/assets/v3/editorial/0/c1/0c111de0-f975-11ec-909b-b323fcce1d34/62bf4dc32fd34.image.jpg?crop=1763%2C992%2C0%2C91&resize=150%2C84&order=crop%2Cresize 150w, https://bloximages.chicago2.vip.townnews.com/sfexaminer.com/content/tncms/assets/v3/editorial/0/c1/0c111de0-f975-11ec-909b-b323fcce1d34/62bf4dc32fd34.image.jpg?crop=1763%2C992%2C0%2C91&resize=200%2C113&order=crop%2Cresize 200w, https://bloximages.chicago2.vip.townnews.com/sfexaminer.com/content/tncms/assets/v3/editorial/0/c1/0c111de0-f975-11ec-909b-b323fcce1d34/62bf4dc32fd34.image.jpg?crop=1763%2C992%2C0%2C91&resize=225%2C127&order=crop%2Cresize 225w, https://bloximages.chicago2.vip.townnews.com/sfexaminer.com/content/tncms/assets/v3/editorial/0/c1/0c111de0-f975-11ec-909b-b323fcce1d34/62bf4dc32fd34.image.jpg?crop=1763%2C992%2C0%2C91&resize=300%2C169&order=crop%2Cresize 300w, https://bloximages.chicago2.vip.townnews.com/sfexaminer.com/content/tncms/assets/v3/editorial/0/c1/0c111de0-f975-11ec-909b-b323fcce1d34/62bf4dc32fd34.image.jpg?crop=1763%2C992%2C0%2C91&resize=400%2C225&order=crop%2Cresize 400w, https://bloximages.chicago2.vip.townnews.com/sfexaminer.com/content/tncms/assets/v3/editorial/0/c1/0c111de0-f975-11ec-909b-b323fcce1d34/62bf4dc32fd34.image.jpg?crop=1763%2C992%2C0%2C91&resize=540%2C304&order=crop%2Cresize 540w, https://bloximages.chicago2.vip.townnews.com/sfexaminer.com/content/tncms/assets/v3/editorial/0/c1/0c111de0-f975-11ec-909b-b323fcce1d34/62bf4dc32fd34.image.jpg?crop=1763%2C992%2C0%2C91&resize=640%2C360&order=crop%2Cresize 640w, https://bloximages.chicago2.vip.townnews.com/sfexaminer.com/content/tncms/assets/v3/editorial/0/c1/0c111de0-f975-11ec-909b-b323fcce1d34/62bf4dc32fd34.image.jpg?crop=1763%2C992%2C0%2C91&resize=750%2C422&order=crop%2Cresize 750w, https://bloximages.chicago2.vip.townnews.com/sfexaminer.com/content/tncms/assets/v3/editorial/0/c1/0c111de0-f975-11ec-909b-b323fcce1d34/62bf4dc32fd34.image.jpg?crop=1763%2C992%2C0%2C91&resize=990%2C557&order=crop%2Cresize 990w, https://bloximages.chicago2.vip.townnews.com/sfexaminer.com/content/tncms/assets/v3/editorial/0/c1/0c111de0-f975-11ec-909b-b323fcce1d34/62bf4dc32fd34.image.jpg?crop=1763%2C992%2C0%2C91&resize=1035%2C582&order=crop%2Cresize 1035w, https://bloximages.chicago2.vip.townnews.com/sfexaminer.com/content/tncms/assets/v3/editorial/0/c1/0c111de0-f975-11ec-909b-b323fcce1d34/62bf4dc32fd34.image.jpg?crop=1763%2C992%2C0%2C91&resize=1200%2C675&order=crop%2Cresize 1200w, https://bloximages.chicago2.vip.townnews.com/sfexaminer.com/content/tncms/assets/v3/editorial/0/c1/0c111de0-f975-11ec-909b-b323fcce1d34/62bf4dc32fd34.image.jpg?crop=1763%2C992%2C0%2C91&resize=1333%2C750&order=crop%2Cresize 1333w, https://bloximages.chicago2.vip.townnews.com/sfexaminer.com/content/tncms/assets/v3/editorial/0/c1/0c111de0-f975-11ec-909b-b323fcce1d34/62bf4dc32fd34.image.jpg?crop=1763%2C992%2C0%2C91&resize=1476%2C830&order=crop%2Cresize 1476w, https://bloximages.chicago2.vip.townnews.com/sfexaminer.com/content/tncms/assets/v3/editorial/0/c1/0c111de0-f975-11ec-909b-b323fcce1d34/62bf4dc32fd34.image.jpg?crop=1763%2C992%2C0%2C91&resize=1763%2C992&order=crop%2Cresize 2008w" />
                </a>
                <div class="tnt-blurred-image">
             <img src="https://bloximages.chicago2.vip.townnews.com/sfexaminer.com/content/tncms/assets/v3/editorial/0/c1/0c111de0-f975-11ec-909b-b323fcce1d34/62bf4dc32fd34.image.jpg?resize=200%2C133" alt="" aria-hidden="true" loading="lazy" height="133" width="200"/>
         </div>
            </div>
            
        </figure></div>
                    </div>
                
                <div class="card-body"><div class="card-labels">
            
                
                <div class="card-label-section text-muted">
                    <a href="/news" class="tnt-section-tag">News</a>
                </div>
            
            </div><div class="tnt-kicker kicker text-muted">LEGISLATION</div>
        <div class="card-headline"><h4 class="tnt-headline ">
        
             <a href="/news/s-f-voters-may-weigh-in-on-behested-payments-again/article_7877d5cc-f7eb-11ec-9e1d-fbf9c3ce6369.html" class="tnt-asset-link" aria-label="S.F. voters may weigh in on ‘behested payments’ again">
        

        
            S.F. voters may weigh in on ‘behested payments’ again</a></h4></div>
    
                    
                    
                    
                    
                    
                    
                </div>
            </div>
            <div class="clearfix"></div>
        </article>
                
                </div>
                
            
            
            
            
        <div class="  ">
                 
                                
                    <article id="card-summary-2560243-129f9e22-fca7-11ec-8acf-134a2b0ef495" class="tnt-asset-type-article clearfix card summary has-image image-top inherit letterbox-style-blur  tnt-section-news">
            <div class="card-container"><div class="card-image card-image-top">
                        <div class="media-preview-129f9e22-fca7-11ec-8acf-134a2b0ef495 media-preview article-asset " data-aspect="16:9"><figure class="photo layout-horizontal letterbox-style-blur">
            <div class="image" 
                >
                
                    <a href="/news/once-a-crucial-refuge-gayborhoods-lose-lgbtq-residents-across-the-u-s/article_129f9e22-fca7-11ec-8acf-134a2b0ef495.html" class="tnt-asset-link"  aria-label="Once a crucial refuge, ‘Gayborhoods’ lose LGBTQ residents across the U.S.">
                
                
                
                
                        <img
                            src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAABAAAAAJCAQAAACRI2S5AAAAEklEQVR42mM8U8+AFzCOKgADAHdUC60wg0dkAAAAAElFTkSuQmCC"
                            alt="Once a crucial refuge, ‘Gayborhoods’ lose LGBTQ residents across the U.S."
                            class="img-responsive lazyload full blur"
                            width="1609"
                            height="905"
                            data-sizes="auto"
                            data-srcset="https://bloximages.chicago2.vip.townnews.com/sfexaminer.com/content/tncms/assets/v3/editorial/7/14/714e6b18-0723-5f47-9b5e-4a3a2e0dbc6b/62c09dd4926a8.image.jpg?crop=1609%2C905%2C0%2C190&resize=150%2C84&order=crop%2Cresize 150w, https://bloximages.chicago2.vip.townnews.com/sfexaminer.com/content/tncms/assets/v3/editorial/7/14/714e6b18-0723-5f47-9b5e-4a3a2e0dbc6b/62c09dd4926a8.image.jpg?crop=1609%2C905%2C0%2C190&resize=200%2C113&order=crop%2Cresize 200w, https://bloximages.chicago2.vip.townnews.com/sfexaminer.com/content/tncms/assets/v3/editorial/7/14/714e6b18-0723-5f47-9b5e-4a3a2e0dbc6b/62c09dd4926a8.image.jpg?crop=1609%2C905%2C0%2C190&resize=225%2C127&order=crop%2Cresize 225w, https://bloximages.chicago2.vip.townnews.com/sfexaminer.com/content/tncms/assets/v3/editorial/7/14/714e6b18-0723-5f47-9b5e-4a3a2e0dbc6b/62c09dd4926a8.image.jpg?crop=1609%2C905%2C0%2C190&resize=300%2C169&order=crop%2Cresize 300w, https://bloximages.chicago2.vip.townnews.com/sfexaminer.com/content/tncms/assets/v3/editorial/7/14/714e6b18-0723-5f47-9b5e-4a3a2e0dbc6b/62c09dd4926a8.image.jpg?crop=1609%2C905%2C0%2C190&resize=400%2C225&order=crop%2Cresize 400w, https://bloximages.chicago2.vip.townnews.com/sfexaminer.com/content/tncms/assets/v3/editorial/7/14/714e6b18-0723-5f47-9b5e-4a3a2e0dbc6b/62c09dd4926a8.image.jpg?crop=1609%2C905%2C0%2C190&resize=540%2C304&order=crop%2Cresize 540w, https://bloximages.chicago2.vip.townnews.com/sfexaminer.com/content/tncms/assets/v3/editorial/7/14/714e6b18-0723-5f47-9b5e-4a3a2e0dbc6b/62c09dd4926a8.image.jpg?crop=1609%2C905%2C0%2C190&resize=640%2C360&order=crop%2Cresize 640w, https://bloximages.chicago2.vip.townnews.com/sfexaminer.com/content/tncms/assets/v3/editorial/7/14/714e6b18-0723-5f47-9b5e-4a3a2e0dbc6b/62c09dd4926a8.image.jpg?crop=1609%2C905%2C0%2C190&resize=750%2C422&order=crop%2Cresize 750w, https://bloximages.chicago2.vip.townnews.com/sfexaminer.com/content/tncms/assets/v3/editorial/7/14/714e6b18-0723-5f47-9b5e-4a3a2e0dbc6b/62c09dd4926a8.image.jpg?crop=1609%2C905%2C0%2C190&resize=990%2C557&order=crop%2Cresize 990w, https://bloximages.chicago2.vip.townnews.com/sfexaminer.com/content/tncms/assets/v3/editorial/7/14/714e6b18-0723-5f47-9b5e-4a3a2e0dbc6b/62c09dd4926a8.image.jpg?crop=1609%2C905%2C0%2C190&resize=1035%2C582&order=crop%2Cresize 1035w, https://bloximages.chicago2.vip.townnews.com/sfexaminer.com/content/tncms/assets/v3/editorial/7/14/714e6b18-0723-5f47-9b5e-4a3a2e0dbc6b/62c09dd4926a8.image.jpg?crop=1609%2C905%2C0%2C190&resize=1200%2C675&order=crop%2Cresize 1200w, https://bloximages.chicago2.vip.townnews.com/sfexaminer.com/content/tncms/assets/v3/editorial/7/14/714e6b18-0723-5f47-9b5e-4a3a2e0dbc6b/62c09dd4926a8.image.jpg?crop=1609%2C905%2C0%2C190&resize=1333%2C750&order=crop%2Cresize 1333w, https://bloximages.chicago2.vip.townnews.com/sfexaminer.com/content/tncms/assets/v3/editorial/7/14/714e6b18-0723-5f47-9b5e-4a3a2e0dbc6b/62c09dd4926a8.image.jpg?crop=1609%2C905%2C0%2C190&resize=1476%2C830&order=crop%2Cresize 1476w, https://bloximages.chicago2.vip.townnews.com/sfexaminer.com/content/tncms/assets/v3/editorial/7/14/714e6b18-0723-5f47-9b5e-4a3a2e0dbc6b/62c09dd4926a8.image.jpg?crop=1609%2C905%2C0%2C190&resize=1609%2C905&order=crop%2Cresize 2008w" />
                </a>
                <div class="tnt-blurred-image">
             <img src="https://bloximages.chicago2.vip.townnews.com/sfexaminer.com/content/tncms/assets/v3/editorial/7/14/714e6b18-0723-5f47-9b5e-4a3a2e0dbc6b/62c09dd4926a8.image.jpg?resize=200%2C160" alt="" aria-hidden="true" loading="lazy" height="160" width="200"/>
         </div>
            </div>
            
        </figure></div>
                    </div>
                
                <div class="card-body"><div class="card-labels">
            
                
                <div class="card-label-section text-muted">
                    <a href="/news" class="tnt-section-tag">News</a>
                </div>
            
            </div>
        <div class="card-headline"><h4 class="tnt-headline ">
        
             <a href="/news/once-a-crucial-refuge-gayborhoods-lose-lgbtq-residents-across-the-u-s/article_129f9e22-fca7-11ec-8acf-134a2b0ef495.html" class="tnt-asset-link" aria-label="Once a crucial refuge, ‘Gayborhoods’ lose LGBTQ residents across the U.S.">
        

        
            Once a crucial refuge, ‘Gayborhoods’ lose LGBTQ residents across the U.S.</a></h4></div>
    
                    
                    
                    
                    
                    
                    
                </div>
            </div>
            <div class="clearfix"></div>
        </article>
                
                </div>
                
            
            
            
            
        <div class="  ">
                 
                                
                    <article id="card-summary-2560243-4e3a2ef0-f727-11ec-ae57-579adffb5308" class="tnt-asset-type-article clearfix card summary has-image image-top inherit letterbox-style-blur  tnt-section-news">
            <div class="card-container"><div class="card-image card-image-top">
                        <div class="media-preview-4e3a2ef0-f727-11ec-ae57-579adffb5308 media-preview article-asset " data-aspect="16:9"><figure class="photo layout-horizontal letterbox-style-blur">
            <div class="image" 
                >
                
                    <a href="/news/san-francisco-s-citywide-black-student-union-tackling-homelessness-and-racism/article_4e3a2ef0-f727-11ec-ae57-579adffb5308.html" class="tnt-asset-link"  aria-label="San Francisco’s Citywide Black Student Union tackling homelessness and racism">
                
                
                
                
                        <img
                            src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAABAAAAAJCAQAAACRI2S5AAAAEklEQVR42mM8U8+AFzCOKgADAHdUC60wg0dkAAAAAElFTkSuQmCC"
                            alt="San Francisco’s Citywide Black Student Union tackling homelessness and racism"
                            class="img-responsive lazyload full blur"
                            width="1763"
                            height="992"
                            data-sizes="auto"
                            data-srcset="https://bloximages.chicago2.vip.townnews.com/sfexaminer.com/content/tncms/assets/v3/editorial/f/83/f834c7e4-fc9a-11ec-ae7b-47b9c7da4418/62c494c21971b.image.jpg?crop=1763%2C992%2C0%2C91&resize=150%2C84&order=crop%2Cresize 150w, https://bloximages.chicago2.vip.townnews.com/sfexaminer.com/content/tncms/assets/v3/editorial/f/83/f834c7e4-fc9a-11ec-ae7b-47b9c7da4418/62c494c21971b.image.jpg?crop=1763%2C992%2C0%2C91&resize=200%2C113&order=crop%2Cresize 200w, https://bloximages.chicago2.vip.townnews.com/sfexaminer.com/content/tncms/assets/v3/editorial/f/83/f834c7e4-fc9a-11ec-ae7b-47b9c7da4418/62c494c21971b.image.jpg?crop=1763%2C992%2C0%2C91&resize=225%2C127&order=crop%2Cresize 225w, https://bloximages.chicago2.vip.townnews.com/sfexaminer.com/content/tncms/assets/v3/editorial/f/83/f834c7e4-fc9a-11ec-ae7b-47b9c7da4418/62c494c21971b.image.jpg?crop=1763%2C992%2C0%2C91&resize=300%2C169&order=crop%2Cresize 300w, https://bloximages.chicago2.vip.townnews.com/sfexaminer.com/content/tncms/assets/v3/editorial/f/83/f834c7e4-fc9a-11ec-ae7b-47b9c7da4418/62c494c21971b.image.jpg?crop=1763%2C992%2C0%2C91&resize=400%2C225&order=crop%2Cresize 400w, https://bloximages.chicago2.vip.townnews.com/sfexaminer.com/content/tncms/assets/v3/editorial/f/83/f834c7e4-fc9a-11ec-ae7b-47b9c7da4418/62c494c21971b.image.jpg?crop=1763%2C992%2C0%2C91&resize=540%2C304&order=crop%2Cresize 540w, https://bloximages.chicago2.vip.townnews.com/sfexaminer.com/content/tncms/assets/v3/editorial/f/83/f834c7e4-fc9a-11ec-ae7b-47b9c7da4418/62c494c21971b.image.jpg?crop=1763%2C992%2C0%2C91&resize=640%2C360&order=crop%2Cresize 640w, https://bloximages.chicago2.vip.townnews.com/sfexaminer.com/content/tncms/assets/v3/editorial/f/83/f834c7e4-fc9a-11ec-ae7b-47b9c7da4418/62c494c21971b.image.jpg?crop=1763%2C992%2C0%2C91&resize=750%2C422&order=crop%2Cresize 750w, https://bloximages.chicago2.vip.townnews.com/sfexaminer.com/content/tncms/assets/v3/editorial/f/83/f834c7e4-fc9a-11ec-ae7b-47b9c7da4418/62c494c21971b.image.jpg?crop=1763%2C992%2C0%2C91&resize=990%2C557&order=crop%2Cresize 990w, https://bloximages.chicago2.vip.townnews.com/sfexaminer.com/content/tncms/assets/v3/editorial/f/83/f834c7e4-fc9a-11ec-ae7b-47b9c7da4418/62c494c21971b.image.jpg?crop=1763%2C992%2C0%2C91&resize=1035%2C582&order=crop%2Cresize 1035w, https://bloximages.chicago2.vip.townnews.com/sfexaminer.com/content/tncms/assets/v3/editorial/f/83/f834c7e4-fc9a-11ec-ae7b-47b9c7da4418/62c494c21971b.image.jpg?crop=1763%2C992%2C0%2C91&resize=1200%2C675&order=crop%2Cresize 1200w, https://bloximages.chicago2.vip.townnews.com/sfexaminer.com/content/tncms/assets/v3/editorial/f/83/f834c7e4-fc9a-11ec-ae7b-47b9c7da4418/62c494c21971b.image.jpg?crop=1763%2C992%2C0%2C91&resize=1333%2C750&order=crop%2Cresize 1333w, https://bloximages.chicago2.vip.townnews.com/sfexaminer.com/content/tncms/assets/v3/editorial/f/83/f834c7e4-fc9a-11ec-ae7b-47b9c7da4418/62c494c21971b.image.jpg?crop=1763%2C992%2C0%2C91&resize=1476%2C830&order=crop%2Cresize 1476w, https://bloximages.chicago2.vip.townnews.com/sfexaminer.com/content/tncms/assets/v3/editorial/f/83/f834c7e4-fc9a-11ec-ae7b-47b9c7da4418/62c494c21971b.image.jpg?crop=1763%2C992%2C0%2C91&resize=1763%2C992&order=crop%2Cresize 2008w" />
                </a>
                <div class="tnt-blurred-image">
             <img src="https://bloximages.chicago2.vip.townnews.com/sfexaminer.com/content/tncms/assets/v3/editorial/f/83/f834c7e4-fc9a-11ec-ae7b-47b9c7da4418/62c494c21971b.image.jpg?resize=200%2C133" alt="" aria-hidden="true" loading="lazy" height="133" width="200"/>
         </div>
            </div>
            
        </figure></div>
                    </div>
                
                <div class="card-body"><div class="card-labels">
            
                
                <div class="card-label-section text-muted">
                    <a href="/news" class="tnt-section-tag">News</a>
                </div>
            
            </div><div class="tnt-kicker kicker text-muted">YOUTH</div>
        <div class="card-headline"><h4 class="tnt-headline ">
        
             <a href="/news/san-francisco-s-citywide-black-student-union-tackling-homelessness-and-racism/article_4e3a2ef0-f727-11ec-ae57-579adffb5308.html" class="tnt-asset-link" aria-label="San Francisco’s Citywide Black Student Union tackling homelessness and racism">
        

        
            San Francisco’s Citywide Black Student Union tackling homelessness and racism</a></h4></div>
    
                    
                    
                    
                    
                    
                    
                </div>
            </div>
            <div class="clearfix"></div>
        </article>
                
                </div>
                
            
            
            
            
        <div class="  ">
                 
                                
                    <article id="card-summary-2560243-19db8794-f669-11ec-b0aa-e32205a91358" class="tnt-asset-type-article clearfix card summary has-image image-top inherit letterbox-style-blur  tnt-section-news">
            <div class="card-container"><div class="card-image card-image-top">
                        <div class="media-preview-19db8794-f669-11ec-b0aa-e32205a91358 media-preview article-asset " data-aspect="16:9"><figure class="photo layout-horizontal letterbox-style-blur">
            <div class="image" 
                >
                
                    <a href="/news/san-francisco-lgbt-center-celebrates-20-years-of-serving-the-city-s-queer-community/article_19db8794-f669-11ec-b0aa-e32205a91358.html" class="tnt-asset-link"  aria-label="San Francisco LGBT Center celebrates 20 years of serving The City’s queer community">
                
                
                
                
                        <img
                            src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAABAAAAAJCAQAAACRI2S5AAAAEklEQVR42mM8U8+AFzCOKgADAHdUC60wg0dkAAAAAElFTkSuQmCC"
                            alt="San Francisco LGBT Center celebrates 20 years of serving The City’s queer community"
                            class="img-responsive lazyload full blur"
                            width="1760"
                            height="990"
                            data-sizes="auto"
                            data-srcset="https://bloximages.chicago2.vip.townnews.com/sfexaminer.com/content/tncms/assets/v3/editorial/4/30/430fa9f4-f995-11ec-b026-478e277a17a9/62bf836c905e4.image.jpg?crop=1760%2C990%2C0%2C93&resize=150%2C84&order=crop%2Cresize 150w, https://bloximages.chicago2.vip.townnews.com/sfexaminer.com/content/tncms/assets/v3/editorial/4/30/430fa9f4-f995-11ec-b026-478e277a17a9/62bf836c905e4.image.jpg?crop=1760%2C990%2C0%2C93&resize=200%2C113&order=crop%2Cresize 200w, https://bloximages.chicago2.vip.townnews.com/sfexaminer.com/content/tncms/assets/v3/editorial/4/30/430fa9f4-f995-11ec-b026-478e277a17a9/62bf836c905e4.image.jpg?crop=1760%2C990%2C0%2C93&resize=225%2C127&order=crop%2Cresize 225w, https://bloximages.chicago2.vip.townnews.com/sfexaminer.com/content/tncms/assets/v3/editorial/4/30/430fa9f4-f995-11ec-b026-478e277a17a9/62bf836c905e4.image.jpg?crop=1760%2C990%2C0%2C93&resize=300%2C169&order=crop%2Cresize 300w, https://bloximages.chicago2.vip.townnews.com/sfexaminer.com/content/tncms/assets/v3/editorial/4/30/430fa9f4-f995-11ec-b026-478e277a17a9/62bf836c905e4.image.jpg?crop=1760%2C990%2C0%2C93&resize=400%2C225&order=crop%2Cresize 400w, https://bloximages.chicago2.vip.townnews.com/sfexaminer.com/content/tncms/assets/v3/editorial/4/30/430fa9f4-f995-11ec-b026-478e277a17a9/62bf836c905e4.image.jpg?crop=1760%2C990%2C0%2C93&resize=540%2C304&order=crop%2Cresize 540w, https://bloximages.chicago2.vip.townnews.com/sfexaminer.com/content/tncms/assets/v3/editorial/4/30/430fa9f4-f995-11ec-b026-478e277a17a9/62bf836c905e4.image.jpg?crop=1760%2C990%2C0%2C93&resize=640%2C360&order=crop%2Cresize 640w, https://bloximages.chicago2.vip.townnews.com/sfexaminer.com/content/tncms/assets/v3/editorial/4/30/430fa9f4-f995-11ec-b026-478e277a17a9/62bf836c905e4.image.jpg?crop=1760%2C990%2C0%2C93&resize=750%2C422&order=crop%2Cresize 750w, https://bloximages.chicago2.vip.townnews.com/sfexaminer.com/content/tncms/assets/v3/editorial/4/30/430fa9f4-f995-11ec-b026-478e277a17a9/62bf836c905e4.image.jpg?crop=1760%2C990%2C0%2C93&resize=990%2C557&order=crop%2Cresize 990w, https://bloximages.chicago2.vip.townnews.com/sfexaminer.com/content/tncms/assets/v3/editorial/4/30/430fa9f4-f995-11ec-b026-478e277a17a9/62bf836c905e4.image.jpg?crop=1760%2C990%2C0%2C93&resize=1035%2C582&order=crop%2Cresize 1035w, https://bloximages.chicago2.vip.townnews.com/sfexaminer.com/content/tncms/assets/v3/editorial/4/30/430fa9f4-f995-11ec-b026-478e277a17a9/62bf836c905e4.image.jpg?crop=1760%2C990%2C0%2C93&resize=1200%2C675&order=crop%2Cresize 1200w, https://bloximages.chicago2.vip.townnews.com/sfexaminer.com/content/tncms/assets/v3/editorial/4/30/430fa9f4-f995-11ec-b026-478e277a17a9/62bf836c905e4.image.jpg?crop=1760%2C990%2C0%2C93&resize=1333%2C750&order=crop%2Cresize 1333w, https://bloximages.chicago2.vip.townnews.com/sfexaminer.com/content/tncms/assets/v3/editorial/4/30/430fa9f4-f995-11ec-b026-478e277a17a9/62bf836c905e4.image.jpg?crop=1760%2C990%2C0%2C93&resize=1476%2C830&order=crop%2Cresize 1476w, https://bloximages.chicago2.vip.townnews.com/sfexaminer.com/content/tncms/assets/v3/editorial/4/30/430fa9f4-f995-11ec-b026-478e277a17a9/62bf836c905e4.image.jpg?crop=1760%2C990%2C0%2C93&resize=1760%2C990&order=crop%2Cresize 2008w" />
                </a>
                <div class="tnt-blurred-image">
             <img src="https://bloximages.chicago2.vip.townnews.com/sfexaminer.com/content/tncms/assets/v3/editorial/4/30/430fa9f4-f995-11ec-b026-478e277a17a9/62bf836c905e4.image.jpg?resize=200%2C134" alt="" aria-hidden="true" loading="lazy" height="134" width="200"/>
         </div>
            </div>
            
        </figure></div>
                    </div>
                
                <div class="card-body"><div class="card-labels">
            
                
                <div class="card-label-section text-muted">
                    <a href="/news" class="tnt-section-tag">News</a>
                </div>
            
            </div><div class="tnt-kicker kicker text-muted">NONPROFITS</div>
        <div class="card-headline"><h4 class="tnt-headline ">
        
             <a href="/news/san-francisco-lgbt-center-celebrates-20-years-of-serving-the-city-s-queer-community/article_19db8794-f669-11ec-b0aa-e32205a91358.html" class="tnt-asset-link" aria-label="San Francisco LGBT Center celebrates 20 years of serving The City’s queer community">
        

        
            San Francisco LGBT Center celebrates 20 years of serving The City’s queer community</a></h4></div>
    
                    
                    
                    
                    
                    
                    
                </div>
            </div>
            <div class="clearfix"></div>
        </article>
                
                </div>
                
            
            
            
            
        <div class="  last-grid-item">
                 
                                
                    <article id="card-summary-2560243-75bb0e86-fb32-11ec-a129-6bc3e0218643" class="tnt-asset-type-article clearfix card summary has-image image-top inherit letterbox-style-blur  tnt-section-news">
            <div class="card-container"><div class="card-image card-image-top">
                        <div class="media-preview-75bb0e86-fb32-11ec-a129-6bc3e0218643 media-preview article-asset " data-aspect="16:9"><figure class="photo layout-horizontal letterbox-style-blur">
            <div class="image" 
                >
                
                    <a href="/news/run-chesa-run-for-better-or-worse-boudin-could-win-back-san-francisco-das-office/article_75bb0e86-fb32-11ec-a129-6bc3e0218643.html" class="tnt-asset-link"  aria-label="Run, Chesa, Run? For better or worse, Boudin could win back San Francisco DA's office">
                
                
                
                
                        <img
                            src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAABAAAAAJCAQAAACRI2S5AAAAEklEQVR42mM8U8+AFzCOKgADAHdUC60wg0dkAAAAAElFTkSuQmCC"
                            alt="Run, Chesa, Run? For better or worse, Boudin could win back San Francisco DA's office"
                            class="img-responsive lazyload full blur"
                            width="1024"
                            height="576"
                            data-sizes="auto"
                            data-srcset="https://bloximages.chicago2.vip.townnews.com/sfexaminer.com/content/tncms/assets/v3/editorial/1/8c/18c4fe6c-ecb4-11ec-9364-3bf4040b28ab/62a9e73f0aa01.image.jpg?crop=1024%2C576%2C0%2C53&resize=150%2C84&order=crop%2Cresize 150w, https://bloximages.chicago2.vip.townnews.com/sfexaminer.com/content/tncms/assets/v3/editorial/1/8c/18c4fe6c-ecb4-11ec-9364-3bf4040b28ab/62a9e73f0aa01.image.jpg?crop=1024%2C576%2C0%2C53&resize=200%2C113&order=crop%2Cresize 200w, https://bloximages.chicago2.vip.townnews.com/sfexaminer.com/content/tncms/assets/v3/editorial/1/8c/18c4fe6c-ecb4-11ec-9364-3bf4040b28ab/62a9e73f0aa01.image.jpg?crop=1024%2C576%2C0%2C53&resize=225%2C127&order=crop%2Cresize 225w, https://bloximages.chicago2.vip.townnews.com/sfexaminer.com/content/tncms/assets/v3/editorial/1/8c/18c4fe6c-ecb4-11ec-9364-3bf4040b28ab/62a9e73f0aa01.image.jpg?crop=1024%2C576%2C0%2C53&resize=300%2C169&order=crop%2Cresize 300w, https://bloximages.chicago2.vip.townnews.com/sfexaminer.com/content/tncms/assets/v3/editorial/1/8c/18c4fe6c-ecb4-11ec-9364-3bf4040b28ab/62a9e73f0aa01.image.jpg?crop=1024%2C576%2C0%2C53&resize=400%2C225&order=crop%2Cresize 400w, https://bloximages.chicago2.vip.townnews.com/sfexaminer.com/content/tncms/assets/v3/editorial/1/8c/18c4fe6c-ecb4-11ec-9364-3bf4040b28ab/62a9e73f0aa01.image.jpg?crop=1024%2C576%2C0%2C53&resize=540%2C304&order=crop%2Cresize 540w, https://bloximages.chicago2.vip.townnews.com/sfexaminer.com/content/tncms/assets/v3/editorial/1/8c/18c4fe6c-ecb4-11ec-9364-3bf4040b28ab/62a9e73f0aa01.image.jpg?crop=1024%2C576%2C0%2C53&resize=640%2C360&order=crop%2Cresize 640w, https://bloximages.chicago2.vip.townnews.com/sfexaminer.com/content/tncms/assets/v3/editorial/1/8c/18c4fe6c-ecb4-11ec-9364-3bf4040b28ab/62a9e73f0aa01.image.jpg?crop=1024%2C576%2C0%2C53&resize=750%2C422&order=crop%2Cresize 750w, https://bloximages.chicago2.vip.townnews.com/sfexaminer.com/content/tncms/assets/v3/editorial/1/8c/18c4fe6c-ecb4-11ec-9364-3bf4040b28ab/62a9e73f0aa01.image.jpg?crop=1024%2C576%2C0%2C53&resize=990%2C557&order=crop%2Cresize 990w, https://bloximages.chicago2.vip.townnews.com/sfexaminer.com/content/tncms/assets/v3/editorial/1/8c/18c4fe6c-ecb4-11ec-9364-3bf4040b28ab/62a9e73f0aa01.image.jpg?crop=1024%2C576%2C0%2C53&resize=1024%2C576&order=crop%2Cresize 1035w" />
                </a>
                <div class="tnt-blurred-image">
             <img src="https://bloximages.chicago2.vip.townnews.com/sfexaminer.com/content/tncms/assets/v3/editorial/1/8c/18c4fe6c-ecb4-11ec-9364-3bf4040b28ab/62a9e73f0aa01.image.jpg?resize=200%2C133" alt="" aria-hidden="true" loading="lazy" height="133" width="200"/>
         </div>
            </div>
            
        </figure></div>
                    </div>
                
                <div class="card-body"><div class="card-labels">
            
                
                <div class="card-label-section text-muted">
                    <a href="/news" class="tnt-section-tag">News</a>
                </div>
            
            </div><div class="tnt-kicker kicker text-muted">POLITICS</div>
        <div class="card-headline"><h4 class="tnt-headline ">
        
             <a href="/news/run-chesa-run-for-better-or-worse-boudin-could-win-back-san-francisco-das-office/article_75bb0e86-fb32-11ec-a129-6bc3e0218643.html" class="tnt-asset-link" aria-label="Run, Chesa, Run? For better or worse, Boudin could win back San Francisco DA's office">
        

        
            Run, Chesa, Run? For better or worse, Boudin could win back San Francisco DA's office</a></h4></div>
    
                    
                    
                    
                    
                    
                    
                </div>
            </div>
            <div class="clearfix"></div>
        </article>
                
                </div>
                
            
            
            
            
        
        
        
        
        </div>
        </div></section></div></div><div id="tncms-region-global-side-primary" class="tncms-region "><div id="tncms-block-2535055" class="tncms-block bordered-ad"><div class="tnt-ads-container text-center  " >
        <div id="ad-2535055" class="tnt-ads dfp-ad" data-lazy="true" data-refresh="true" >
            <script>
                googletag.cmd.push(function() {
                        googletag.display('ad-2535055');
                        
                });
            </script>
        </div>
    </div>
</div></div><div id="tncms-region-asset_side_middle" class="tncms-region hidden-print"><div id="tncms-block-2535001" class="tncms-block"><section id="block-2535001" class="block emphasis-h3   " ><div class="clearfix">
    
    <div class="block-title title-2535001 ">
        <div class="block-title-inner">
            <h3>
                
                    <a href="/local-events">
                
                Local Events
                
                    </a>
                
            </h3>
        </div>
    </div></div><div id="evvnt-calendar-2535001"></div>
<script async defer src="//discovery.evvnt.com/prd/evvnt_discovery_plugin-latest.min.js" onload="evvntDiscoveryInit_2535001();"></script></section></div></div><div id="tncms-region-article_side_middle" class="tncms-region hidden-print"></div><div id="tncms-region-global-side-secondary" class="tncms-region hidden-print"></div><div id="tncms-region-asset_side_bottom" class="tncms-region hidden-print"><div id="tncms-block-2561737" class="tncms-block boxed-title forum-title vert-title italic-headline fiver"><section id="block-2561737" class="block emphasis-h3    tnt-no-margin-bottom" ><div class="clearfix">
        <ul class="list-inline block-links pos-top ">
            
                
                    <li><a href="/the_fs/forum/" class="">Commentary and Opinion articles curated by the Examiner staff</a></li>
                
            
            
        </ul>
    
    <div class="block-title title-2561737 ">
        <div class="block-title-inner">
            <h3>
                
                    <a href="/our_sections/forum/">
                
                Forum
                
                    </a>
                
            </h3>
        </div>
    </div></div><div class="card-grid   card-img-md card-compact">
        
        
            <div class=" ">
        
        <div class="  last-grid-item">
                 
                                
                    <article id="card-summary-2561737-a1740828-fcb0-11ec-82b8-f3124ed4b92a" class="tnt-asset-type-article clearfix card summary has-image image-top inherit letterbox-style-blur  tnt-section-our-sections tnt-sub-section-forum">
            <div class="card-container"><div class="card-image card-image-top">
                        <div class="media-preview-a1740828-fcb0-11ec-82b8-f3124ed4b92a media-preview article-asset " data-aspect="16:9"><figure class="photo layout-horizontal letterbox-style-blur">
            <div class="image" 
                >
                
                    <a href="/our_sections/forum/funding-for-san-franciscos-downtown-has-been-approved-now-what/article_a1740828-fcb0-11ec-82b8-f3124ed4b92a.html" class="tnt-asset-link"  aria-label="Funding for San Francisco's downtown has been approved. Now what?">
                
                
                
                
                        <img
                            src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAABAAAAAJCAQAAACRI2S5AAAAEklEQVR42mM8U8+AFzCOKgADAHdUC60wg0dkAAAAAElFTkSuQmCC"
                            alt="Funding for San Francisco's downtown has been approved. Now what?"
                            class="img-responsive lazyload full blur"
                            width="1763"
                            height="992"
                            data-sizes="auto"
                            data-srcset="https://bloximages.chicago2.vip.townnews.com/sfexaminer.com/content/tncms/assets/v3/editorial/2/56/2569a6e0-fcb8-11ec-9efe-df5360613d69/62c4c5fc92cf9.image.jpg?crop=1763%2C992%2C0%2C91&resize=150%2C84&order=crop%2Cresize 150w, https://bloximages.chicago2.vip.townnews.com/sfexaminer.com/content/tncms/assets/v3/editorial/2/56/2569a6e0-fcb8-11ec-9efe-df5360613d69/62c4c5fc92cf9.image.jpg?crop=1763%2C992%2C0%2C91&resize=200%2C113&order=crop%2Cresize 200w, https://bloximages.chicago2.vip.townnews.com/sfexaminer.com/content/tncms/assets/v3/editorial/2/56/2569a6e0-fcb8-11ec-9efe-df5360613d69/62c4c5fc92cf9.image.jpg?crop=1763%2C992%2C0%2C91&resize=225%2C127&order=crop%2Cresize 225w, https://bloximages.chicago2.vip.townnews.com/sfexaminer.com/content/tncms/assets/v3/editorial/2/56/2569a6e0-fcb8-11ec-9efe-df5360613d69/62c4c5fc92cf9.image.jpg?crop=1763%2C992%2C0%2C91&resize=300%2C169&order=crop%2Cresize 300w, https://bloximages.chicago2.vip.townnews.com/sfexaminer.com/content/tncms/assets/v3/editorial/2/56/2569a6e0-fcb8-11ec-9efe-df5360613d69/62c4c5fc92cf9.image.jpg?crop=1763%2C992%2C0%2C91&resize=400%2C225&order=crop%2Cresize 400w, https://bloximages.chicago2.vip.townnews.com/sfexaminer.com/content/tncms/assets/v3/editorial/2/56/2569a6e0-fcb8-11ec-9efe-df5360613d69/62c4c5fc92cf9.image.jpg?crop=1763%2C992%2C0%2C91&resize=540%2C304&order=crop%2Cresize 540w, https://bloximages.chicago2.vip.townnews.com/sfexaminer.com/content/tncms/assets/v3/editorial/2/56/2569a6e0-fcb8-11ec-9efe-df5360613d69/62c4c5fc92cf9.image.jpg?crop=1763%2C992%2C0%2C91&resize=640%2C360&order=crop%2Cresize 640w, https://bloximages.chicago2.vip.townnews.com/sfexaminer.com/content/tncms/assets/v3/editorial/2/56/2569a6e0-fcb8-11ec-9efe-df5360613d69/62c4c5fc92cf9.image.jpg?crop=1763%2C992%2C0%2C91&resize=750%2C422&order=crop%2Cresize 750w, https://bloximages.chicago2.vip.townnews.com/sfexaminer.com/content/tncms/assets/v3/editorial/2/56/2569a6e0-fcb8-11ec-9efe-df5360613d69/62c4c5fc92cf9.image.jpg?crop=1763%2C992%2C0%2C91&resize=990%2C557&order=crop%2Cresize 990w, https://bloximages.chicago2.vip.townnews.com/sfexaminer.com/content/tncms/assets/v3/editorial/2/56/2569a6e0-fcb8-11ec-9efe-df5360613d69/62c4c5fc92cf9.image.jpg?crop=1763%2C992%2C0%2C91&resize=1035%2C582&order=crop%2Cresize 1035w, https://bloximages.chicago2.vip.townnews.com/sfexaminer.com/content/tncms/assets/v3/editorial/2/56/2569a6e0-fcb8-11ec-9efe-df5360613d69/62c4c5fc92cf9.image.jpg?crop=1763%2C992%2C0%2C91&resize=1200%2C675&order=crop%2Cresize 1200w, https://bloximages.chicago2.vip.townnews.com/sfexaminer.com/content/tncms/assets/v3/editorial/2/56/2569a6e0-fcb8-11ec-9efe-df5360613d69/62c4c5fc92cf9.image.jpg?crop=1763%2C992%2C0%2C91&resize=1333%2C750&order=crop%2Cresize 1333w, https://bloximages.chicago2.vip.townnews.com/sfexaminer.com/content/tncms/assets/v3/editorial/2/56/2569a6e0-fcb8-11ec-9efe-df5360613d69/62c4c5fc92cf9.image.jpg?crop=1763%2C992%2C0%2C91&resize=1476%2C830&order=crop%2Cresize 1476w, https://bloximages.chicago2.vip.townnews.com/sfexaminer.com/content/tncms/assets/v3/editorial/2/56/2569a6e0-fcb8-11ec-9efe-df5360613d69/62c4c5fc92cf9.image.jpg?crop=1763%2C992%2C0%2C91&resize=1763%2C992&order=crop%2Cresize 2008w" />
                </a>
                <div class="tnt-blurred-image">
             <img src="https://bloximages.chicago2.vip.townnews.com/sfexaminer.com/content/tncms/assets/v3/editorial/2/56/2569a6e0-fcb8-11ec-9efe-df5360613d69/62c4c5fc92cf9.image.jpg?resize=200%2C133" alt="" aria-hidden="true" loading="lazy" height="133" width="200"/>
         </div>
            </div>
            
        </figure></div>
                    </div>
                
                <div class="card-body"><div class="tnt-kicker kicker text-muted">Opinion</div>
        <div class="card-headline"><h3 class="tnt-headline ">
        
             <a href="/our_sections/forum/funding-for-san-franciscos-downtown-has-been-approved-now-what/article_a1740828-fcb0-11ec-82b8-f3124ed4b92a.html" class="tnt-asset-link" aria-label="Funding for San Francisco's downtown has been approved. Now what?">
        

        
            Funding for San Francisco's downtown has been approved. Now what?</a></h3></div>
    
                    
                    
                    
                    
                    
                    
                </div>
            </div>
            <div class="clearfix"></div>
        </article>
                
                </div>
                
            
            
            
            
        
        
        
        
        </div>
        </div></section></div><div id="tncms-block-2561740" class="tncms-block italic-headline fiver-set"></div></div><div id="tncms-region-global-side-tertiary" class="tncms-region "><div id="tncms-block-2535067" class="tncms-block hide-headline"><section id="block-2535067" class="block emphasis-h3   " ><div class="clearfix">
    
    <div class="block-title title-2535067 ">
        <div class="block-title-inner">
            <h3>
                
                    <a href="/eedition/">
                
                Latest e-Edition
                
                    </a>
                
            </h3>
        </div>
    </div></div>
          
        
            
                <div class="card-bg-color">
                    <div class="card-panel panel">
                        <div class="panel-body">
            
            <article id="card-feature-2535067-f6e36339-43a7-5233-9c88-97cfbb01aa7d" class="clearfix card feature feature-overlay-none feature-hover-none letterbox-style-blur has-image  tnt-section-eedition">
        <div class="card-container">
            <div class="stage-wrapper">
                <div class="centered-content-stage has-image"><div class="media-preview-f6e36339-43a7-5233-9c88-97cfbb01aa7d media-preview edition-asset " data-aspect="original"><figure class="photo layout-vertical letterbox-style-blur">
            <div class="image" 
                >
                
                    <a href="/eedition/examiner-e-edition-july-3-2022/edition_f6e36339-43a7-5233-9c88-97cfbb01aa7d.html" class="tnt-asset-link"  aria-label="Examiner E-edition, July 3, 2022">
                
                
                
                
                        <img
                            src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAQAAAADCAQAAAAe/WZNAAAAEElEQVR42mM8U88ABowYDABAxQPltt5zqAAAAABJRU5ErkJggg=="
                            alt="Examiner E-edition, July 3, 2022"
                            class="img-responsive lazyload full blur"
                            width="300"
                            height="600"
                            data-sizes="auto"
                            data-srcset="https://bloximages.chicago2.vip.townnews.com/sfexaminer.com/content/tncms/assets/v3/eedition/6/55/655dfad1-7103-56a6-9896-378a66b81731/62bfaa826127b.preview-300.jpg?resize=150%2C300 150w, https://bloximages.chicago2.vip.townnews.com/sfexaminer.com/content/tncms/assets/v3/eedition/6/55/655dfad1-7103-56a6-9896-378a66b81731/62bfaa826127b.preview-300.jpg?resize=200%2C400 200w, https://bloximages.chicago2.vip.townnews.com/sfexaminer.com/content/tncms/assets/v3/eedition/6/55/655dfad1-7103-56a6-9896-378a66b81731/62bfaa826127b.preview-300.jpg?resize=225%2C450 225w, https://bloximages.chicago2.vip.townnews.com/sfexaminer.com/content/tncms/assets/v3/eedition/6/55/655dfad1-7103-56a6-9896-378a66b81731/62bfaa826127b.preview-300.jpg?resize=300%2C600 300w" />
                </a>
                <div class="tnt-blurred-image">
             <img src="https://bloximages.chicago2.vip.townnews.com/sfexaminer.com/content/tncms/assets/v3/eedition/6/55/655dfad1-7103-56a6-9896-378a66b81731/62bfaa826127b.preview-300.jpg?resize=300%2C600" alt="" aria-hidden="true" loading="lazy" height="400" width="200"/>
         </div>
            </div>
            
        </figure></div>
                    <div class="centered-content-container content-overlay text-center vert-align-center">
                        <a href="/eedition/examiner-e-edition-july-3-2022/edition_f6e36339-43a7-5233-9c88-97cfbb01aa7d.html"  class="centered-content-link content-overlay" aria-label="Examiner E-edition, July 3, 2022">
                            <span class="sr-only">Examiner E-edition, July 3, 2022</span>
                        </a>
                        <div class="centered-content"><div class="card-labels">
            
                
                <div class="card-label-section text-muted">
                    <a href="/eedition" class="tnt-section-tag">e-Edition</a>
                </div>
            
            </div>
        <div class="card-headline"><h4 class="tnt-headline ">
        
             <a href="/eedition/examiner-e-edition-july-3-2022/edition_f6e36339-43a7-5233-9c88-97cfbb01aa7d.html" class="tnt-asset-link" aria-label="Examiner E-edition, July 3, 2022">
        

        
            Examiner E-edition, July 3, 2022</a></h4></div>
    
                            
                            
                        </div>
                    </div>
                    
                </div>
            </div></div>
    </article>
            
                        </div>
                    </div>
                </div>
            
        
     
    </section></div></div><div id="tncms-region-article_side_bottom" class="tncms-region hidden-print"></div>
                <div id="sticky-right-rail-spacer">
                    <div id="sticky-right-rail"><div id="tncms-region-global-side-sticky" class="tncms-region hidden-print"></div><div id="tncms-region-asset_side_sticky" class="tncms-region hidden-print"></div></div>
                </div>
                </div>
            </div></div>
</article>
<div class="row">
            <div class="col-md-12"><div id="tncms-region-global-container-bottom" class="tncms-region "></div></div>
        </div></section>
    <section id="main-bottom-container" class="container-fullscreen-region container-fluid">
        <div class="fullscreen-region"><div id="tncms-region-global-container-bottom-fullscreen" class="tncms-region "></div></div>
    </section><!-- / main-body-container -->
    </div>
    <div id="site-footer-container" class="hidden-print">
         
            <div class="container">
                <div id="asset-container-bottom" class="col-md-12">
                    <div id="tncms-region-asset_container_bottom" class="tncms-region hidden-print"></div> 
                </div>
            </div>
        

        
            <footer id="site-footer" class="container well-main">
                
                <div id="tncms-region-footer-top-col-full" class="tncms-region "></div>
                <div class="row">
                    <div id="footer-col-one" class="col-md-4 col-sm-4"><div id="tncms-region-footer-col-one" class="tncms-region "><div id="tncms-block-2535010" class="tncms-block"><section id="block-2535010" class="block emphasis-h4   " ><div class="clearfix">
    
    <div class="block-title title-2535010 ">
        <div class="block-title-inner">
            <h4>
                
                Sections
                
            </h4>
        </div>
    </div></div></section></div></div><div id="tncms-region-nav-footer-col-one-nav" class="tncms-region-nav"><ul id="footer-col-one-nav_menu" class="bullet-nav nav-list"><li>
                <a class="nav-link    tnt-section-news"  href="/news/"  tabindex="0" >
                    <span class="nav-label ">News</span>
                </a></li><li>
                <a class="nav-link    tnt-section-culture"  href="/culture/"  tabindex="0" >
                    <span class="nav-label ">Culture</span>
                </a></li><li>
                <a class="nav-link    tnt-section-sports"  href="/sports/"  tabindex="0" >
                    <span class="nav-label ">Sports</span>
                </a></li><li>
                <a class="nav-link    tnt-section-faces"  href="/our_sections/faces/"  tabindex="0" >
                    <span class="nav-label ">Faces</span>
                </a></li><li>
                <a class="nav-link    tnt-section-fanfare"  href="/our_sections/fanfare/"  tabindex="0" >
                    <span class="nav-label ">Fanfare</span>
                </a></li><li>
                <a class="nav-link    tnt-section-findings"  href="/our_sections/findings/"  tabindex="0" >
                    <span class="nav-label ">Findings</span>
                </a></li><li>
                <a class="nav-link    tnt-section-fixes"  href="/our_sections/fixes/"  tabindex="0" >
                    <span class="nav-label ">Fixes</span>
                </a></li><li>
                <a class="nav-link    tnt-section-forum"  href="/our_sections/forum/"  tabindex="0" >
                    <span class="nav-label ">Forum</span>
                </a></li><li>
                <a class="nav-link    tnt-section-archives"  href="/archives/"  tabindex="0" >
                    <span class="nav-label ">Archives</span>
                </a></li><li>
                <a class="nav-link    tnt-section-real-estate"  href="https://realestate.sfexaminer.com/"  target="_blank" rel="noopener" tabindex="0" >
                    <span class="nav-label ">Real Estate</span>
                </a></li><li>
                <a class="nav-link    tnt-section-special-sections"  href="/special/"  tabindex="0" >
                    <span class="nav-label ">Special Sections</span>
                </a></li><li>
                <a class="nav-link    tnt-section-online-features"  href="/online_features"  tabindex="0" >
                    <span class="nav-label ">Online Features</span>
                </a></li></ul></div></div>
    <div id="footer-col-two" class="col-md-4 col-sm-4"><div id="tncms-region-footer-col-two" class="tncms-region "><div id="tncms-block-2535007" class="tncms-block"><section id="block-2535007" class="block emphasis-h4   " ><div class="clearfix">
    
    <div class="block-title title-2535007 ">
        <div class="block-title-inner">
            <h4>
                
                Services
                
            </h4>
        </div>
    </div></div></section></div></div><div id="tncms-region-nav-footer-col-two-nav" class="tncms-region-nav"><ul id="footer-col-two-nav_menu" class="bullet-nav nav-list"><li>
                <a class="nav-link    tnt-section-about-us"  href="/site/about.html"  tabindex="0" >
                    <span class="nav-label ">About Us</span>
                </a></li><li>
                <a class="nav-link    tnt-section-contact-us"  href="/site/contact.html"  tabindex="0" >
                    <span class="nav-label ">Contact Us</span>
                </a></li><li>
                <a class="nav-link    tnt-section-advertise"  href="/media_kit/"  tabindex="0" >
                    <span class="nav-label ">Advertise</span>
                </a></li><li>
                <a class="nav-link    tnt-section-archives"  href="https://sfexaminer.newspapers.com/"  target="_blank" rel="noopener" tabindex="0" >
                    <span class="nav-label ">Archives</span>
                </a></li><li>
                <a class="nav-link    tnt-section-events"  href="/local-events/"  tabindex="0" >
                    <span class="nav-label ">Events</span>
                </a></li><li>
                <a class="nav-link    tnt-section-newsletters"  href="/newsletter/"  tabindex="0" >
                    <span class="nav-label ">Newsletters</span>
                </a></li><li>
                <a class="nav-link    tnt-section-our-partners"  href="/our_partners/"  tabindex="0" >
                    <span class="nav-label ">Our Partners</span>
                </a></li><li>
                <a class="nav-link    tnt-section-search"  href="/search/"  tabindex="0" >
                    <span class="nav-label ">Search</span>
                </a></li><li>
                <a class="nav-link    tnt-section-weather"  href="/weather/"  tabindex="0" >
                    <span class="nav-label ">Weather</span>
                </a></li></ul></div></div>
    <div id="footer-col-three" class="col-md-4 col-sm-4"><div id="tncms-region-footer-col-three" class="tncms-region "><div id="tncms-block-2535529" class="tncms-block footer-logo"><div id="site-logo-2535529" class="site-logo-container text-left" ><div class="logo-middle">
            <a  href="/" aria-label="Home page"><img 
            
            src="https://bloximages.chicago2.vip.townnews.com/sfexaminer.com/content/tncms/custom/image/6ceef058-cfc0-11ec-8535-1f59c9fe63a9.png?resize=200%2C70" 
            srcset="https://bloximages.chicago2.vip.townnews.com/sfexaminer.com/content/tncms/custom/image/6ceef058-cfc0-11ec-8535-1f59c9fe63a9.png?resize=150%2C52 150w, https://bloximages.chicago2.vip.townnews.com/sfexaminer.com/content/tncms/custom/image/6ceef058-cfc0-11ec-8535-1f59c9fe63a9.png?resize=200%2C70 200w, https://bloximages.chicago2.vip.townnews.com/sfexaminer.com/content/tncms/custom/image/6ceef058-cfc0-11ec-8535-1f59c9fe63a9.png?resize=225%2C78 225w, https://bloximages.chicago2.vip.townnews.com/sfexaminer.com/content/tncms/custom/image/6ceef058-cfc0-11ec-8535-1f59c9fe63a9.png?resize=300%2C104 300w, https://bloximages.chicago2.vip.townnews.com/sfexaminer.com/content/tncms/custom/image/6ceef058-cfc0-11ec-8535-1f59c9fe63a9.png 400w"
            sizes="(min-width: 1200px) 380px, calc(33.33vw - 30px)"
            
            class=" img-responsive lazyload tnt-prop-img"
            width="400"
            height="139"
            alt="site-logo"
            ></a>
        </div></div></div><div id="tncms-block-2535532" class="tncms-block"><section id="block-2535532" class="block emphasis-h4   " ><address>
    <strong>sfexaminer.com</strong><br>
    465 California Street<br>
    San Francisco, CA 94104
    <br>
    
        <strong>Phone:</strong> 415-359-2600<br>
        <strong>Email:</strong> <a href="mailto:General: info@sfexaminer.com; Circulation: circulation@sfexaminer.com">General: info@sfexaminer.com; Circulation: circulation@sfexaminer.com</a><br>
    
</address></section></div><div id="tncms-block-2535526" class="tncms-block"><div class="follow-links-2535526 default">
    
    <section id="block-2535526" class="block emphasis-h4   " ><ul class="list-inline">
        
            <li>
                <a href="https://www.facebook.com/sfexaminer/" title="Facebook" target="_blank" rel="noopener" class="btn btn-xs btn-link fb" data-toggle="tooltip" data-placement="bottom">
                    <i class="fab tnt-facebook-f"></i>
                    <span class="sr-only">Facebook</span>
                </a>
            </li>
        
        
            <li>
                <a href="https://twitter.com/sfexaminer" title="Twitter" target="_blank" rel="noopener" class="btn btn-xs btn-link tw" data-toggle="tooltip" data-placement="bottom">
                    <i class="fab tnt-twitter"></i>
                    <span class="sr-only">Twitter</span>
                </a>
            </li>
        
        
        
        
        
            <li>
                <a href="https://www.instagram.com/sfexaminer/" title="Instagram" target="_blank" rel="noopener" class="btn btn-xs btn-link is" data-toggle="tooltip" data-placement="bottom">
                    <i class="fab tnt-instagram"></i>
                    <span class="sr-only">Instagram</span>
                </a>
            </li>
        
        
        
        
        
        
        
        
        
        
        
        
    </ul>
    </section>
</div>
<script type="application/ld+json">
{ "@context" : "https://schema.org",
  "@type" : "Organization",
  "url" : "http://www.sfexaminer.com",
  "sameAs" : ["https://www.facebook.com/sfexaminer/","https://twitter.com/sfexaminer","https://www.instagram.com/sfexaminer/"]
}
</script>
<div class="clearfix"></div></div></div></div>
                </div>
                <div id="tncms-region-footer-bottom-col-full" class="tncms-region "><div id="tncms-block-2535013" class="tncms-block"><div id="site-copyright" class="row">
    <section id="block-2535013"><div class="col-md-7"><small>&copy; Copyright 2022 <a href="/">San Francisco Examiner</a>, 465 California Street San Francisco, CA</small><small>&nbsp;| <a href="/site/privacy.html">Privacy Policy</a></small></div>
        <div class="col-md-5"><small>Powered by <a href="https://bloxcms.com" title="BLOX Content Management System" target="_blank" rel="noopener">BLOX Content Management System</a> from <a href="https://townnews.com/" title="TownNews.com BLOX Newspaper Content Management" target="_blank" rel="noopener">TownNews.com</a>.</small></div>
    </section>
</div></div></div>
                
<script type="text/javascript">
window._taboola = window._taboola || [];
_taboola.push({flush: true});
</script>


<script src="//cdn.okanjo.com/js/latest/okanjo-bundle.min.js" crossorigin="anonymous"></script>
<script>
(function() { // Initialize Okanjo placements
window.__okanjoPlacements = window.__okanjoPlacements || [];
var targets = okanjo.qwery('.okanjo-placement:not(.loaded)'), i = 0;
for ( ; i < targets.length; i++) {
targets[i].className += ' loaded';
window.__okanjoPlacements.push(new okanjo.Placement(targets[i]));
}
})();
</script>


            </footer>
        

        <div id="site-copyright-container" class="container">
            <div id="tncms-region-footer-copyright" class="tncms-region "></div>
        </div>
    </div>
    
    
        </div><!-- / offcanvas close  -->
    

    
    
    <!-- / site-container close -->
    </div>
    
    
    <script>
        window.__tnt = window.__tnt || {};
        __tnt.compatibility = __tnt.compatibility || {};

        __tnt.compatibility.status = '';
        __tnt.compatibility.check = function() {
            if (typeof __tnt.advertisements == 'undefined') {
                __tnt.compatibility.status = 'FAIL: object 0 undefined';
                return false;
            }
            return true;
        };
        __tnt.compatibility.notification = function() {
            if (!document.getElementById('notification-area')) {
                    var el = document.createElement('div');
                    el.id = 'notification-area';
                    document.querySelector('#asset-content .asset-body').appendChild(el);
                }
                __tnt.template(
                    document.getElementById('template-blox-message-incompatible'),
                    document.getElementById('notification-area'),
                    true,
                    [],
                    function(el) {
                        setTimeout(function() {
                            var message = document.getElementById('blox-message-incompatible');
                            var authStatusCls = (__tnt.user.authToken) ? 'logged-in' : 'not-logged-in';
                                Array.from(message.getElementsByClassName(authStatusCls)).forEach(function(el) {
                                    el.style.display = 'block';
                                });
                            
                            if (__tnt.user.services) {
                                message.parentNode.removeChild(message);
                            } else {
                                message.style.display = 'block';
                                }
                        }, 100);
                    }
                );
            };
        (function() {
            function compatibilityCheck() {
                if (!__tnt.compatibility.check()) {
                    __tnt.trackEvent({
                        'category':'subscription',
                        'action':'adblock',
                        'label':'adblock detected',
                        'value':'1'
                    });
                    __tnt.compatibility.notification();
                }
            }

            if (document.readyState != 'loading') {
                compatibilityCheck();
            } else {
                document.addEventListener('DOMContentLoaded', compatibilityCheck);
            }
        })();
    </script>
    <template id="template-blox-message-incompatible">
            </template>
    
    
    <script>
        jQuery(function() {
            if(typeof TNCMS.Tracking != 'undefined'){
                jQuery(TNCMS.Tracking.trackDeclarativeEvents);
            }dataLayer.push({'tncms.client.recent_five':__tnt.recentFive.add("129f9e22-fca7-11ec-8acf-134a2b0ef495")});});
    </script>

    <script>
        __tnt.trackEvent = function(obj) {
            if (typeof obj === 'object') {
                    if (obj.category && obj.action) {
                        __tnt.googleEvent(obj);
                    } else if (obj.network && obj.socialAction) {
                        __tnt.googleSocial(obj);
                    } else if (obj.url) {
                        __tnt.googlePageView(obj);
                    }
                    if (typeof TNCMS.Tracking != 'undefined' && obj.metric) {
                        TNCMS.Tracking.addEvent({
                            app: obj.app,
                            metric: obj.metric,
                            id: obj.uuid
                        });
                    }
            }
        };

        if (__tnt.trackEventLater.length > 0) {
            __tnt.trackEventLater.forEach(function(obj) {
                __tnt.trackEvent(obj);
            });
        }

        Array.from(document.querySelectorAll('body [data-track]')).forEach(function(el) {
            el.addEventListener(__tnt.client.clickEvent, function() {
                __tnt.trackEvent(JSON.parse(el.dataset.track));
            });
        });
        Array.from(document.querySelectorAll('body [data-tncms-track-event]')).forEach(function(el) {
            el.addEventListener(__tnt.client.clickEvent, function() {
                __tnt.trackEvent(JSON.parse(el.dataset.tncmsTrackEvent));
            });
        });
        
        Array.from(document.querySelectorAll('body [data-tncms-track-dmp]')).forEach(function(el) {
            el.addEventListener(__tnt.client.clickEvent, function() {
                var dmpData = el.dataset.tncmsTrackDmp;
                _cc16625.add('act', dmpData);_cc16625.bcp();
            });
        });
    
    </script>
    
    
<script>/*<![CDATA[*/ dataLayer.push({
            'tncms.asset.sections': ["news", "news/national"],
            'tncms.asset.flags': [""],
            'tncms.asset.keywords': ["san francisco", "harvey milk", "l.g.b.t.q."]
        }); /*]]>*/</script>
<script>/*<![CDATA[*/ 
                __tnt.googleEvent = function(obj) {
                    dataLayer.push({
                        'event': 'tncms.event.trigger',
                             'tncms.event.trigger.category': obj.category,
                             'tncms.event.trigger.action': obj.action,
                             'tncms.event.trigger.label': obj.label, 
                             'tncms.event.trigger.value': obj.value
                    });
                }
                /* Virtual page view */
                __tnt.googlePageView = function(obj) {
                    var sURL = obj.url.replace(/^.*\/\/[^\/]+/, '');
                    dataLayer.push({
                        'event': 'tncms.event.virtual_pageview',
                            'tncms.event.virtual_pageview.url': sURL,
                            'tncms.event.virtual_pageview.title': obj.title
                    });
                }
                /* Social event */
                __tnt.googleSocial = function(obj) {
                    dataLayer.push({
                        'event': 'tncms.event.social',
                            'tncms.event.social.network': obj.network,
                            'tncms.event.social.action': obj.socialAction,
                            'tncms.event.social.target': obj.url
                    });
                } /*]]>*/</script>
<script src="https://bloximages.chicago2.vip.townnews.com/sfexaminer.com/shared-content/art/tncms/templates/libraries/flex/components/template/resources/scripts/asset-edit.60e8e67e04be1194326dcfbe7f00b8c3.js"></script>
<script>/*<![CDATA[*/ (function(d) {
        
        var form = d.getElementById('site-search-2535100'),
            query_input = d.getElementById('site-search-2535100-term'),
            search_dropdown = d.getElementById('site-search-2535100-dropdown');
        
        /** Input focus */
        try {
            search_dropdown.onmouseenter = function(){
                setTimeout(function(){
                    query_input.focus();
                }, 700);
            };
        } catch (error) { 
            // No dropdown behavior
        }
        
        /** Submit handler */
        form.onsubmit = function(){
            // Filter query
            var elem = document.querySelector("#site-search-2535100 input[name=q]"),
        sQueryFiltered = elem.value.replace(/\?/g, '');
    elem.value = sQueryFiltered;
    
            // No submit if empty input
            if( query_input.val() ){
                return true;
            } else{
                return false;
            }
        };})(document); /*]]>*/</script>
<script src="https://bloximages.chicago2.vip.townnews.com/sfexaminer.com/shared-content/art/tncms/templates/libraries/flex/components/ads/resources/scripts/tnt.ads.core.eb2d788dd02bb4634ca3eb2ee783cd11.js"></script>
<script>/*<![CDATA[*/ (function(d) {
        
        var form = d.getElementById('site-search-2535082'),
            query_input = d.getElementById('site-search-2535082-term'),
            search_dropdown = d.getElementById('site-search-2535082-dropdown');
        
        /** Input focus */
        try {
            search_dropdown.onmouseenter = function(){
                setTimeout(function(){
                    query_input.focus();
                }, 700);
            };
        } catch (error) { 
            // No dropdown behavior
        }
        
        /** Submit handler */
        form.onsubmit = function(){
            // Filter query
            var elem = document.querySelector("#site-search-2535082 input[name=q]"),
        sQueryFiltered = elem.value.replace(/\?/g, '');
    elem.value = sQueryFiltered;
    
            // No submit if empty input
            if( query_input.val() ){
                return true;
            } else{
                return false;
            }
        };})(document); /*]]>*/</script>
<script>/*<![CDATA[*/ function articleShareSticky(){
                setTimeout(function(){
                    var sMainTop = document.querySelector('#main-body-container').offsetTop,
                        oNavBar = document.querySelector('#site-navbar-container');
                    if (sMainTop < window.scrollY){
                        oNavBar.classList.add('article-share')
                    } else {
                        oNavBar.classList.remove('article-share')
                    }
                }, 150)
            }
            document.addEventListener('scroll', articleShareSticky); /*]]>*/</script>
<script>/*<![CDATA[*/ 
                        !function(t,i,n){var e,a,s,o,c,d={init:function(){a=i.getElementById("site-navbar-container"),n.client.platform.ios?a.classList.add("affix-sticky"):(e=i.getElementById("main-body-container"),s=a.offsetHeight||a.clientHeight,o=!1,c=0,t.addEventListener("scroll",d.navPosition,!1),t.addEventListener("mousewheel",d.navPosition,!1))},navPosition:function(){o||(o=!0,setTimeout(function(){var n=a.getBoundingClientRect(),d=t.pageYOffset||i.documentElement.scrollTop,f=n.top+d;d>=f&&d>c?a.classList.contains("affix")||(c=f,a.classList.add("affix"),a.classList.remove("affix-top"),e.style.marginTop=s+"px"):a.classList.contains("affix-top")||(a.classList.remove("affix"),a.classList.add("affix-top"),e.style.marginTop="0px"),o=!1},25))}};"loading"==i.readyState?i.addEventListener("DOMContentLoaded",d.init,!1):d.init()}(window,document,__tnt);
                    document.addEventListener('DOMContentLoaded', function() {
                        var isIOS = /iPad|iPhone|iPod/.test(navigator.userAgent) && !window.MSStream;
                        if (isIOS) {
                            Array.from(document.querySelectorAll('[data-toggle="offcanvas"]')).forEach(function(drawer) {
                                drawer.addEventListener("mouseover", function(e) {
                                    var drawerCls = drawer.dataset.target === 'left' ? 'active-left' : 'active-right';
                                    document.documentElement.classList.add('drawer-open', drawerCls);
                                })
                            })
                        }
                    }); /*]]>*/</script>
<script>/*<![CDATA[*/ 
            // Observer callback
            var callback = function(entries, io) {
                entries.forEach(function(e) {
                    if (e.isIntersecting === true) {
                        __tnt.template(
                            document.querySelector('#' + e.target.id + ' template'),
                            document.getElementById(e.target.id),
                            false,
                            objectFitImages('#' + e.target.id + ' img') // IE11 objectfit polyfill
                        );
                        // Kill observer
                        io.unobserve(e.target);
                    }
                });
            };
            // Initialize observer
            window.addEventListener('load', function() {
                var io = new IntersectionObserver(callback),
                    targets = Array.from(document.querySelectorAll('[data-lazy-content]')); // IE11 forEach support
                targets.forEach(function(e){
                    io.observe(e);
                });
            }, false) /*]]>*/</script>
<script>/*<![CDATA[*/ 
                    /* Copy url to clipboard */
                    function copyLink(url) {
                        /* Populate clipboard */
                        navigator.clipboard.writeText(url);
                        
                        /* Bootstrap popover */
                        $("[data-copy-asset-link]").popover().popover("show").prop("disabled", true);
                        
                        /* Hide popover after timeout */
                        setTimeout(
                            function() {
                               $("[data-copy-asset-link]").popover("hide").popover("destroy").prop("disabled", false);
                            }, 2000);
                    } /*]]>*/</script>
<script src="https://bloximages.chicago2.vip.townnews.com/sfexaminer.com/shared-content/art/tncms/templates/libraries/flex/components/plugins/resources/scripts/withinviewport.1f94ee79a22e6ee8e9c0bb61dec9999b.js"></script>
<script src="https://bloximages.chicago2.vip.townnews.com/sfexaminer.com/shared-content/art/tncms/templates/libraries/flex/components/plugins/resources/scripts/jquery.withinviewport.6ef0fee1774e9b313c264a5736522e35.js"></script>
<script src="https://bloximages.chicago2.vip.townnews.com/sfexaminer.com/shared-content/art/tncms/templates/libraries/flex/components/plugins/resources/scripts/jquery.scrollstop.934c2bd4d6bebe0494bcb9dd4b1b6ca1.js"></script>
<script>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</script>
<script>/*<![CDATA[*/ 
            if (window.location.hash){
                var hashSet = ['tncms_source','utm_source','utm_campaign','utm_medium','utm_content','utm_term'],
                    urlHash = window.location.hash.replace('#','').split('&');
                for (var i = 0; i < urlHash.length; i++) {
                    var data = urlHash[i].split('='),
                        param = data[0].replace('-','_');
                    if (hashSet.indexOf(param) != -1){
                        var dmpData = param + ': ' + data[1];
                        _cc16625.add('act', dmpData);_cc16625.bcp();
                    }
                }
            }
         /*]]>*/</script></body>
</html>