
<!doctype html>

<!-- data iframe height tag was added for newspapers.com -->
<html class="no-js" lang="en-US" data-iframe-height="250" >
    <head>

        <meta charset="UTF-8" /><script type="text/javascript">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</script>
        <meta name="viewport" content="width=device-width, initial-scale=1.0" />
        <meta http-equiv="cache-control" content="no-cache" />
                    <meta name="gpsid" content="26773686" />
        
        <!-- BEGIN: Refresh page interval -->

                    <meta http-equiv="refresh" content="600">

        
        <!-- END: Refresh page interval -->

        <link rel="icon" href="https://2zwmzkbocl625qdrf2qqqfok-wpengine.netdna-ssl.com/wp-content/themes/BlackPress/assets/images/icons/favicon.ico" type="image/x-icon">
        <link rel="apple-touch-icon" sizes="144x144" href="https://2zwmzkbocl625qdrf2qqqfok-wpengine.netdna-ssl.com/wp-content/themes/BlackPress/assets/images/icons/apple-touch-icon-144x144.png">
        <link rel="apple-touch-icon" sizes="114x114" href="https://2zwmzkbocl625qdrf2qqqfok-wpengine.netdna-ssl.com/wp-content/themes/BlackPress/assets/images/icons/apple-touch-icon-114x114.png">
        <link rel="apple-touch-icon" sizes="72x72" href="https://2zwmzkbocl625qdrf2qqqfok-wpengine.netdna-ssl.com/wp-content/themes/BlackPress/assets/images/icons/apple-touch-icon-72x72.png">
        <link rel="apple-touch-icon" href="https://2zwmzkbocl625qdrf2qqqfok-wpengine.netdna-ssl.com/wp-content/themes/BlackPress/assets/images/icons/apple-touch-icon.png">
        <title>Giants win! Logan Webb dominates against the Dodgers - The San Francisco Examiner</title>
<!-- both cookies not set -->
<!-- $spiadslots = 1 and $spicheck = 1 and $adConfig = ["f4e5f220-2efc-45a1-869f-0b293f8aec73", 8565528, [[10, "SFX-ROS_Half", "[300, 600], [300, 250], [300,1050]"], [12, "SFX-ROS_Sidebar300x250", "[300, 600], [300, 250], [300, 1050]"], [14, "adunit14","[300, 250]"], [19, "adunit19",  "[300, 250]"], [24, "adunit24", "[970,90], [728,90], [320,50]"], [23, "SFX-ROS_Footer728x90", "[970,90], [728,90], [320,50]"]]] -->
<!--
<PageMap>
	<DataObject type="thumbnail">
		<Attribute name="src" value="https://2zwmzkbocl625qdrf2qqqfok-wpengine.netdna-ssl.com/wp-content/uploads/2021/10/26773686_web1_211008-SFE-GIANTSANALYSIS-GAME1_1-300x200.jpg"/>
		<Attribute name="width" value="300"/>
		<Attribute name="height" value="200"/>
	</DataObject>
</PageMap>
-->
<!-- This site is optimized with the Yoast SEO plugin v11.7 - https://yoast.com/wordpress/plugins/seo/ -->
<link rel="canonical" href="https://www.sfexaminer.com/news/logan-webb-dominates-as-giants-draw-first-blood-against-the-dodgers/" />
<meta property="og:locale" content="en_US" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Giants win! Logan Webb dominates against the Dodgers - The San Francisco Examiner" />
<meta property="og:description" content="SF beats LA 4-0 in Game 1 of the NLDS" />
<meta property="og:url" content="https://www.sfexaminer.com/news/logan-webb-dominates-as-giants-draw-first-blood-against-the-dodgers/" />
<meta property="og:site_name" content="The San Francisco Examiner" />
<meta property="article:section" content="News" />
<meta property="article:published_time" content="2021-10-09T03:30:00+00:00" />
<meta property="article:modified_time" content="2021-10-09T06:46:17+00:00" />
<meta property="og:updated_time" content="2021-10-09T06:46:17+00:00" />
<meta property="og:image" content="https://www.sfexaminer.com/wp-content/uploads/2021/10/26773686_web1_211008-SFE-GIANTSANALYSIS-GAME1_1-1024x683.jpg" />
<meta property="og:image:secure_url" content="https://www.sfexaminer.com/wp-content/uploads/2021/10/26773686_web1_211008-SFE-GIANTSANALYSIS-GAME1_1-1024x683.jpg" />
<meta property="og:image:width" content="1024" />
<meta property="og:image:height" content="683" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content="SF beats LA 4-0 in Game 1 of the NLDS" />
<meta name="twitter:title" content="Giants win! Logan Webb dominates against the Dodgers - The San Francisco Examiner" />
<meta name="twitter:image" content="https://www.sfexaminer.com/wp-content/uploads/2021/10/26773686_web1_211008-SFE-GIANTSANALYSIS-GAME1_1.jpg" />
<script type='application/ld+json' class='yoast-schema-graph yoast-schema-graph--main'>{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"https://www.sfexaminer.com/#website","url":"https://www.sfexaminer.com/","name":"The San Francisco Examiner","potentialAction":{"@type":"SearchAction","target":"https://www.sfexaminer.com/?s={search_term_string}","query-input":"required name=search_term_string"}},{"@type":"ImageObject","@id":"https://www.sfexaminer.com/news/logan-webb-dominates-as-giants-draw-first-blood-against-the-dodgers/#primaryimage","url":"https://www.sfexaminer.com/wp-content/uploads/2021/10/26773686_web1_211008-SFE-GIANTSANALYSIS-GAME1_1.jpg","width":2048,"height":1365,"caption":"\n                  \n                          Giants pitcher Logan Webb turned in a gem against Dodgers in Game 1 of the NLDS at Oracle Park Friday, striking out 10 on the way to the win. (Chris Victorio/Special to The Examiner)\n\n                  \n          "},{"@type":"WebPage","@id":"https://www.sfexaminer.com/news/logan-webb-dominates-as-giants-draw-first-blood-against-the-dodgers/#webpage","url":"https://www.sfexaminer.com/news/logan-webb-dominates-as-giants-draw-first-blood-against-the-dodgers/","inLanguage":"en-US","name":"Giants win! Logan Webb dominates against the Dodgers - The San Francisco Examiner","isPartOf":{"@id":"https://www.sfexaminer.com/#website"},"primaryImageOfPage":{"@id":"https://www.sfexaminer.com/news/logan-webb-dominates-as-giants-draw-first-blood-against-the-dodgers/#primaryimage"},"datePublished":"2021-10-09T03:30:00+00:00","dateModified":"2021-10-09T06:46:17+00:00","author":{"@id":"https://www.sfexaminer.com/#/schema/person/a33cf33caf1f7fda80eb945ac099de95"}},{"@type":["Person"],"@id":"https://www.sfexaminer.com/#/schema/person/a33cf33caf1f7fda80eb945ac099de95","name":"Chris Haft","image":{"@type":"ImageObject","@id":"https://www.sfexaminer.com/#authorlogo","url":"https://secure.gravatar.com/avatar/f3f2e9fff388410d80470c4dbfb307e9?s=96&d=mm&r=g","caption":"Chris Haft"},"sameAs":[]}]}</script>
<!-- / Yoast SEO plugin. -->

<link rel="amphtml" href="https://www.sfexaminer.com/news/logan-webb-dominates-as-giants-draw-first-blood-against-the-dodgers/amp/" /><meta name="generator" content="AMP for WP 1.0.52"/><link rel='dns-prefetch' href='//ajax.googleapis.com' />
<link rel='dns-prefetch' href='//content.jwplatform.com' />
<link rel='dns-prefetch' href='//cdnjs.cloudflare.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel='stylesheet' id='wp-block-library-css'  href='https://2zwmzkbocl625qdrf2qqqfok-wpengine.netdna-ssl.com/wp-includes/css/dist/block-library/style.min.css?ver=5.2.12' type='text/css' media='all' />
<link rel='stylesheet' id='awsm-ead-public-css'  href='https://2zwmzkbocl625qdrf2qqqfok-wpengine.netdna-ssl.com/wp-content/plugins/embed-any-document/css/embed-public.min.css?ver=2.7.0' type='text/css' media='all' />
<link rel='stylesheet' id='ads-for-wp-front-css-css'  href='https://2zwmzkbocl625qdrf2qqqfok-wpengine.netdna-ssl.com/wp-content/plugins/ads-for-wp/public/assets/css/adsforwp-front.min.css?ver=1.9.2' type='text/css' media='all' />
<link rel='stylesheet' id='ce_responsive-css'  href='https://2zwmzkbocl625qdrf2qqqfok-wpengine.netdna-ssl.com/wp-content/plugins/simple-embed-code/css/video-container.min.css?ver=5.2.12' type='text/css' media='all' />
<link rel='stylesheet' id='slick-css'  href='//cdnjs.cloudflare.com/ajax/libs/slick-carousel/1.9.0/slick.min.css?ver=1.9.0' type='text/css' media='all' />
<link rel='stylesheet' id='slick-theme-css'  href='//cdnjs.cloudflare.com/ajax/libs/slick-carousel/1.9.0/slick-theme.min.css?ver=1.9.0' type='text/css' media='all' />
<link rel='stylesheet' id='main-stylesheet-css'  href='https://2zwmzkbocl625qdrf2qqqfok-wpengine.netdna-ssl.com/wp-content/themes/BlackPress/dest/css/sfefoundation.min.css?ver=2.36.70' type='text/css' media='all' />
<link rel='stylesheet' id='featherlight-css'  href='https://2zwmzkbocl625qdrf2qqqfok-wpengine.netdna-ssl.com/wp-content/themes/BlackPress/assets/components/featherlight/featherlight.css?ver=1.6.1' type='text/css' media='all' />
<script type='text/javascript' src='//ajax.googleapis.com/ajax/libs/jquery/2.1.0/jquery.min.js?ver=2.1.0'></script>

<script type='text/javascript' src='https://2zwmzkbocl625qdrf2qqqfok-wpengine.netdna-ssl.com/wp-content/plugins/soundpress-header-bidding-amzn-sfx/js/sfx-hb-amzn-uam.js' defer></script>
<link rel='https://api.w.org/' href='https://www.sfexaminer.com/wp-json/' />
<link rel="alternate" type="application/json+oembed" href="https://www.sfexaminer.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.sfexaminer.com%2Fnews%2Flogan-webb-dominates-as-giants-draw-first-blood-against-the-dodgers%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.sfexaminer.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.sfexaminer.com%2Fnews%2Flogan-webb-dominates-as-giants-draw-first-blood-against-the-dodgers%2F&#038;format=xml" />
        <script type="text/javascript">              
              jQuery(document).ready( function($) {    
                  if ($('#adsforwp-hidden-block').length == 0 ) {
                       $.getScript("https://www.sfexaminer.com/front.js");
                  }
                 
              });
         </script>
       
<!-- Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-8528937-1"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config','UA-8528937-1',{'dimension1': 'Chris Haft','dimension2': 'home,news,newsletter,sports,sports columnists,the city', 'dimension3': 'untagged', 'dimension4': 'post'});
</script>
<!-- End Google Analytics -->
<!-- Google Analytics Event elements -->
<script type='text/javascript'>
  $(document).ready(function(){
    $("ul.dropdown.menu:first-child > li > a.search").click(function(){
      gtag('event', 'Click', {'event_category': 'Main Navigation', 'event_label': 'Search Button'});
    });
    $("a.pub-logo-large").click(function(){
      gtag('event', 'Click', {'event_category': 'Main Navigation', 'event_label': 'Header Logo'});
    });
    $(".module-adjacent-posts .adjacent-next a").click(function(){
      gtag('event', 'Click', {'event_category': 'Recirculating Content', 'event_label': 'Next Adjacent Story'});
    });
    $(".module-adjacent-posts .adjacent-prev a").click(function(){
      gtag('event', 'Click', {'event_category': 'Recirculating Content', 'event_label': 'Previous Adjacent Story'});
    });
    $("a.social").click(function(){
      gtag('event', 'Click', {'event_category': 'Recirculating Content', 'event_label': 'Article Social Share'});
    });
    $("a.social").click(function(){
      gtag('event', 'Click', {'event_category': 'Recirculating Content', 'event_label': 'Article Social Share'});
    });
  });
</script>
<!-- End Event elements -->
<!-- <meta name="NextGEN" version="3.2.15" /> -->
<!-- Start echo_header_meta_tags() for SEO -->
<meta property="og:locale" content="en_US" />
<meta property="og:site_name" content="The San Francisco Examiner" />
<meta property="og:url" content="https://www.sfexaminer.com/news/logan-webb-dominates-as-giants-draw-first-blood-against-the-dodgers/" />
<meta property="og:title" content="Giants win! Logan Webb dominates against the Dodgers - The San Francisco Examiner" />
<meta name="description" content="SF beats LA 4-0 in Game 1 of the NLDS" />
<meta property="og:description" content="SF beats LA 4-0 in Game 1 of the NLDS" />
<meta property="og:type" content="article" />
<meta property="article:section" content="News" />
<meta property="article:published_time" content="2021-10-08T20:30:00-07:00" />
<meta property="og:image" content="https://www.sfexaminer.com/wp-content/uploads/2021/10/26773686_web1_211008-SFE-GIANTSANALYSIS-GAME1_1-1024x683.jpg" />
<meta property="og:secure_url" content="https://www.sfexaminer.com/wp-content/uploads/2021/10/26773686_web1_211008-SFE-GIANTSANALYSIS-GAME1_1-1024x683.jpg" />
<meta property="og:image:width" content="1024" />
<meta property="og:image:height" content="683" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:title" content="Giants win! Logan Webb dominates against the Dodgers - The San Francisco Examiner" />
<meta property="twitter:description" content="SF beats LA 4-0 in Game 1 of the NLDS" />
<meta property="twitter:image" content="https://www.sfexaminer.com/wp-content/uploads/2021/10/26773686_web1_211008-SFE-GIANTSANALYSIS-GAME1_1-1024x683.jpg" />
<meta property="fb:app_id" content="2643436595882176" />
<script type="application/ld+json">{"@context":"https:\/\/schema.org","@type":"NewsArticle","url":"https:\/\/www.sfexaminer.com\/news\/logan-webb-dominates-as-giants-draw-first-blood-against-the-dodgers\/","mainEntityOfPage":{"@type":"WebPage","@id":"https:\/\/www.sfexaminer.com\/news\/logan-webb-dominates-as-giants-draw-first-blood-against-the-dodgers\/"},"headline":"Giants win! Logan Webb dominates against the Dodgers","datePublished":"2021-10-08T20:30:00-07:00","dateModified":"2021-10-08T23:46:17-07:00","thumbnailUrl":"https:\/\/www.sfexaminer.com\/wp-content\/uploads\/2021\/10\/26773686_web1_211008-SFE-GIANTSANALYSIS-GAME1_1.jpg","image":{"@type":"ImageObject","url":"https:\/\/www.sfexaminer.com\/wp-content\/uploads\/2021\/10\/26773686_web1_211008-SFE-GIANTSANALYSIS-GAME1_1.jpg","width":2048,"height":1365},"author":{"@type":"Person","name":"Chris Haft"},"publisher":{"@type":"Organization","name":"The San Francisco Examiner","logo":{"@type":"ImageObject","url":"https:\/\/www.sfexaminer.com\/wp-content\/themes\/BlackPress\/assets\/images\/logos\/sfe-logo.png","width":500,"height":114}},"contentLocation":{"@type":"Place","name":"San Francisco, CA, USA"},"dateline":"San Francisco, CA, USA","description":"\n\t\t\t\t&lt;p&gt;SF beats LA 4-0 in Game 1 of the NLDS &lt;\/p&gt;\n\t\t\t"}</script>
<!-- End echo_header_meta_tags() for SEO -->

    <!-- BEGIN: Dev Con Script -->
    <script id='ns_script_dc' data-key='91532438-f31b-4086-8018-7cd68ddba2a3' data-e='5' src='//includemodal.global.ssl.fastly.net/sp.js' type='text/javascript'></script>
    <!-- END: Dev Con Script -->  
    
        <script>window.twttr = (function(d, s, id) {
        var js, fjs = d.getElementsByTagName(s)[0],
            t = window.twttr || {};
        if (d.getElementById(id)) return t;
        js = d.createElement(s);
        js.id = id;
        js.src = "https://platform.twitter.com/widgets.js";
        fjs.parentNode.insertBefore(js, fjs);

        t._e = [];
        t.ready = function(f) {
            t._e.push(f);
        };

        return t;
        }(document, "script", "twitter-wjs"));</script>
        		<style type="text/css" id="wp-custom-css">
			#membership-table {
  width:100%;
  max-width:1000px;
  margin:0 auto;
  /*height:1000px;*/
  position:relative;
}
#membership-table ul {
  display:flex;
  top:0px;
  z-index:10;
  padding-bottom:14px;
	margin-left: 0;
}
#membership-table li {
  list-style:none;
  flex:1;
}
#membership-table li:last-child {
  border-right:1px solid #DDD;
}
#membership-table li button {
  width:100%;
  border: 1px solid #DDD;
  border-right:0;
  border-top:0;
  padding: 10px;
  background:#FFF;
  font-size:14px;
  font-weight:bold;
  height:60px;
  color:#999
}
#membership-table li.active button {
  background:#F5F5F5;
  color:#000;
}
#membership-table table { border-collapse:collapse; table-layout:fixed; width:100%; }
#membership-table th { background:#F5F5F5; display:none; }
#membership-table td, th {
  height:53px
}
#membership-table td,th { border:1px solid #DDD; padding:10px; empty-cells:show; }
#membership-table td,th {
  text-align:left;
}
#membership-table td+td, th+th {
  text-align:center;
  display:none;
}
#membership-table td.default {
  display:table-cell;
}
#membership-table .bg-purple {
  border-top:3px solid #801004;
}
#membership-table .bg-blue {
  border-top:3px solid #000;
}
#membership-table .sep {
  background:#F5F5F5;
  font-weight:bold;
}
#membership-table .txt-l { font-size:28px; font-weight:bold; }
#membership-table .txt-top { position:relative; top:-9px; left:-2px; }
#membership-table .tick { font-size:18px; color:#2CA01C; }
#membership-table .hide {
  border:0;
  background:none;
	display:block!important;
}

@media (min-width: 640px) {
  #membership-table ul {
    display:none;
  }
 #membership-table td,th {
    display:table-cell !important;
  }
#membership-table  td,th {
    width: 330px;
  
  }
 #membership-table td+td, th+th {
    width: auto;
  }
}

#membership-table .join-button {
    background: #801004;
    padding: 10px 20px;
    font-size: 12px;
    font-weight: bold !important;
    display: inline-block;
    color: #FFF;
    text-decoration: none;
    border-radius: 3px;
    text-transform: uppercase;
    margin: 10px 0 0 0 !important;
    transition: .5s;
}

.membership-plan-accordion {
  background-color: #810002;
  cursor: pointer;
  width: 100%;
  text-align: left;
  border: none;
  outline: none;
  transition: 0.4s;
  border: solid 1px #FFF
}  
.membership-plan-accordion-title {
    position: relative;
    display: block;
    padding: 1.25rem 1rem;
    border: 1px solid #e6e6e6;
    border-bottom: 0;
    font-size: 1rem;
    line-height: 1;
    color: #FFF;
	font-weight:bold;}

.membership-plan-accordion-title:hover, .accordion-title:focus {
    background-color: #e6e6e6;
	color:#000;
}

.membership-plan-accordion .accordion-content{
	color:#000;
}



.mobileStay{display:none;}
.mobileImg{width:auto;}
@media (max-width: 768px) {

  .mobileStay{display:block;}
}
	
@media (max-width: 500px) {
.mobileImg{width:100%}
}		</style>
		<!-- Begin Next Millennium -->
<!--Disabled for reskins-->
<!--<script async src="https://powerad.ai/script.js"></script>-->
<!-- End Next Millennium -->
<meta name="google-site-verification" content="t-njFHGZJuaPp2ZZfz5IJCqClp1MKChFaCUeX87hz9Q" />
<!-- DoubleClick for Publishers -->
<script type='text/javascript'>
  var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];
  (function() {
    var gads = document.createElement('script');
    gads.async = true;
    gads.type = 'text/javascript';
    var useSSL = 'https:' == document.location.protocol;
    gads.src = (useSSL ? 'https:' : 'http:') +
      '//www.googletagservices.com/tag/js/gpt.js';
    var node = document.getElementsByTagName('script')[0];
    node.parentNode.insertBefore(gads, node);
  })();
</script>

<script type='text/javascript'>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</script>
<!-- End DoubleClick for Publishers -->

<!--
    * Script creates the global generalSettings js array.
    * Key/Value pair of Black Press general settings section: option name, option value
    * NOTE: new options should be added to this array
-->
<script type='text/javascript'>
        var generalSettings = {"postal_code":"94114","pub_code":"SFE","secondstreet_contest_feed":""};

</script>
<!-- *** BEGIN: custom css  *** -->
<!-- *** slick slider css needs to be moved and only loaded for photo galleries -->
<!-- *** These css files are now loaded by enqueue scripts -->
<!--
<link rel="stylesheet" href="https://cdnjs.cloudflare.com/ajax/libs/slick-carousel/1.9.0/slick.min.css" />
<link rel="stylesheet" href="https://cdnjs.cloudflare.com/ajax/libs/slick-carousel/1.9.0/slick-theme.min.css" />
-->
<style type="text/css">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</style>

        <style>
            /*styles for 2021 header changes*/

            #header-second-row {
                background: #f1f1f1;
            }

            .site-header {
                margin-bottom: 2rem;
                box-shadow: 0 16px 8px -10px rgba(0, 0, 0, 0.2);
            }
        </style>

<!-- *** END: custom css  *** -->

    <!-- This tag was added for newspapers.com -->
    <base target="_top">

    </head>
    <body class="post-template-default single single-post postid-316409 single-format-standard topbar">
            <!-- BEGIN: FACE BOOK COMMENTS PLUGIN CODE -->
        <div id="fb-root"></div>
        <script async defer crossorigin="anonymous" src="https://connect.facebook.net/en_US/sdk.js#xfbml=1&version=v8.0&appId=2643436595882176&autoLogAppEvents=1" nonce="IC2twOwL"></script>
        <!-- END: FACE BOOK COMMENTS PLUGIN CODE -->
    
    <!-- LEFT SKIN - START --><div class="left-skin-ad"><div class='code-block code-block-28' style='margin: 8px 0; clear: both;'>
<!-- Left Panel aka reskin -->
<div id="div-gpt-28" class="gpt-ad horizontal" style="z-index:2147483647;" position="fixed;">
<script type='text/javascript'>
    googletag.cmd.push(function() { googletag.display('div-gpt-28');gptRefreshSlots.push(28); });
</script>
</div></div>
</div><!-- LEFT SKIN - END --><!-- RIGHT SKIN - START --><div class="right-skin-ad"><div class='code-block code-block-29' style='margin: 8px 0; clear: both;'>
<!-- Right Panel aka reskin -->
<div id="div-gpt-29" class="gpt-ad horizontal" style="z-index:2147483647;" position="fixed;">
<script type='text/javascript'>
    googletag.cmd.push(function() { googletag.display('div-gpt-29');gptRefreshSlots.push(29); });
</script>
</div></div>
</div><!-- RIGHT SKIN - END -->
    
    
    <header id="masthead" class="site-header row collapse" role="banner">
        <!-- original divs replaced by code after. Note still have 2 divs,
             with different settings for mobile and desktop -->
        <!-- <div  class="small-12 columns" data-sticky-container > -->
        <!-- <div id="sticky-menu-bar-container" class="top-bar title-bar row collapse" data-sticky data-options="marginTop:0;" style="width:100%"> -->
        <div  class="small-12 columns" data-sticky-container ><div id="sticky-menu-bar-container" class="top-bar title-bar row collapse" data-sticky data-options="marginTop:0;" style="width:100%">
            <div class="column row" id="header-third-row">

                <!-- <div class="columns"> -->
                                        <article id="custom_html-2" class="widget_text header-widget-right widget_custom_html"><div class="textwidget custom-html-widget"><!--- <ul class="social header float-left">
<li class="menu-item"><a title="Membership" href="/join/" style="width: 87px;font-family: 'Rubik', 'Helvetica Neue', Helvetica, Roboto, Arial, sans-serif; font-size: 0.9rem !important; font-weight: 700 !important; border-radius: 0 !important;" >Membership</a></li> 
</ul> --->

<ul class="social header float-right">
<li style="margin-right: 0px;"><a title="Newsletter" class="social fa fa-envelope" href="/newsletters/" ></a></li>
<li class="show-for-medium menu-item"><a title="Newsletter" href="/newsletters/" style="width: 82px;font-family: 'Rubik', 'Helvetica Neue', Helvetica, Roboto, Arial, sans-serif; font-size: 0.9rem !important; font-weight: 700 !important;" >Newsletter</a></li> 

<li style="margin-right: 0px;"><a title="Submit News Tips" class="social fa fa-commenting" href="/submit/" ></a></li>
<li class="show-for-medium menu-item"><a title="Submit News Tips" href="/submit/" style="width: 150px;font-family: 'Rubik', 'Helvetica Neue', Helvetica, Roboto, Arial, sans-serif; font-size: 0.9rem !important; font-weight: 700 !important;" >Submit News Tips</a></li> 

	
<li><a title="Follow us on Facebook" class="social fa fa-facebook-square" href="https://www.facebook.com/sfexaminer/" target="_blank" rel="noopener noreferrer"></a></li>
<li><a title="Follow us on Twitter" class="social fa fa-twitter-square" href="https://twitter.com/sfexaminer" target="_blank" rel="noopener noreferrer"></a></li>

</ul></div></article>                <!-- </div> -->

            </div>
            <div class="column row" id="header-second-row">
                                <article id="custom_html-4" class="widget_text header-widget-center widget_custom_html"><div class="textwidget custom-html-widget"><a href="/">
	<img src="https://2zwmzkbocl625qdrf2qqqfok-wpengine.netdna-ssl.com/wp-content/themes/BlackPress/assets/images/logos/sf-examiner-logo-2021.png" alt="San Francisco Examiner" width="311" height="108" style="margin-top: 0.5rem;">
</a></div></article>

                <article id="text-33" class="header-ad-right show-for-medium"><div class="float-left"><div class="textwidget float-right"><div class='code-block code-block-22' style='margin: 8px 0; clear: both;'>
<!-- Right earlug -->
<div id="div-gpt-22" class="gpt-ad horizontal">
<script type='text/javascript'>
    googletag.cmd.push(function() { 
      googletag.display('div-gpt-22');
      gptRefreshSlots.push(22); 
      });
</script>
</div>





</div>
</div></div></article>

            </div>
            <article id="text-1" class="menu-button-container small-1 medium-1 columns">
                    <div id="mobile-menu-button" data-responsive-toggle="site-navigation" data-hide-for="medium">
                        <button class="fa fa-bars menu" type="button" data-toggle="site-navigation"></button>
                    </div>
                    <ul id="menu-mainmenu" class="dropdown menu day-6 show-for-medium" data-dropdown-menu data-options="hoverDelay:150;"><li><a href="#"><i class="fa fa-bars menu"></i></a><ul class="dropdown menu" data-dropdown-menu><li class='nav-search'><a href='/search/'><i class='fa fa-search menu'></i>Search</a></li><li id="menu-item-320" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-320"><a href="https://www.sfexaminer.com/">Home</a></li>
<li id="menu-item-167020" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-167020"><a href="https://www.sfexaminer.com/./news/">News</a>
<ul class="dropdown menu vertical" data-toggle>
	<li id="menu-item-384" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-384"><a href="https://www.sfexaminer.com/./the-city/">The City</a></li>
	<li id="menu-item-251656" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-251656"><a href="https://www.sfexaminer.com/tag/bay-area-news/">Bay Area News</a></li>
	<li id="menu-item-251658" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-251658"><a href="https://www.sfexaminer.com/tag/crime/">Crime</a></li>
	<li id="menu-item-251659" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-251659"><a href="/tag/education/">Education</a></li>
	<li id="menu-item-251660" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-251660"><a href="https://www.sfexaminer.com/tag/politics/">Politics</a></li>
	<li id="menu-item-251661" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-251661"><a href="https://www.sfexaminer.com/tag/planning/">Planning</a></li>
	<li id="menu-item-251662" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-251662"><a href="/tag/transit/">Transit</a></li>
	<li id="menu-item-251663" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-251663"><a href="https://www.sfexaminer.com/./news-columnists/">News Columnists</a></li>
</ul>
</li>
<li id="menu-item-177" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-177"><a href="https://www.sfexaminer.com/./sports/">Sports</a>
<ul class="dropdown menu vertical" data-toggle>
	<li id="menu-item-171241" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-171241"><a href="https://www.sfexaminer.com/tag/college-sports/">College Sports</a></li>
	<li id="menu-item-171253" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-171253"><a href="https://www.sfexaminer.com/tag/mlb/">MLB</a></li>
	<li id="menu-item-171244" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-171244"><a href="https://www.sfexaminer.com/tag/nba/">NBA</a></li>
	<li id="menu-item-171263" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-171263"><a href="https://www.sfexaminer.com/tag/nfl/">NFL</a></li>
	<li id="menu-item-171119" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-171119"><a href="https://www.sfexaminer.com/tag/prep-sports/">Prep Sports</a></li>
	<li id="menu-item-146402" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-146402"><a href="https://www.sfexaminer.com/./sports-columnists/">Sports Columnists</a></li>
</ul>
</li>
<li id="menu-item-282" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-282"><a href="https://www.sfexaminer.com/./opinion/">Opinion</a></li>
<li id="menu-item-146328" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-146328"><a href="https://www.sfexaminer.com/./entertainment/">Arts &amp; Entertainment</a>
<ul class="dropdown menu vertical" data-toggle>
	<li id="menu-item-251664" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-251664"><a href="https://www.sfexaminer.com/tag/classical-music/">Classical Music</a></li>
	<li id="menu-item-251665" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-251665"><a href="https://www.sfexaminer.com/tag/comedy/">Comedy</a></li>
	<li id="menu-item-251666" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-251666"><a href="/tag/dance/">Dance</a></li>
	<li id="menu-item-251667" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-251667"><a href="https://www.sfexaminer.com/tag/food-and-wine/">Food and Wine</a></li>
	<li id="menu-item-251668" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-251668"><a href="https://www.sfexaminer.com/tag/literature/">Literature</a></li>
	<li id="menu-item-251669" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-251669"><a href="https://www.sfexaminer.com/tag/movies-and-tv/">Movies and TV</a></li>
	<li id="menu-item-251670" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-251670"><a href="https://www.sfexaminer.com/tag/museums-and-galleries/">Museums and Galleries</a></li>
	<li id="menu-item-251671" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-251671"><a href="https://www.sfexaminer.com/tag/pop-music/">Pop Music</a></li>
	<li id="menu-item-285379" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-285379"><a href="/tag/theater/">Theater</a></li>
	<li id="menu-item-290672" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-290672"><a href="/tag/travel/">Travel</a></li>
	<li id="menu-item-251672" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-251672"><a href="https://www.sfexaminer.com/tag/visual-arts/">Visual Arts</a></li>
</ul>
</li>
<li id="menu-item-406" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-406"><a href="https://www.sfexaminer.com/./peninsula/">Peninsula</a></li>
<li id="menu-item-303415" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-303415"><a target="_blank" rel="noopener noreferrer" href="//www.legacy.com/obituaries/sfexaminer/">Obituaries</a></li>
<li id="menu-item-407" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-407"><a href="https://www.sfexaminer.com/./features/">Features</a></li>
<li id="menu-item-408" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-408"><a href="https://www.sfexaminer.com/./photo-galleries/">Photo Galleries</a></li>
<li id="menu-item-21493" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-21493"><a href="https://www.sfexaminer.com/./national-news/">Nation &amp; World</a>
<ul class="dropdown menu vertical" data-toggle>
	<li id="menu-item-251673" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-251673"><a href="https://www.sfexaminer.com/tag/california/">California</a></li>
	<li id="menu-item-251674" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-251674"><a href="https://www.sfexaminer.com/tag/u-s/">U.S.</a></li>
	<li id="menu-item-251675" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-251675"><a href="/tag/world/">World</a></li>
</ul>
</li>
<li id="menu-item-413" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-413"><a href="https://www.sfexaminer.com/newsletters/">Newsletters</a></li>
<li id="menu-item-148377" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-148377"><a target="_blank" rel="noopener noreferrer" href="//realestate.sfexaminer.com/">Real Estate</a></li>
<li id="menu-item-307069" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-307069"><a href="https://www.sfexaminer.com/events/">Events</a></li>
<li id="menu-item-415" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-415"><a href="https://www.sfexaminer.com/./marketplace/">Marketplace</a></li>
<li id="menu-item-86052" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-86052"><a href="https://www.sfexaminer.com/weather/">Weather</a></li>
<li id="menu-item-146294" class="hide menu-item menu-item-type-custom menu-item-object-custom menu-item-146294"><a target="_blank" rel="noopener noreferrer" href="//www.connect2classes.com/san-francisco/">Find Local Classes</a></li>
<li id="menu-item-149906" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-149906"><a target="_blank" rel="noopener noreferrer" href="//edition.pagesuite-professional.co.uk/digitaleditions.aspx?tab=0&#038;pid=257354b0-046b-467e-a9b1-eb5774c92eb3">eEditions</a></li>
<li id="menu-item-224" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-224"><a href="https://www.sfexaminer.com/contact-us/">Contact Us</a>
<ul class="dropdown menu vertical" data-toggle>
	<li id="menu-item-225" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-225"><a href="https://www.sfexaminer.com/contact-us/">Contact Us</a></li>
	<li id="menu-item-231" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-231"><a href="https://www.sfexaminer.com/submit/">Submit tip or photo</a></li>
	<li id="menu-item-227" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-227"><a href="https://www.sfexaminer.com/faq/">FAQ</a></li>
	<li id="menu-item-228" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-228"><a href="https://www.sfexaminer.com/privacy-policy/">Privacy Policy</a></li>
	<li id="menu-item-229" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-229"><a href="https://www.sfexaminer.com/terms-of-use/">Terms of use</a></li>
</ul>
</li>
<li id="menu-item-300236" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-300236"><a href="https://www.sfexaminer.com/archives/">Archives</a></li>
<li id="menu-item-290916" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-290916"><a href="https://www.sfexaminer.com/news-vault/">News Vault</a></li>
</ul></li></ul>
                </article>
                <article id="text-2" class="small-10 medium-10 columns">
                    <ul data-test="test" id="menu-secondarymenu" class="dropdown menu" data-dropdown-menu>
                                    <li id="menu-item-167011" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-167011"><a href="https://www.sfexaminer.com/./news/">News</a>
<ul class="vertical nested menu">
	<li id="menu-item-558" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-558"><a href="https://www.sfexaminer.com/./the-city/">The City</a></li>
	<li id="menu-item-171575" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-171575"><a href="https://www.sfexaminer.com/tag/bay-area-news/">Bay Area News</a></li>
	<li id="menu-item-171577" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-171577"><a href="https://www.sfexaminer.com/tag/crime/">Crime</a></li>
	<li id="menu-item-226561" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-226561"><a href="https://www.sfexaminer.com/tag/education/">Education</a></li>
	<li id="menu-item-171581" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-171581"><a href="https://www.sfexaminer.com/tag/politics/">Politics</a></li>
	<li id="menu-item-171576" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-171576"><a href="https://www.sfexaminer.com/tag/planning/">Planning</a></li>
	<li id="menu-item-171580" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-171580"><a href="https://www.sfexaminer.com/tag/transit/">Transit</a></li>
	<li id="menu-item-146410" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-146410"><a href="https://www.sfexaminer.com/./news-columnists/">News Columnists</a></li>
</ul>
</li>
<li id="menu-item-146329" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-146329"><a href="https://www.sfexaminer.com/./entertainment/">A &amp; E</a>
<ul class="vertical nested menu">
	<li id="menu-item-226565" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-226565"><a href="https://www.sfexaminer.com/tag/classical-music/">Classical Music</a></li>
	<li id="menu-item-226566" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-226566"><a href="https://www.sfexaminer.com/tag/comedy/">Comedy</a></li>
	<li id="menu-item-251648" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-251648"><a href="/tag/dance/">Dance</a></li>
	<li id="menu-item-251649" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-251649"><a href="https://www.sfexaminer.com/tag/food-and-wine/">Food and Wine</a></li>
	<li id="menu-item-251650" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-251650"><a href="https://www.sfexaminer.com/tag/literature/">Literature</a></li>
	<li id="menu-item-171583" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-171583"><a href="https://www.sfexaminer.com/tag/movies-and-tv/">Movies and TV</a></li>
	<li id="menu-item-251651" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-251651"><a href="https://www.sfexaminer.com/tag/museums-and-galleries/">Museums and Galleries</a></li>
	<li id="menu-item-251652" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-251652"><a href="https://www.sfexaminer.com/tag/pop-music/">Pop Music</a></li>
	<li id="menu-item-285378" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-285378"><a href="/tag/theater/">Theater</a></li>
	<li id="menu-item-290673" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-290673"><a href="/tag/travel/">Travel</a></li>
	<li id="menu-item-251653" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-251653"><a href="https://www.sfexaminer.com/tag/visual-arts/">Visual Arts</a></li>
</ul>
</li>
<li id="menu-item-3434" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3434"><a href="https://www.sfexaminer.com/./opinion/">Opinion</a></li>
<li id="menu-item-145427" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-145427"><a href="https://www.sfexaminer.com/./features/">Features</a></li>
<li id="menu-item-303412" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-303412"><a href="//www.sfexaminer.com/sfe-obituaries/">Obituaries</a></li>
<li id="menu-item-3403" class="show-for-medium menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-3403"><a href="https://www.sfexaminer.com/./sports/">Sports</a>
<ul class="vertical nested menu">
	<li id="menu-item-171283" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-171283"><a href="https://www.sfexaminer.com/tag/college-sports/">College Sports</a></li>
	<li id="menu-item-171286" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-171286"><a href="https://www.sfexaminer.com/tag/mlb/">MLB</a></li>
	<li id="menu-item-171572" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-171572"><a href="https://www.sfexaminer.com/tag/nba/">NBA</a></li>
	<li id="menu-item-171573" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-171573"><a href="https://www.sfexaminer.com/tag/nfl/">NFL</a></li>
	<li id="menu-item-226564" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-226564"><a href="https://www.sfexaminer.com/tag/prep-sports/">Prep Sports</a></li>
	<li id="menu-item-146411" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-146411"><a href="https://www.sfexaminer.com/./sports-columnists/">Sports Columnists</a></li>
</ul>
</li>
<li id="menu-item-251654" class="show-for-medium menu-item menu-item-type-custom menu-item-object-custom menu-item-251654"><a target="_blank" rel="noopener noreferrer" href="//realestate.sfexaminer.com/">Real Estate</a></li>
<li id="menu-item-307068" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-307068"><a href="https://www.sfexaminer.com/events/">Events</a></li>
<li id="menu-item-300239" class="show-for-large menu-item menu-item-type-post_type menu-item-object-page menu-item-300239"><a href="https://www.sfexaminer.com/archives/">Archives</a></li>
<li id="weatherContainerYahoo" class="show-for-medium"></li></ul>                </article>

                <!-- Search -->
                <article id="text-5" class="small-1 medium-1 columns">

                        <button id="btn_search" type="button" class="float-right fa fa-search menu"></button>

                </article>

                <!-- Search -->
                <article id="div_search" class="small-12 columns">
                <!-- **************** -->
                <!-- Search form container -->

                                        <form name="searchForm" action="/search/">

                        <div class="row collapse">
                            <div class="small-12 columns">

                                <div class="row collapse">
                                    <div class="small-2 medium-3 columns">
                                        &nbsp;
                                      <input name="cx" value="015619971846971042401:ufh1ywe-cms" type="hidden">
                                    </div>

                                    <div class="small-1 medium-3 columns">
                                        &nbsp;
                                      <input name="ie" value="UTF-8" type="hidden">
                                    </div>

                                    <div class="small-6 medium-4 columns">
                                        <input id="google_search_field" class="google-search-field" name="q" value="Story Search" style="" type="text">

                                    </div>

                                    <div class="small-3 medium-2 columns">

                                        <input class="google-search-button" value="Search" type="submit">

                                    </div>

                                </div>

                            </div>

                        </div>

                    </form>

                <!-- **************** -->
                </article>

                <article class="small-12 medium-12 columns">
                    <div class="line"></div>
                </article>

            </div>

        </div>

        <!--** second row ***** -->

        <!--** second row ***** -->
        <!-- Mobile menu -->
        <nav id="site-navigation" class="main-navigation top-bar" role="navigation">
            <div class="top-bar-right row">
                                    
<nav class="vertical menu" id="mobile-menu" role="navigation">
    <ul id="menu-mainmenu-1" class="vertical menu accordion menu" data-accordion-menu><li class='nav-search'><a href='/search/'><i class='fa fa-search menu'></i>Search</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-320"><a href="https://www.sfexaminer.com/">Home</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-167020"><a href="https://www.sfexaminer.com/./news/">News</a>
<ul class="vertical nested menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-384"><a href="https://www.sfexaminer.com/./the-city/">The City</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-251656"><a href="https://www.sfexaminer.com/tag/bay-area-news/">Bay Area News</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-251658"><a href="https://www.sfexaminer.com/tag/crime/">Crime</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-251659"><a href="/tag/education/">Education</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-251660"><a href="https://www.sfexaminer.com/tag/politics/">Politics</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-251661"><a href="https://www.sfexaminer.com/tag/planning/">Planning</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-251662"><a href="/tag/transit/">Transit</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-251663"><a href="https://www.sfexaminer.com/./news-columnists/">News Columnists</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-177"><a href="https://www.sfexaminer.com/./sports/">Sports</a>
<ul class="vertical nested menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-171241"><a href="https://www.sfexaminer.com/tag/college-sports/">College Sports</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-171253"><a href="https://www.sfexaminer.com/tag/mlb/">MLB</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-171244"><a href="https://www.sfexaminer.com/tag/nba/">NBA</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-171263"><a href="https://www.sfexaminer.com/tag/nfl/">NFL</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-171119"><a href="https://www.sfexaminer.com/tag/prep-sports/">Prep Sports</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-146402"><a href="https://www.sfexaminer.com/./sports-columnists/">Sports Columnists</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-282"><a href="https://www.sfexaminer.com/./opinion/">Opinion</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-146328"><a href="https://www.sfexaminer.com/./entertainment/">Arts &amp; Entertainment</a>
<ul class="vertical nested menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-251664"><a href="https://www.sfexaminer.com/tag/classical-music/">Classical Music</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-251665"><a href="https://www.sfexaminer.com/tag/comedy/">Comedy</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-251666"><a href="/tag/dance/">Dance</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-251667"><a href="https://www.sfexaminer.com/tag/food-and-wine/">Food and Wine</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-251668"><a href="https://www.sfexaminer.com/tag/literature/">Literature</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-251669"><a href="https://www.sfexaminer.com/tag/movies-and-tv/">Movies and TV</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-251670"><a href="https://www.sfexaminer.com/tag/museums-and-galleries/">Museums and Galleries</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-251671"><a href="https://www.sfexaminer.com/tag/pop-music/">Pop Music</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-285379"><a href="/tag/theater/">Theater</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-290672"><a href="/tag/travel/">Travel</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-251672"><a href="https://www.sfexaminer.com/tag/visual-arts/">Visual Arts</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-406"><a href="https://www.sfexaminer.com/./peninsula/">Peninsula</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-303415"><a target="_blank" rel="noopener noreferrer" href="//www.legacy.com/obituaries/sfexaminer/">Obituaries</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-407"><a href="https://www.sfexaminer.com/./features/">Features</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-408"><a href="https://www.sfexaminer.com/./photo-galleries/">Photo Galleries</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-21493"><a href="https://www.sfexaminer.com/./national-news/">Nation &amp; World</a>
<ul class="vertical nested menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-251673"><a href="https://www.sfexaminer.com/tag/california/">California</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-251674"><a href="https://www.sfexaminer.com/tag/u-s/">U.S.</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-251675"><a href="/tag/world/">World</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-413"><a href="https://www.sfexaminer.com/newsletters/">Newsletters</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-148377"><a target="_blank" rel="noopener noreferrer" href="//realestate.sfexaminer.com/">Real Estate</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-307069"><a href="https://www.sfexaminer.com/events/">Events</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-415"><a href="https://www.sfexaminer.com/./marketplace/">Marketplace</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-86052"><a href="https://www.sfexaminer.com/weather/">Weather</a></li>
<li class="hide menu-item menu-item-type-custom menu-item-object-custom menu-item-146294"><a target="_blank" rel="noopener noreferrer" href="//www.connect2classes.com/san-francisco/">Find Local Classes</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-149906"><a target="_blank" rel="noopener noreferrer" href="//edition.pagesuite-professional.co.uk/digitaleditions.aspx?tab=0&#038;pid=257354b0-046b-467e-a9b1-eb5774c92eb3">eEditions</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-224"><a href="https://www.sfexaminer.com/contact-us/">Contact Us</a>
<ul class="vertical nested menu">
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-225"><a href="https://www.sfexaminer.com/contact-us/">Contact Us</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-231"><a href="https://www.sfexaminer.com/submit/">Submit tip or photo</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-227"><a href="https://www.sfexaminer.com/faq/">FAQ</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-228"><a href="https://www.sfexaminer.com/privacy-policy/">Privacy Policy</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-229"><a href="https://www.sfexaminer.com/terms-of-use/">Terms of use</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-300236"><a href="https://www.sfexaminer.com/archives/">Archives</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-290916"><a href="https://www.sfexaminer.com/news-vault/">News Vault</a></li>
</ul></nav>
                            </div>
        </nav>


    </header>

    <section class="container">
        <!-- Elevator: return to Top -->
        <a id="return-to-top" href="javascript:" ><i class="fa fa-chevron-up"></i></a>

        

<div id="single-post" role="main">

    <div class="row module ad">
        <div class="large-12 columns ad text-center">
        <div class='code-block code-block-25' style='margin: 8px 0; clear: both;'>
<!-- Pencil ad above au0 on some templates -->
<div id="div-gpt-25" class="gpt-ad horizontal">
<script type='text/javascript'>
    googletag.cmd.push(function() { googletag.display('div-gpt-25');gptRefreshSlots.push(25); });
</script>
</div></div>
            <div class='code-block code-block-24' style='margin: 8px 0; clear: both;'>
<!-- Replace AU0 on article pages -->
<div id="div-gpt-24" class="gpt-ad horizontal">
<script type='text/javascript'>
    googletag.cmd.push(function() { googletag.display('div-gpt-24');gptRefreshSlots.push(24); });
</script>
</div></div>
        </div>
    </div>

    <!-- Number of attachments: 2 --><!-- Featured Image Layout: large -->

        <div class="12-large columns"><div class="post-attachment" alt="&gt;1024"><img width="1024" height="683" src="https://2zwmzkbocl625qdrf2qqqfok-wpengine.netdna-ssl.com/wp-content/uploads/2021/10/26773686_web1_211008-SFE-GIANTSANALYSIS-GAME1_2-1024x683.jpg" class="attachment-large size-large" alt="Giants catcher Buster Posey hits a two-run home run off of Dodgers pitcher Walker Buehler in the 1st inning of Friday&#146;s victory in Game 1 of the NLDS at Oracle Park. (Chris Victorio/Special to The Examiner)" srcset="https://2zwmzkbocl625qdrf2qqqfok-wpengine.netdna-ssl.com/wp-content/uploads/2021/10/26773686_web1_211008-SFE-GIANTSANALYSIS-GAME1_2-1024x683.jpg 1024w, https://2zwmzkbocl625qdrf2qqqfok-wpengine.netdna-ssl.com/wp-content/uploads/2021/10/26773686_web1_211008-SFE-GIANTSANALYSIS-GAME1_2-300x200.jpg 300w, https://2zwmzkbocl625qdrf2qqqfok-wpengine.netdna-ssl.com/wp-content/uploads/2021/10/26773686_web1_211008-SFE-GIANTSANALYSIS-GAME1_2-768x512.jpg 768w, https://2zwmzkbocl625qdrf2qqqfok-wpengine.netdna-ssl.com/wp-content/uploads/2021/10/26773686_web1_211008-SFE-GIANTSANALYSIS-GAME1_2-640x427.jpg 640w, https://2zwmzkbocl625qdrf2qqqfok-wpengine.netdna-ssl.com/wp-content/uploads/2021/10/26773686_web1_211008-SFE-GIANTSANALYSIS-GAME1_2-1200x800.jpg 1200w" sizes="(max-width: 1199px) 98vw, 1024px" /><p>Giants catcher Buster Posey hits a two-run home run off of Dodgers pitcher Walker Buehler in the 1st inning of Friday&rsquo;s victory in Game 1 of the NLDS at Oracle Park. (Chris Victorio/Special to The Examiner) </p></div></div>        <article class="main-content post-316409 post type-post status-publish format-standard has-post-thumbnail hentry category-home category-news category-daily-headlines-newsletter category-sports category-sports-columnists category-the-city" id="post-316409">

        
        <header>
            
                                    <h2 class="entry-title">Giants win! Logan Webb dominates against the Dodgers</h2>
            <p class="lead">SF beats LA 4-0 in Game 1 of the NLDS
</p>            <ul class="author-meta"><li><a class="byline" href="https://www.sfexaminer.com/author/chris-haft/" rel="author" class="fn">Chris Haft</a></li><li>Oct. 8, 2021 8:30 p.m.</li><li><a class="byline" href="https://www.sfexaminer.com/news/">News</a></li><li><a class="byline" href="https://www.sfexaminer.com/daily-headlines-newsletter/">Newsletter</a></li><li><a class="byline" href="https://www.sfexaminer.com/sports/">Sports</a></li><li><a class="byline" href="https://www.sfexaminer.com/sports-columnists/">Sports Columnists</a></li><li><a class="byline" href="https://www.sfexaminer.com/the-city/">The City</a></li></ul>            <ul class="social story top">
	<li><span data-tooltip aria-haspopup="true" data-disable-hover="false" tabindex="1" title="Post to Facebook"><a href="//www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.sfexaminer.com%2Fnews%2Flogan-webb-dominates-as-giants-draw-first-blood-against-the-dodgers%2F" class="social fa fa-facebook-f" target="_blank"></a></span></li>
	<li><span data-tooltip aria-haspopup="true" data-disable-hover="false" tabindex="1" title="Post to Twitter"><a href="//twitter.com/intent/tweet?text=Giants+win%21+Logan+Webb+dominates+against+the+Dodgers&amp;url=https%3A%2F%2Fwww.sfexaminer.com%2Fnews%2Flogan-webb-dominates-as-giants-draw-first-blood-against-the-dodgers%2F" class="social fa fa-twitter" target="_blank"></a></span></li>
	<li><span data-tooltip aria-haspopup="true" data-disable-hover="false" tabindex="1" title="Post to Reddit"><a href="//reddit.com/submit?url=https%3A%2F%2Fwww.sfexaminer.com%2Fnews%2Flogan-webb-dominates-as-giants-draw-first-blood-against-the-dodgers%2F&title=Giants+win%21+Logan+Webb+dominates+against+the+Dodgers" class="social fa fa-reddit-alien" target="_blank"></a></span></li>
	
	
	<li><span data-tooltip aria-haspopup="true" data-disable-hover="false" tabindex="1" title="Email story"><a href="mailto:?subject=Giants%20win%21%20Logan%20Webb%20dominates%20against%20the%20Dodgers&amp;body=https%3A%2F%2Fwww.sfexaminer.com%2Fnews%2Flogan-webb-dominates-as-giants-draw-first-blood-against-the-dodgers%2F" class="social fa fa-envelope-o"></a></span></li>

	<li><span data-tooltip aria-haspopup="true" data-disable-hover="false" tabindex="1" title="Print story"><a href="javascript:window.print();" class="social fa fa-print"></a></span></li>
	

	<li><span data-tooltip aria-haspopup="true" data-disable-hover="false" tabindex="1" title="Jump to comments"><a href="#facebook-comments" class="social fa fa-comment-o"></a></span></li>


	<li><span data-tooltip aria-haspopup="true" data-disable-hover="false" tabindex="1" title="View 0 additional image"><a href="https://www.sfexaminer.com/news/logan-webb-dominates-as-giants-draw-first-blood-against-the-dodgers/#gallery" class="social fa fa-picture-o"></a></span></li>


</ul>
        </header>
                <div class="entry-content">

        <p>The Giants showed their true might against the Los Angeles Dodgers Friday night, turning in a dominant performance to win 4-0 in the National League Division Series opener.</p>
<p>They pitched a little better than usual, with Logan Webb turning in a stellar performance, working 7-2/3 innings to cement his place as the staff ace. Their defense sparkled a little more than usual, as shortstop Brandon Crawford and Tommy LaStella led a slick-fielding effort. And they coped with Dodgers ace Walker Buehler more effectively than usual, sparked by home runs from Buster Posey and Kris Bryant. Crawford added an eighth-inning round-tripper off reliever Alex Vesia.</p>
<p>But the story of the night was Webb, who pitched masterfully.</p>
<p>&ldquo;A lot of swings and misses tonight. He&rsquo;s nasty,&rdquo; said Crawford, after the game. &ldquo;I&rsquo;m glad he was seen nationally.&rdquo;</p>
<p>This is what championship teams do. They elevate their performance as much as necessary. Having finished the regular season one game ahead of the Dodgers, 107 wins to 106, San Francisco simply unleashed its excellence upon Los Angeles.</p><div class='code-block code-block-35' style='margin: 8px 0; clear: both;'>
<!-- STN Player -->
<div class='s2nPlayer k-0Y4IOBUG' data-type='float'></div><script type='text/javascript' src='//embed.sendtonews.com/player3/embedcode.js?fk=0Y4IOBUG&cid=12146&offsetx=0&offsety=0&floatwidth=400&floatposition=bottom-right' data-type='s2nScript'></script>
</div>

<p>It&rsquo;s difficult to pitch better than Webb did in his first career postseason start. He struck out 10, walked none and allowed three Dodgers to stray into scoring position. He remained in complete command, as demonstrated by the 64 strikes he threw in just 92 pitches, overall. Webb provided a reminder that the Giants ranked second in the Major Leagues with a 3.24 this year (Los Angeles led this category with a 3.01 figure).</p>
<p>&ldquo;I feel like the game plan never changed,&rdquo; Webb said. &ldquo;It&rsquo;s just attack the guys. They don&rsquo;t chase.&rdquo;</p>
<p>Webb muzzled the Dodgers so completely that he seldom needed defensive help. Posey likened Webb&rsquo;s performance to Tim Lincecum&rsquo;s two-hit, 14-strikeout effort in the 2010 Division Series opener against Atlanta.</p>
<p>&ldquo;I just think, to be quite honest, we didn&rsquo;t make adjustments,&rdquo; Dodgers manager Dave Roberts said.</p>
<p>When called upon, Webb&rsquo;s infield responded. This was particularly the case in the fourth inning, when LaStella ranged up the middle to snare Justin Turner&rsquo;s grounder with Corey Seager on first base and one out. LaStella grabbed the ball and shoveled it to Crawford, timing the relay perfectly. It arrived just as Crawford reached the bag, which started an inning-ending double play.</p>
<p>&ldquo;That was pretty sick. That was awesome,&rdquo; Webb said.</p>
<p>&ldquo;Definitely a nice SportsCenter Top 10 play, I think,&rdquo; Bryant said.</p>
<p>Though LaStella collaborated on the play, he gave all credit to Crawford. &ldquo;He made that play,&rdquo; LaStella said. &ldquo;That&rsquo;s a really difficult read on his part to go for the ball and then redirect his momentum to find the base on a high flip and then still turn it.&rdquo;</p>
<p>Great players do great things at great times. Posey has validated that belief on numerous occasions. Two outs after LaStella ignited the offense with a leadoff walk in the Giants&rsquo; half of the first inning, Posey drove Buehler&rsquo;s 3-0 delivery onto the right-field arcade.</p>
<p>&ldquo;(Buehler) doesn&rsquo;t give you a whole lot to hit sometimes,&rdquo; Posey said. &ldquo;Fortunately there, I got a pitch I could handle and got the barrel of the bat on it,&rdquo; Posey said. Jokingly, he added, &ldquo;The dang column (one of three that belches mist after a Giants homer) kept me from getting a splash hit.&rdquo;</p>
<p>Nothing tempered the enthusiasm of the crowd of 41,934, which filled Oracle Park and kept it rocking.</p>
<p>Bryant said that the atmosphere &ldquo;was great, as I expected. Our fans have been great all year, and tonight was another level, too, with the (rally) towels going everywhere (and) black T-shirts everywhere &#8230; I think they&rsquo;re ready to go and ready to let out some of whatever was pent up from not even being able to come to the field last year. So it was nice to see them out there. We&rsquo;re going to need them the rest of the way. They were the 10th man tonight. That was huge for us.&rdquo;</p>
<p>Giants fans couldn&rsquo;t agree more.</p>
<p><em>Stay tuned to <a href="http://www.sfexaminer.com" target="_blank" rel="noopener noreferrer">www.sfexaminer.com</a> for updated analysis throughout the NLDS.</em></p>
<p><em>Chris Haft is a longtime baseball scribe who covers the San Francisco Giants for The Examiner.</em></p>
                        </div>
        
        <!-- BEGIN: Comments  -->
                                    <div class="fb-comments" data-href="https://www.sfexaminer.com/news/logan-webb-dominates-as-giants-draw-first-blood-against-the-dodgers/" data-width="100%" data-numposts="10" data-order-by="reverse_time" data-colorscheme="light"></div>
                <!-- END: Comments -->

        <footer>
                    </footer>
                <ul class="social story bottom">
	<li><span data-tooltip aria-haspopup="true" data-disable-hover="false" tabindex="1" title="Post to Facebook"><a href="//www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.sfexaminer.com%2Fnews%2Flogan-webb-dominates-as-giants-draw-first-blood-against-the-dodgers%2F" class="social fa fa-facebook-f" target="_blank"></a></span></li>
	<li><span data-tooltip aria-haspopup="true" data-disable-hover="false" tabindex="1" title="Post to Twitter"><a href="//twitter.com/intent/tweet?text=Giants+win%21+Logan+Webb+dominates+against+the+Dodgers&amp;url=https%3A%2F%2Fwww.sfexaminer.com%2Fnews%2Flogan-webb-dominates-as-giants-draw-first-blood-against-the-dodgers%2F" class="social fa fa-twitter" target="_blank"></a></span></li>
	<li><span data-tooltip aria-haspopup="true" data-disable-hover="false" tabindex="1" title="Post to Reddit"><a href="//reddit.com/submit?url=https%3A%2F%2Fwww.sfexaminer.com%2Fnews%2Flogan-webb-dominates-as-giants-draw-first-blood-against-the-dodgers%2F&title=Giants+win%21+Logan+Webb+dominates+against+the+Dodgers" class="social fa fa-reddit-alien" target="_blank"></a></span></li>
	
	
	<li><span data-tooltip aria-haspopup="true" data-disable-hover="false" tabindex="1" title="Email story"><a href="mailto:?subject=Giants%20win%21%20Logan%20Webb%20dominates%20against%20the%20Dodgers&amp;body=https%3A%2F%2Fwww.sfexaminer.com%2Fnews%2Flogan-webb-dominates-as-giants-draw-first-blood-against-the-dodgers%2F" class="social fa fa-envelope-o"></a></span></li>

	<li><span data-tooltip aria-haspopup="true" data-disable-hover="false" tabindex="1" title="Print story"><a href="javascript:window.print();" class="social fa fa-print"></a></span></li>
	

	<li><span data-tooltip aria-haspopup="true" data-disable-hover="false" tabindex="1" title="Jump to comments"><a href="#facebook-comments" class="social fa fa-comment-o"></a></span></li>


	<li><span data-tooltip aria-haspopup="true" data-disable-hover="false" tabindex="1" title="View 0 additional image"><a href="https://www.sfexaminer.com/news/logan-webb-dominates-as-giants-draw-first-blood-against-the-dodgers/#gallery" class="social fa fa-picture-o"></a></span></li>


</ul>

        <!-- Comments disabled for now -->
        <!-- <a class="hollow expanded button comments day-" href="">View Comments <i class="fa fa-comment-o"></i></a> -->
        
        
        <div class="row" style="padding-bottom: 1.5rem;"><div class="columns small-12 medium-12 large-6"><div class='code-block code-block-14' style='margin: 8px auto; text-align: center; display: block; clear: both;'>
<!-- 300x250 adunit below article comments served beside ad unit 19. -->
<div id="div-gpt-14" class="gpt-ad">
<script type='text/javascript'>
    googletag.cmd.push(function() { googletag.display('div-gpt-14');gptRefreshSlots.push(14); });
</script>
</div></div>
</div><div class="columns small-12 medium-12 large-6"><div class='code-block code-block-19' style='margin: 8px 0; clear: both;'>
<!-- 300x250 adunit below article comments served beside ad unit 14. -->
<div id="div-gpt-19" class="gpt-ad">
<script type='text/javascript'>
    googletag.cmd.push(function() { googletag.display('div-gpt-19');gptRefreshSlots.push(19); });
</script>
</div></div>
</div></div>        
    </article>


<aside class="sidebar text-right">
		<article id="ai_widget-19" class="widget ai_widget"><div class='code-block code-block-10' style='margin: 8px auto; text-align: center; display: block; clear: both;'>
<div id="div-gpt-10" class="gpt-ad">
<script type='text/javascript'>
    googletag.cmd.push(function() { googletag.display('div-gpt-10');gptRefreshSlots.push(10); });
</script>
</div></div>
</article><article id="ai_widget-18" class="widget ai_widget"><div class='code-block code-block-12' style='margin: 8px auto; text-align: center; display: block; clear: both;'>
<div id="div-gpt-12" class="gpt-ad">
<script type='text/javascript'>
    googletag.cmd.push(function() { googletag.display('div-gpt-12');gptRefreshSlots.push(12); });
</script>
</div></div>
</article><article id="custom_html-3" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><!-- why won't these appear? --></div></article>	
	</aside>
</div>

<div class="row module-adjacent-posts" data-equalizer data-equalize-on="medium">
	    <div class="small-6 adjacent-prev columns" data-equalizer-watch>
                    <a class="button" onClick="__gaTracker('send','event','Recirculating Content','Click','Previous Adjacent Story');" href="https://www.sfexaminer.com/news/a-new-caltrain-station-in-the-bayview-heres-where-the-planning-process-stands/">
                <h5><i class="fa fa-chevron-left" aria-hidden="true"></i>Previous <span class="show-for-small-only">story </span></h5>
                <span class="show-for-medium">
                    <h6>A new Caltrain station in the Bayview: Here&#8217;s the plan</h6>
                </span>
            </a>
            </div>
    <div class="small-6 adjacent-next columns" data-equalizer-watch>
            </div>
</div><div class="row module-recirc">
	<div class="small-12 columns">
		<h3 class="text-center"><a onClick="__gaTracker('send','event','Recirculating Content','Click','News Header');" href="https://www.sfexaminer.com/./news/">Just Posted</a></h3>
                <div class="row module-recirc">
            <div class="small-12 large-8 module-recirc columns">
                <!-- story-recirc-block --><div class="small-up-2 medium-up-2 large-up-3"><!-- Start - Single Card --><div class="column"><div class='card '><a onClick="__gaTracker('send','event','Recirculating Content','Click',' Post Block');" class="image" href="https://www.sfexaminer.com/news/logan-webb-dominates-as-giants-draw-first-blood-against-the-dodgers/"><img src="https://2zwmzkbocl625qdrf2qqqfok-wpengine.netdna-ssl.com/wp-content/uploads/2021/10/26773686_web1_211008-SFE-GIANTSANALYSIS-GAME1_1.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="Giants pitcher Logan Webb turned in a gem against Dodgers in Game 1 of the NLDS at Oracle Park Friday, striking out 10 on the way to the win. (Chris Victorio/Special to The Examiner)" srcset="https://2zwmzkbocl625qdrf2qqqfok-wpengine.netdna-ssl.com/wp-content/uploads/2021/10/26773686_web1_211008-SFE-GIANTSANALYSIS-GAME1_1.jpg 2048w, https://2zwmzkbocl625qdrf2qqqfok-wpengine.netdna-ssl.com/wp-content/uploads/2021/10/26773686_web1_211008-SFE-GIANTSANALYSIS-GAME1_1-300x200.jpg 300w, https://2zwmzkbocl625qdrf2qqqfok-wpengine.netdna-ssl.com/wp-content/uploads/2021/10/26773686_web1_211008-SFE-GIANTSANALYSIS-GAME1_1-768x512.jpg 768w, https://2zwmzkbocl625qdrf2qqqfok-wpengine.netdna-ssl.com/wp-content/uploads/2021/10/26773686_web1_211008-SFE-GIANTSANALYSIS-GAME1_1-1024x683.jpg 1024w, https://2zwmzkbocl625qdrf2qqqfok-wpengine.netdna-ssl.com/wp-content/uploads/2021/10/26773686_web1_211008-SFE-GIANTSANALYSIS-GAME1_1-640x427.jpg 640w, https://2zwmzkbocl625qdrf2qqqfok-wpengine.netdna-ssl.com/wp-content/uploads/2021/10/26773686_web1_211008-SFE-GIANTSANALYSIS-GAME1_1-1200x800.jpg 1200w" sizes="(max-width: 1199px) 98vw, 1200px" /></a> <div class="card-section"><a onClick="__gaTracker('send','event','Recirculating Content','Click',' Post Block');" class="image" href="https://www.sfexaminer.com/news/logan-webb-dominates-as-giants-draw-first-blood-against-the-dodgers/"><h5 class="active">Giants win! Logan Webb dominates against the Dodgers</h5></a><p class="lead show-for-medium">SF beats LA 4-0 in Game 1 of the NLDS
</p></div></div></div><!-- End - Single Card --><!-- Start - Single Card --><div class="column"><div class='card active'><a onClick="__gaTracker('send','event','Recirculating Content','Click',' Post Block');" class="image" href="https://www.sfexaminer.com/news/man-in-the-mission-a-politically-connected-powerhouse-serves-coffee-with-a-side-of-civics/"><img src="https://2zwmzkbocl625qdrf2qqqfok-wpengine.netdna-ssl.com/wp-content/uploads/2021/10/26684963_web1_211001-SFE-MANNYS_1.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="Manny Yekutiel, owner of Manny&#146;s cafe, said growing up in an insulated environment gave him &#147;a deep, deep curiosity about the world.&#148;
Kevin N. Hume/ The Examiner" srcset="https://2zwmzkbocl625qdrf2qqqfok-wpengine.netdna-ssl.com/wp-content/uploads/2021/10/26684963_web1_211001-SFE-MANNYS_1.jpg 1200w, https://2zwmzkbocl625qdrf2qqqfok-wpengine.netdna-ssl.com/wp-content/uploads/2021/10/26684963_web1_211001-SFE-MANNYS_1-300x200.jpg 300w, https://2zwmzkbocl625qdrf2qqqfok-wpengine.netdna-ssl.com/wp-content/uploads/2021/10/26684963_web1_211001-SFE-MANNYS_1-768x512.jpg 768w, https://2zwmzkbocl625qdrf2qqqfok-wpengine.netdna-ssl.com/wp-content/uploads/2021/10/26684963_web1_211001-SFE-MANNYS_1-1024x683.jpg 1024w, https://2zwmzkbocl625qdrf2qqqfok-wpengine.netdna-ssl.com/wp-content/uploads/2021/10/26684963_web1_211001-SFE-MANNYS_1-640x427.jpg 640w" sizes="(max-width: 1200px) 100vw, 1200px" /></a> <div class="card-section"><a onClick="__gaTracker('send','event','Recirculating Content','Click',' Post Block');" class="image" href="https://www.sfexaminer.com/news/man-in-the-mission-a-politically-connected-powerhouse-serves-coffee-with-a-side-of-civics/"><h5 class="active">Man in the Mission: Local politico serves coffee with a side of civics</h5></a><p class="lead show-for-medium">‘I want people who work in political, nonprofit, and social justice to feel ownership of this space.’
</p></div></div></div><!-- End - Single Card --><!-- Start - Single Card --><div class="column"><div class='card '><a onClick="__gaTracker('send','event','Recirculating Content','Click',' Post Block');" class="image" href="https://www.sfexaminer.com/news/rat-infested-mission-district-school-may-soon-get-desperately-needed-repairs/"><img src="https://2zwmzkbocl625qdrf2qqqfok-wpengine.netdna-ssl.com/wp-content/uploads/2021/10/26743290_web1_211006-SFE-BVHM-1_1.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="Buena Vista Horace Mann School in the Mission has been the subject of multiple formal complaints about hazardous facilities. &lt;ins&gt;(Kevin N. Hume/S.F. Examiner)&lt;/ins&gt;
&lt;ins&gt;&lt;/ins&gt;" srcset="https://2zwmzkbocl625qdrf2qqqfok-wpengine.netdna-ssl.com/wp-content/uploads/2021/10/26743290_web1_211006-SFE-BVHM-1_1.jpg 1000w, https://2zwmzkbocl625qdrf2qqqfok-wpengine.netdna-ssl.com/wp-content/uploads/2021/10/26743290_web1_211006-SFE-BVHM-1_1-300x200.jpg 300w, https://2zwmzkbocl625qdrf2qqqfok-wpengine.netdna-ssl.com/wp-content/uploads/2021/10/26743290_web1_211006-SFE-BVHM-1_1-768x512.jpg 768w, https://2zwmzkbocl625qdrf2qqqfok-wpengine.netdna-ssl.com/wp-content/uploads/2021/10/26743290_web1_211006-SFE-BVHM-1_1-640x427.jpg 640w" sizes="(max-width: 1199px) 98vw, 1000px" /></a> <div class="card-section"><a onClick="__gaTracker('send','event','Recirculating Content','Click',' Post Block');" class="image" href="https://www.sfexaminer.com/news/rat-infested-mission-district-school-may-soon-get-desperately-needed-repairs/"><h5 class="active">Rat-infested Mission District school may soon get desperately needed repairs</h5></a><p class="lead show-for-medium">‘This school is on its last legs and needs attention now’
</p></div></div></div><!-- End - Single Card --><!-- Start - Single Card --><div class="column"><div class='card '><a onClick="__gaTracker('send','event','Recirculating Content','Click',' Post Block');" class="image" href="https://www.sfexaminer.com/news/a-new-caltrain-station-in-the-bayview-heres-where-the-planning-process-stands/"><img src="https://2zwmzkbocl625qdrf2qqqfok-wpengine.netdna-ssl.com/wp-content/uploads/2021/10/26768467_web1_211008-SFE-SOUTHEASTCALTRAIN_1.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="City planners have begun hosting community outreach sessions to get input about a Caltrain station in the works for the Bayview District. (Kevin N. Hume/Examiner file)" srcset="https://2zwmzkbocl625qdrf2qqqfok-wpengine.netdna-ssl.com/wp-content/uploads/2021/10/26768467_web1_211008-SFE-SOUTHEASTCALTRAIN_1.jpg 1200w, https://2zwmzkbocl625qdrf2qqqfok-wpengine.netdna-ssl.com/wp-content/uploads/2021/10/26768467_web1_211008-SFE-SOUTHEASTCALTRAIN_1-300x200.jpg 300w, https://2zwmzkbocl625qdrf2qqqfok-wpengine.netdna-ssl.com/wp-content/uploads/2021/10/26768467_web1_211008-SFE-SOUTHEASTCALTRAIN_1-768x512.jpg 768w, https://2zwmzkbocl625qdrf2qqqfok-wpengine.netdna-ssl.com/wp-content/uploads/2021/10/26768467_web1_211008-SFE-SOUTHEASTCALTRAIN_1-1024x683.jpg 1024w, https://2zwmzkbocl625qdrf2qqqfok-wpengine.netdna-ssl.com/wp-content/uploads/2021/10/26768467_web1_211008-SFE-SOUTHEASTCALTRAIN_1-640x427.jpg 640w" sizes="(max-width: 1200px) 100vw, 1200px" /></a> <div class="card-section"><a onClick="__gaTracker('send','event','Recirculating Content','Click',' Post Block');" class="image" href="https://www.sfexaminer.com/news/a-new-caltrain-station-in-the-bayview-heres-where-the-planning-process-stands/"><h5 class="active">A new Caltrain station in the Bayview: Here&#8217;s the plan</h5></a><p class="lead show-for-medium">The City is studying three potential locations
</p></div></div></div><!-- End - Single Card --><!-- Start - Single Card --><div class="column"><div class='card '><a onClick="__gaTracker('send','event','Recirculating Content','Click',' Post Block');" class="image" href="https://www.sfexaminer.com/news/why-is-an-anti-lgbt-crusader-working-to-elect-a-lesbian-in-california/"><img src="https://2zwmzkbocl625qdrf2qqqfok-wpengine.netdna-ssl.com/wp-content/uploads/2021/10/26744232_web1_211008-SFE-DURAN_1.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="Frank Schubert, seen in a 2012 photo, is fundraising for his sister&#146;s attorney general campaign. (Matt Roth/NYTimes)." srcset="https://2zwmzkbocl625qdrf2qqqfok-wpengine.netdna-ssl.com/wp-content/uploads/2021/10/26744232_web1_211008-SFE-DURAN_1.jpg 1200w, https://2zwmzkbocl625qdrf2qqqfok-wpengine.netdna-ssl.com/wp-content/uploads/2021/10/26744232_web1_211008-SFE-DURAN_1-300x200.jpg 300w, https://2zwmzkbocl625qdrf2qqqfok-wpengine.netdna-ssl.com/wp-content/uploads/2021/10/26744232_web1_211008-SFE-DURAN_1-768x512.jpg 768w, https://2zwmzkbocl625qdrf2qqqfok-wpengine.netdna-ssl.com/wp-content/uploads/2021/10/26744232_web1_211008-SFE-DURAN_1-1024x683.jpg 1024w, https://2zwmzkbocl625qdrf2qqqfok-wpengine.netdna-ssl.com/wp-content/uploads/2021/10/26744232_web1_211008-SFE-DURAN_1-640x427.jpg 640w" sizes="(max-width: 1200px) 100vw, 1200px" /></a> <div class="card-section"><a onClick="__gaTracker('send','event','Recirculating Content','Click',' Post Block');" class="image" href="https://www.sfexaminer.com/news/why-is-an-anti-lgbt-crusader-working-to-elect-a-lesbian-in-california/"><h5 class="active">Why is an anti-LGBT crusader working to elect a lesbian in California?</h5></a><p class="lead show-for-medium">Prop. 8 architect and anti-trans campaigner supports lesbian attorney general candidate in California
</p></div></div></div><!-- End - Single Card --></div>            </div>

            <div class="small-12 large-4 module-most-read columns">
                <div class="row">
    <div class="small-12 module-trending story columns">
        <h3 class="text-center">Most Read</h3>
        <ul class="trending-maxi">
                            <li>
                <div id="post-316244" class="row story-list-item collapse">
	<div class="small-12 medium-8 photo content columns">
					<h4 class="count"></h4><h5><a onClick="__gaTracker('send','event','Recirculating Content','Click','News Most Read');" href="https://www.sfexaminer.com/news/time-is-of-the-essence-san-franciscos-school-district-faces-possible-state-takeover/">&#8216;Time is of the essence&#8217;: San Francisco&#8217;s school district faces possible state takeover</a></h5>
				<p class="lead excerpt show-for-medium hide-for-large">Over the past year and a half, the San Francisco Unified School&hellip;</p>	</div>
			<div class="show-for-medium medium-4 columns">
							<a onClick="__gaTracker('send','event','Recirculating Content','Click','News Most Read');" href="https://www.sfexaminer.com/news/time-is-of-the-essence-san-franciscos-school-district-faces-possible-state-takeover/"><img src="https://2zwmzkbocl625qdrf2qqqfok-wpengine.netdna-ssl.com/wp-content/uploads/2021/10/26731590_web1_211006-SFE-SFUSDBUDGET-1_1.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="Signs at the San Francisco Unified School District headquarters on Thursday, March 12, 2020. (Kevin N. Hume/S.F. Examiner)" srcset="https://2zwmzkbocl625qdrf2qqqfok-wpengine.netdna-ssl.com/wp-content/uploads/2021/10/26731590_web1_211006-SFE-SFUSDBUDGET-1_1.jpg 2048w, https://2zwmzkbocl625qdrf2qqqfok-wpengine.netdna-ssl.com/wp-content/uploads/2021/10/26731590_web1_211006-SFE-SFUSDBUDGET-1_1-300x200.jpg 300w, https://2zwmzkbocl625qdrf2qqqfok-wpengine.netdna-ssl.com/wp-content/uploads/2021/10/26731590_web1_211006-SFE-SFUSDBUDGET-1_1-768x512.jpg 768w, https://2zwmzkbocl625qdrf2qqqfok-wpengine.netdna-ssl.com/wp-content/uploads/2021/10/26731590_web1_211006-SFE-SFUSDBUDGET-1_1-1024x683.jpg 1024w, https://2zwmzkbocl625qdrf2qqqfok-wpengine.netdna-ssl.com/wp-content/uploads/2021/10/26731590_web1_211006-SFE-SFUSDBUDGET-1_1-640x427.jpg 640w, https://2zwmzkbocl625qdrf2qqqfok-wpengine.netdna-ssl.com/wp-content/uploads/2021/10/26731590_web1_211006-SFE-SFUSDBUDGET-1_1-1200x800.jpg 1200w" sizes="(max-width: 1199px) 98vw, 1200px" /></a>
					</div>
	</div>
            </li>
                            <li>
                <div id="post-316256" class="row story-list-item collapse">
	<div class="small-12 medium-8 photo content columns">
					<h4 class="count"></h4><h5><a onClick="__gaTracker('send','event','Recirculating Content','Click','News Most Read');" href="https://www.sfexaminer.com/news/muni-employees-face-looming-vaccine-mandate-service-hangs-in-the-balance/">Muni service disruptions anticipated as vaccine mandate approaches</a></h5>
				<p class="lead web show-for-medium hide-for-large">‘This is a warning that you will be possibly disciplined or terminated’
</p>	</div>
			<div class="show-for-medium medium-4 columns">
							<a onClick="__gaTracker('send','event','Recirculating Content','Click','News Most Read');" href="https://www.sfexaminer.com/news/muni-employees-face-looming-vaccine-mandate-service-hangs-in-the-balance/"><img src="https://2zwmzkbocl625qdrf2qqqfok-wpengine.netdna-ssl.com/wp-content/uploads/2021/10/26736879_web1_211006-SFE-MTAFOLO_1.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="Passengers wait to board a Muni bus on Market Street; more than 300 Muni drivers have not received a COVID-19 vaccine, threatening to create a major disruption to service. (Samantha Laurey/ Special to The Examiner)" srcset="https://2zwmzkbocl625qdrf2qqqfok-wpengine.netdna-ssl.com/wp-content/uploads/2021/10/26736879_web1_211006-SFE-MTAFOLO_1.jpg 1200w, https://2zwmzkbocl625qdrf2qqqfok-wpengine.netdna-ssl.com/wp-content/uploads/2021/10/26736879_web1_211006-SFE-MTAFOLO_1-300x200.jpg 300w, https://2zwmzkbocl625qdrf2qqqfok-wpengine.netdna-ssl.com/wp-content/uploads/2021/10/26736879_web1_211006-SFE-MTAFOLO_1-768x511.jpg 768w, https://2zwmzkbocl625qdrf2qqqfok-wpengine.netdna-ssl.com/wp-content/uploads/2021/10/26736879_web1_211006-SFE-MTAFOLO_1-1024x681.jpg 1024w, https://2zwmzkbocl625qdrf2qqqfok-wpengine.netdna-ssl.com/wp-content/uploads/2021/10/26736879_web1_211006-SFE-MTAFOLO_1-640x426.jpg 640w" sizes="(max-width: 1200px) 100vw, 1200px" /></a>
					</div>
	</div>
            </li>
                            <li>
                <div id="post-316242" class="row story-list-item collapse">
	<div class="small-12 medium-8 photo content columns">
					<h4 class="count"></h4><h5><a onClick="__gaTracker('send','event','Recirculating Content','Click','News Most Read');" href="https://www.sfexaminer.com/entertainment/new-exhibition-explores-how-californias-maps-shape-our-reality/">Exhibition explores how California&#8217;s maps shape our reality</a></h5>
				<p class="lead web show-for-medium hide-for-large">Oakland Museum show reveals biases in cartography
</p>	</div>
			<div class="show-for-medium medium-4 columns">
							<a onClick="__gaTracker('send','event','Recirculating Content','Click','News Most Read');" href="https://www.sfexaminer.com/entertainment/new-exhibition-explores-how-californias-maps-shape-our-reality/"><img src="https://2zwmzkbocl625qdrf2qqqfok-wpengine.netdna-ssl.com/wp-content/uploads/2021/10/26735204_web1_211006-SFE-CALMAPS-YouAreHere_1.jpeg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="&#147;You Are Here: California Stories on the Map&#148; is on view at the Oakland Museum through 2022. &lt;ins&gt;(Screenshot/Oakland Museum of California)&lt;/ins&gt;" srcset="https://2zwmzkbocl625qdrf2qqqfok-wpengine.netdna-ssl.com/wp-content/uploads/2021/10/26735204_web1_211006-SFE-CALMAPS-YouAreHere_1.jpeg 640w, https://2zwmzkbocl625qdrf2qqqfok-wpengine.netdna-ssl.com/wp-content/uploads/2021/10/26735204_web1_211006-SFE-CALMAPS-YouAreHere_1-300x199.jpeg 300w" sizes="(max-width: 1199px) 98vw, 640px" /></a>
					</div>
	</div>
            </li>
                            <li>
                <div id="post-316237" class="row story-list-item collapse">
	<div class="small-12 medium-8 photo content columns">
					<h4 class="count"></h4><h5><a onClick="__gaTracker('send','event','Recirculating Content','Click','News Most Read');" href="https://www.sfexaminer.com/news/editorial-pay-people-to-quit-meth-some-scoff-but-it-just-might-work-in-california/">Editorial: Pay people to quit meth? Some scoff, but it just might work in California</a></h5>
				<p class="lead web show-for-medium hide-for-large">Newsom should sign bill to fight addiction crisis 
</p>	</div>
			<div class="show-for-medium medium-4 columns">
							<a onClick="__gaTracker('send','event','Recirculating Content','Click','News Most Read');" href="https://www.sfexaminer.com/news/editorial-pay-people-to-quit-meth-some-scoff-but-it-just-might-work-in-california/"><img src="https://2zwmzkbocl625qdrf2qqqfok-wpengine.netdna-ssl.com/wp-content/uploads/2021/10/26721147_web1_211006-SFE-EDITORIAL-DrugsResized_1.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="The state Legislature is crafting policy to address the rising methamphetamine crisis in California and the nation.&lt;ins&gt; (Ruth Fremson/New York Times)&lt;/ins&gt;" srcset="https://2zwmzkbocl625qdrf2qqqfok-wpengine.netdna-ssl.com/wp-content/uploads/2021/10/26721147_web1_211006-SFE-EDITORIAL-DrugsResized_1.jpg 911w, https://2zwmzkbocl625qdrf2qqqfok-wpengine.netdna-ssl.com/wp-content/uploads/2021/10/26721147_web1_211006-SFE-EDITORIAL-DrugsResized_1-300x202.jpg 300w, https://2zwmzkbocl625qdrf2qqqfok-wpengine.netdna-ssl.com/wp-content/uploads/2021/10/26721147_web1_211006-SFE-EDITORIAL-DrugsResized_1-768x518.jpg 768w, https://2zwmzkbocl625qdrf2qqqfok-wpengine.netdna-ssl.com/wp-content/uploads/2021/10/26721147_web1_211006-SFE-EDITORIAL-DrugsResized_1-640x431.jpg 640w" sizes="(max-width: 1199px) 98vw, 911px" /></a>
					</div>
	</div>
            </li>
                            <li>
                <div id="post-316249" class="row story-list-item collapse">
	<div class="small-12 medium-8 photo content columns">
					<h4 class="count"></h4><h5><a onClick="__gaTracker('send','event','Recirculating Content','Click','News Most Read');" href="https://www.sfexaminer.com/news/creating-the-schools-of-the-future/">Creating the schools of the future</a></h5>
				<p class="lead web show-for-medium hide-for-large">What we’re learning at Khan Lab High School
</p>	</div>
			<div class="show-for-medium medium-4 columns">
							<a onClick="__gaTracker('send','event','Recirculating Content','Click','News Most Read');" href="https://www.sfexaminer.com/news/creating-the-schools-of-the-future/"><img src="https://2zwmzkbocl625qdrf2qqqfok-wpengine.netdna-ssl.com/wp-content/uploads/2021/10/26739613_web1_211006-SFE-KHANACADEMY-photo_1.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="In June, Khan Lab High School graduated its first senior class of nine students. Graduates are now settling in at some of the most selective colleges in the country. (Courtesy Khan Lab School)" srcset="https://2zwmzkbocl625qdrf2qqqfok-wpengine.netdna-ssl.com/wp-content/uploads/2021/10/26739613_web1_211006-SFE-KHANACADEMY-photo_1.jpg 1024w, https://2zwmzkbocl625qdrf2qqqfok-wpengine.netdna-ssl.com/wp-content/uploads/2021/10/26739613_web1_211006-SFE-KHANACADEMY-photo_1-300x200.jpg 300w, https://2zwmzkbocl625qdrf2qqqfok-wpengine.netdna-ssl.com/wp-content/uploads/2021/10/26739613_web1_211006-SFE-KHANACADEMY-photo_1-768x512.jpg 768w, https://2zwmzkbocl625qdrf2qqqfok-wpengine.netdna-ssl.com/wp-content/uploads/2021/10/26739613_web1_211006-SFE-KHANACADEMY-photo_1-640x427.jpg 640w" sizes="(max-width: 1199px) 98vw, 1024px" /></a>
					</div>
	</div>
            </li>
                            <li>
                <div id="post-316278" class="row story-list-item collapse">
	<div class="small-12 medium-8 photo content columns">
					<h4 class="count"></h4><h5><a onClick="__gaTracker('send','event','Recirculating Content','Click','News Most Read');" href="https://www.sfexaminer.com/marketplace/java-burn-review-the-7-undeniable-facts/">Java Burn Review [The 7 Undeniable Facts]</a></h5>
				<p class="lead excerpt show-for-medium hide-for-large">Java Burn is REALLY the newest-breakthrough in the weight loss industry to&hellip;</p>	</div>
			<div class="show-for-medium medium-4 columns">
							<a onClick="__gaTracker('send','event','Recirculating Content','Click','News Most Read');" href="https://www.sfexaminer.com/marketplace/java-burn-review-the-7-undeniable-facts/"><img src="https://2zwmzkbocl625qdrf2qqqfok-wpengine.netdna-ssl.com/wp-content/uploads/2021/10/26740013_web1_Java-Burn-Review--The-7-Undeniable-Facts-_1.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="Java Burn Review [The 7 Undeniable Facts]" srcset="https://2zwmzkbocl625qdrf2qqqfok-wpengine.netdna-ssl.com/wp-content/uploads/2021/10/26740013_web1_Java-Burn-Review--The-7-Undeniable-Facts-_1.jpg 795w, https://2zwmzkbocl625qdrf2qqqfok-wpengine.netdna-ssl.com/wp-content/uploads/2021/10/26740013_web1_Java-Burn-Review--The-7-Undeniable-Facts-_1-300x240.jpg 300w, https://2zwmzkbocl625qdrf2qqqfok-wpengine.netdna-ssl.com/wp-content/uploads/2021/10/26740013_web1_Java-Burn-Review--The-7-Undeniable-Facts-_1-768x613.jpg 768w, https://2zwmzkbocl625qdrf2qqqfok-wpengine.netdna-ssl.com/wp-content/uploads/2021/10/26740013_web1_Java-Burn-Review--The-7-Undeniable-Facts-_1-640x511.jpg 640w" sizes="(max-width: 1199px) 98vw, 795px" /></a>
					</div>
	</div>
            </li>
                            <li>
                <div id="post-316291" class="row story-list-item collapse">
	<div class="small-12 medium-8 photo content columns">
					<h4 class="count"></h4><h5><a onClick="__gaTracker('send','event','Recirculating Content','Click','News Most Read');" href="https://www.sfexaminer.com/news/bay-area-health-officers-announce-criteria-to-ease-regions-indoor-mask-requirements/">Health officers announce criteria to ease face covering requirements</a></h5>
				<p class="lead web show-for-medium hide-for-large">‘A relaxation of masking orders is warranted’
</p>	</div>
			<div class="show-for-medium medium-4 columns">
							<a onClick="__gaTracker('send','event','Recirculating Content','Click','News Most Read');" href="https://www.sfexaminer.com/news/bay-area-health-officers-announce-criteria-to-ease-regions-indoor-mask-requirements/"><img src="https://2zwmzkbocl625qdrf2qqqfok-wpengine.netdna-ssl.com/wp-content/uploads/2021/10/26750394_web1_211007-SFE-MASKS-Resize_1.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="Mayor London Breed said The City will allow people to be in certain indoor settings without masks starting Oct. 15. (Jim Wilson/The New York Times)" srcset="https://2zwmzkbocl625qdrf2qqqfok-wpengine.netdna-ssl.com/wp-content/uploads/2021/10/26750394_web1_211007-SFE-MASKS-Resize_1.jpg 1024w, https://2zwmzkbocl625qdrf2qqqfok-wpengine.netdna-ssl.com/wp-content/uploads/2021/10/26750394_web1_211007-SFE-MASKS-Resize_1-300x200.jpg 300w, https://2zwmzkbocl625qdrf2qqqfok-wpengine.netdna-ssl.com/wp-content/uploads/2021/10/26750394_web1_211007-SFE-MASKS-Resize_1-768x512.jpg 768w, https://2zwmzkbocl625qdrf2qqqfok-wpengine.netdna-ssl.com/wp-content/uploads/2021/10/26750394_web1_211007-SFE-MASKS-Resize_1-640x427.jpg 640w" sizes="(max-width: 1199px) 98vw, 1024px" /></a>
					</div>
	</div>
            </li>
                </ul>
    </div>
</div>            </div>
        </div>
    </div>
</div>

<!-- [post-block post_type='post' taxonomy='category' tax_term='home' taxonomy_posts_per_page='5' taxonomy_2='category' tax_2_term='home2' taxonomy_2_posts_per_page='8' tax_operator='AND' post_template='story-recirc' current_story_id='$currentID' reverse_chron='$reverse_chron'] -->
<!--//*** Taboola article code ***//-->
<div class="row">
	<div class="small-12 columns">
		<div class="row">
            <div class="small-12 large-8 columns">
                            </div>
        </div>
    </div>
</div>


        </section>
        <div id="footer-container">
            <footer id="footer">
                
                
<div id="bp-logo" class="column row">

    <!-- <div class="small-12 columns"> -->
 
    <!-- *** BEGIN LOGO *** -->
        <div class="textwidget">
                        <a href="/">
                <img src="https://2zwmzkbocl625qdrf2qqqfok-wpengine.netdna-ssl.com/wp-content/themes/BlackPress/assets/images/logos/footer-sfx-logo.png" alt="San Francisco Examiner" />
            </a>
        </div>

    <!-- *** END LOGO *** -->
    <!-- </div> -->           
        
</div><!-- row -->

<!--
<div id="bp-social-footer" class="row">
    <div class="small-12 columns">
                    
        <div class="textwidget">
                    </div>

    </div>
</div>--><!-- row -->

<!--
<div id="bp-site-map-title" class="row" >
    <div class="small-12 columns" >
                
        <div class="textwidget" >        
             <h4 class="text-center"></h4>
        </div>

    </div>
</div>--><!-- row -->   

 <!-- <div id="bp-site-map" class="row" > -->
<div id="bp-site-map" class="column row" >
     <!-- <div class="small-12 columns"> -->

        <ul><li><a href="/news/">BREAKING NEWS</a></li><li><a href="/the-city/">SAN FRANCISCO NEWS</a></li><li><a href="/tag/bay-area-news/">BAY AREA NEWS</a></li><li><a href="/the-city/">THE CITY</a></li><li><a href="//www.legacy.com/obituaries/sfexaminer/" target="_blank">OBITUARIES</a></li><li><a href="/sports/">SPORTS</a></li><li><a href="/photo-galleries/">PHOTO GALLERIES</a></li><li><a href="/opinion/">OPINION</a></li><li><a href="/features/">FEATURES</a></li><li><a href="/entertainment/">ARTS &amp; ENTERTAINMENT</a></li><li><a href="/national-news/">NATION & WORLD</a></li><li><a href="/marketplace/">SPONSORED</a></li><li><a href="/contact-us/">CONTACT</a></li><li><a href="//realestate.sfexaminer.com/" target="_blank">REAL ESTATE</a></li><li><a href="/news-vault/">NEWS VAULT</a></li></ul>                             

    <!-- </div> -->                         
</div>

<!-- BEGIN: AD ROW -->
<div id="bp-footer-ad" class="column row" >
      <div class='code-block code-block-23' style='margin: 8px 0; clear: both;'>
<!-- Ad in footer -->
<div id="div-gpt-23" class="gpt-ad horizontal">
<script type='text/javascript'>
    googletag.cmd.push(function() { googletag.display('div-gpt-23');gptRefreshSlots.push(23); });
</script>
</div></div>
</div>
<!-- END: AD ROW -->

<div id="bp-media-group" class="row" >
    
    <div class="small-12 columns">
                
        <div class="textwidget">
            
            <a href="http://sfmediaco.com/" target="_blank">SAN FRANCISCO EXAMINER MEDIA COMPANY</a>      
           
        </div>

    </div>
    
    <div class="small-12 columns menu-footer-container">
        <ul id="menu-footer" class="menu" >
            
   <!--

        <li class="menu-item" >
            <a  target="_blank" href=""></a>
        </li>

        -->			
			
			 <li class="menu-item" >
                        <a  target="_blank" href="http://www.sfweekly.com/">SF Weekly</a>
                    </li>
			<li class="menu-item" >
                        <a  target="_blank" href="https://nobhillgazette.com/">Nob Hill Gazette</a>
                    </li>
			<li class="menu-item" >
                        <a  target="_blank" href="http://sfevergreen.com/">SF Evergreen</a>
                    </li>
			<li class="menu-item" >
                        <a  target="_blank" href="https://realestate.sfexaminer.com/">Real Estate</a>
                    </li>
        
        
        </ul>
        
    </div>

</div><!-- row -->


<div id="bp-terms" class="row" >
    
   
    <div class="small-12 columns">
                
        <div class="textwidget">
            &copy;2021, The San Francisco Examiner and <a href="//sfmediaco.com/" target="_blank">SFEMC</a>
        </div>

    </div>

    <div class="small-12 columns">
        
        <ul id="menu-footer" class="menu">
            
            <li class="menu-item"><a target="_blank" href="https://www.sfexaminer.com/privacy-policy/">Privacy Policy</a></li><li class="menu-item"><a target="_blank" href="https://www.sfexaminer.com/terms-of-use/">Terms of Use</a></li>      
        </ul>

    </div>
</div><!-- row -->

<div id="bp-legal" class="column row" >
       <!-- This was commented out for now any legal notices should go here   -->         
       <!-- <div class="textwidget">
            All data, including all measurements and calculations of area, is obtained from various sources and has not been, and will not be, verified by San Francisco Examiner. All information should be independently reviewed and verified for accuracy.
            Properties may or may not be listed by the office/agent presenting the information.      
        </div>
        -->            
</div><!-- row -->

                            </footer>
        </div>

        

<!-- ngg_resource_manager_marker --><script type='text/javascript' src='https://2zwmzkbocl625qdrf2qqqfok-wpengine.netdna-ssl.com/wp-content/plugins/embed-any-document/js/pdfobject.min.js?ver=2.7.0'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var eadPublic = [];
/* ]]> */
</script>
<script type='text/javascript' src='https://2zwmzkbocl625qdrf2qqqfok-wpengine.netdna-ssl.com/wp-content/plugins/embed-any-document/js/embed-public.min.js?ver=2.7.0'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var adsforwp_obj = {"ajax_url":"https:\/\/www.sfexaminer.com\/wp-admin\/admin-ajax.php","adsforwp_front_nonce":"2133767d7a","ad_performance_tracker":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://2zwmzkbocl625qdrf2qqqfok-wpengine.netdna-ssl.com/wp-content/plugins/ads-for-wp/public/assets/js/ads-front.min.js?ver=1.9.2'></script>
<script type='text/javascript' src='//content.jwplatform.com/libraries/yrJQMy68.js?ver=1.0.0'></script>
<script type='text/javascript' src='https://2zwmzkbocl625qdrf2qqqfok-wpengine.netdna-ssl.com/wp-content/themes/BlackPress/assets/components/featherlight/featherlight.js?ver=1.6.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var foundation = {"is_front_page":"0"};
/* ]]> */
</script>
<script type='text/javascript' src='https://2zwmzkbocl625qdrf2qqqfok-wpengine.netdna-ssl.com/wp-content/themes/BlackPress/dest/javascript/foundation.min.js?ver=2.36.70'></script>
<script type='text/javascript' src='https://2zwmzkbocl625qdrf2qqqfok-wpengine.netdna-ssl.com/wp-content/themes/BlackPress/dest/javascript/what-input/what-input.min.js?ver=4.0.3'></script>
<script type='text/javascript' src='https://2zwmzkbocl625qdrf2qqqfok-wpengine.netdna-ssl.com/wp-content/themes/BlackPress/dest/javascript/frame_resize_2.0.min.js?ver=2.36.70'></script>
<script type='text/javascript' src='https://2zwmzkbocl625qdrf2qqqfok-wpengine.netdna-ssl.com/wp-includes/js/comment-reply.min.js?ver=5.2.12'></script>
<script type='text/javascript' src='//cdnjs.cloudflare.com/ajax/libs/slick-carousel/1.9.0/slick.min.js?ver=1.9.0'></script>
<script type='text/javascript' src='https://2zwmzkbocl625qdrf2qqqfok-wpengine.netdna-ssl.com/wp-includes/js/wp-embed.min.js?ver=5.2.12'></script>
<!--Start Slimcut Tag-->
<!--<script src="https://static.freeskreen.com/publisher/3472/freeskreen.min.js"></script>-->
<!--End Slimcut Tag-->

<!-- Start Zedo InView -->
<!--
<script>
    var datalayer= {
        z_cltr: '%%CLICK_URL_UNESC%%',
        z_imtr: '%%VIEW_URL_UNESC%%'
    }
</script>
<div id="z5a6009e3-8c99-4835-b54d-e0428f7c6e8a" style='display:none' ></div>
<script>!function(a,n,e,t,r){tagsync=e;var c=window[a];if(tagsync){var d=document.createElement("script");d.src="https://3596.tm.zedo.com/v1/f9bffbc2-78fe-4cbe-b89a-573bae3da25a/atm.js",d.async=!0;var i=document.getElementById(n);if(null==i||"undefined"==i)return;i.parentNode.appendChild(d,i),d.onload=d.onreadystatechange=function(){var a=new zTagManager(n);a.initTagManager(n,c,this.aync,t,r)}}else document.write("<script src='https://3596.tm.zedo.com/v1/f9bffbc2-78fe-4cbe-b89a-573bae3da25a/tm.js?data="+a+"'><"+"/script>")}("datalayer","z5a6009e3-8c99-4835-b54d-e0428f7c6e8a",true, 1 , 1);</script>

<script src="//surgeprice.com/display/async/Kg3RFMmSZ8i2rGAQi/sfexaminer.com/ariel.js" data-cfasync="false"></script>
-->
<!-- End Zedo InView -->

<!-- Start Catfish ad -->
<div style="position:fixed;bottom:0px;width:100%;background:white;">
</div>
<!-- End Catfish ad -->


<!-- Start Interstitial ad -->
<div id='page-cover' style="z-index:999999; text-align:center;background-color:#FFF; position:fixed; top:0; left:0; width:100%; height:100%;padding-top: 25%;padding-left: 10px;padding-right: 10px;display: none;">
<div class='code-block code-block-18' style='margin: 8px 0; clear: both;'>
<!-- Reserved for Interstitial ad. See display call in Footer. -->
<div id="div-gpt-18" class="gpt-ad">
<script type='text/javascript'>
  googletag.cmd.push(function() { googletag.display('div-gpt-18');gptRefreshSlots.push(18);googletag.pubads().addEventListener('slotRenderEnded', function(event) {
                if (event.slot === gptAdSlots[18]) {
                    if(event.isEmpty) {
                        console.log("AU18 is empty");
                        document.getElementById("page-cover").style.display = 'none';
                    }
                    else{
                        console.log("setting timer")
                    	//delay modal window from opening to allow ad tags to render; the above listener means the tags loaded, not necessarily showing the creative.
                    	/*
                    	var delayModal = window.setTimeout(
                    		function(){var timeoutID = window.setTimeout(function(){document.getElementById("page-cover").style.display = 'none';},8000);document.getElementById("page-cover").style.display = 'block';}
                    	,5000);*/
                    }
                }
            });
  });
  $(document).ready(function() {
    	$("#close-interstitial").click(function() {
        	document.getElementById("page-cover").style.display = 'none';
    	});
	}); 
</script>
</div>
<div><a id="close-interstitial" href="#">Close ad</a></div></div>
</div>

<!-- Start Interstitial ad -->
<div id='page-cover-desktop' style="z-index:999999; text-align:center;background-color:#FFF; position:fixed; top:0; left:0; width:100%; height:100%;padding-top: 25%;padding-left: 10px;padding-right: 10px;display: none;">
<div class='code-block code-block-30' style='margin: 8px 0; clear: both;'>
<!-- /8565528/SFX-ROS_Interstitial -->
<!-- Reserved for Desktop Interstitial ad. See display call in Footer. -->
<div id="div-gpt-30" class="gpt-ad">
<script type='text/javascript'>
  googletag.cmd.push(function() { googletag.display('div-gpt-30');gptRefreshSlots.push(30);googletag.pubads().addEventListener('slotRenderEnded', function(event) {
                if (event.slot === gptAdSlots[30]) {
                    if(event.isEmpty) {
                        console.log("AU30 is empty");
                        document.getElementById("page-cover-desktop").style.display = 'none';
                    }
                    else{
                        console.log("setting timer")
                    	//delay modal window from opening to allow ad tags to render; the above listener means the tags loaded, not necessarily showing the creative.
                    	/*
                    	var delayModal = window.setTimeout(
                    		function(){var timeoutID = window.setTimeout(function(){document.getElementById("page-cover-desktop").style.display = 'none';},8000);document.getElementById("page-cover-desktop").style.display = 'block';}
                    	,5000);*/
                    }
                }
            });
  });
  $(document).ready(function() {
    	$("#close-desktop-interstitial").click(function() {
        	document.getElementById("page-cover-desktop").style.display = 'none';
    	});
	}); 
</script>
</div>
<div><a id="close-desktop-interstitial" href="#">Close ad</a></div></div>
</div>

<!-- End Interstitial ad -->

<!-- Quantcast Tag -->
<script type="text/javascript">
var _qevents = _qevents || [];

(function() {
var elem = document.createElement('script');
elem.src = (document.location.protocol == "https:" ? "https://secure" : "http://edge") + ".quantserve.com/quant.js";
elem.async = true;
elem.type = "text/javascript";
var scpt = document.getElementsByTagName('script')[0];
scpt.parentNode.insertBefore(elem, scpt);
})();

_qevents.push({
qacct:"p-a4LDpi_DEopn-"
});
</script>

<noscript>
<div style="display:none;">
<img src="//pixel.quantserve.com/pixel/p-a4LDpi_DEopn-.gif" border="0" height="1" width="1" alt="Quantcast"/>
</div>
</noscript>
<!-- End Quantcast tag -->

<script type='text/javascript'>
    googletag.cmd.push(function() {
        for (i = 0; i < gptAdSlots.length; i++) { 
            if(gptRefreshSlots.indexOf(i) == -1){                
                googletag.destroySlots([gptAdSlots[i]]);
                console.log('destroyed ' + i);
            }
        }
        googletag.pubads().refresh(gptAdSlots);
    });
</script>
<!-- Start Liqwid tag -->
<!-- <script async='async' src='https://www.liqwid.net/?key=7AFF-9B65-9A7C-7A80'></script> -->
<!-- End Liqwid tag -->
                    <style type="text/css">
                        div.aw-widget-36hour-inner a.aw-arrow {
                            z-index: 1 !important;
                        }
                                                            
                        div.aw-widget-current [class*="bg-"] {
                            background: none !important;
                        }

                        div.aw-current-weather-inner h3 {
                            display: none;
                        }

                        div.aw-widget-current-inner div.aw-widget-content {
                            border: none !important;
                        }

                        div.aw-widget-current-inner div.aw-widget-content.bg-cl, 
                        div.aw-widget-current-inner div.aw-widget-content.bg-cl a.aw-current-weather, 
                        div.aw-widget-current-inner div.aw-widget-content.bg-s, 
                        div.aw-widget-current-inner div.aw-widget-content.bg-s a.aw-current-weather {
                                color: #000 !important;
                        }

                        div.aw-widget-current-inner div.aw-widget-content a.aw-current-weather p span.aw-temperature-today b {
                            font-weight: 600 !important;
                            padding-left: 40px !important;
                            font-size: 1.5rem !important;
                        }

                        div.aw-widget-current-inner div.aw-widget-content a.aw-current-weather p span.aw-temperature-today b:hover{
                            color: #940c19;
                        
                        }

                        div.aw-widget-current-inner div.aw-widget-content a.aw-current-weather p time {
                            display: none !important;
                        }

                        div.aw-widget-current-inner div.aw-widget-content a.aw-current-weather p span.aw-weather-description {
                            display: none !important;
                        }
                        
                        div.aw-widget-current-inner a.aw-toggle {
                            display: none !important;
                        }

                        div#weatherContainer {
                            padding-top: 10px;
                            padding-right: 10px;
                        }

                        .lt-106 div.aw-widget-current-inner div.aw-widget-content a.aw-current-weather span.aw-icon {
                            background-position: 0 0 !important;
                        }

                        .lt-115 div.aw-widget-current-inner div.aw-widget-content a.aw-current-weather span.aw-icon {
                            z-index: 1 !important;
                        }

                        .lt-479 div.aw-widget-current-inner div.aw-widget-content a.aw-current-weather p {
                            z-index: 1 !important;
                        }

                        @media screen and (max-width: 39.9375em) {
                            div.aw-widget-current-inner div.aw-widget-content a.aw-current-weather {
                                color: #fff !important;
                            }

                            div#weatherContainer {
                                padding-top: 10px;
                            }

                            div.aw-widget-current-inner div.aw-widget-content.bg-cl, 
                            div.aw-widget-current-inner div.aw-widget-content.bg-cl a.aw-current-weather, 
                            div.aw-widget-current-inner div.aw-widget-content.bg-s, 
                            div.aw-widget-current-inner div.aw-widget-content.bg-s a.aw-current-weather {
                                color: #fff !important;
                            }

                        }


                        .lt-780 div.aw-widget-36hour-inner div.aw-more-block.aw-more-block-first {
                            display: none;
                        }
                        
                        .lt-780 div.aw-widget-36hour-inner div.aw-more-sep-3 {
                            display: none;
                        }
                        
                    </style>
                

<script type="text/javascript">window.NREUM||(NREUM={});NREUM.info={"beacon":"bam.nr-data.net","licenseKey":"NRJS-80618a7369458f30ef8","applicationID":"897670740","transactionName":"YFxQbRdRVxcDV0wICVkWc1oRWVYKTUdRDwFbXA==","queueTime":0,"applicationTime":188,"atts":"TBtTG19LRBk=","errorBeacon":"bam.nr-data.net","agent":""}</script></body>
</html>