<!DOCTYPE html>
<html lang="en-US">
<head>
    <meta charset="UTF-8"><script type="text/javascript">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</script>
    <meta name="viewport" content="width=device-width, initial-scale=1, shrink-to-fit=no">
    <meta name="theme-color" content="#ffd933"> <!--3a3a3c-->
    <link rel="profile" href="http://gmpg.org/xfn/11">
    <style>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</style>
    <link rel="preconnect" href="https://www.facebook.com">
    <link rel="preconnect" href="https://connect.facebook.net">
    <link rel="stylesheet" href="https://www.sfexaminer.com/wp-content/themes/sfexaminer-theme/css/child-theme.min.css?v=1.0.0" media="print" onload="this.media='all'" />
    <link rel="preload" href="https://www.sfexaminer.com/wp-content/themes/sfexaminer-theme/fonts/fa-regular-400.woff2" as="font" type="font/woff2" crossorigin>
    <link rel="preload" href="https://www.sfexaminer.com/wp-content/themes/sfexaminer-theme/fonts/fa-brands-400.woff2" as="font" type="font/woff2" crossorigin>
    <link rel="preload" href="https://www.sfexaminer.com/wp-content/themes/sfexaminer-theme/fonts/fa-solid-900.woff2" as="font" type="font/woff2" crossorigin>
    <!-- both cookies not set -->
<!-- $spiadslots = 1 and $spicheck = 1 and $adConfig = ["f4e5f220-2efc-45a1-869f-0b293f8aec73", 8565528, [[10, "SFX-ROS_Half", "[300, 600], [300, 250], [300,1050]"], [12, "SFX-ROS_Sidebar300x250", "[300, 600], [300, 250], [300, 1050]"], [14, "adunit14","[300, 250]"], [19, "adunit19",  "[300, 250]"], [24, "adunit24", "[970,90], [728,90], [320,50]"], [23, "SFX-ROS_Footer728x90", "[970,90], [728,90], [320,50]"]]] -->
<meta name='robots' content='index, follow, max-image-preview:large, max-snippet:-1, max-video-preview:-1' />

	<!-- This site is optimized with the Yoast SEO plugin v17.5 - https://yoast.com/wordpress/plugins/seo/ -->
	<title>Gas prices stabilize in Bay Area, inch up in California - The San Francisco Examiner</title>
	<link rel="canonical" href="http://www.sfexaminer.com/news/gas-prices-stabilize-in-bay-area-inch-up-in-california/" />
	<meta property="og:locale" content="en_US" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="Gas prices stabilize in Bay Area, inch up in California - The San Francisco Examiner" />
	<meta property="og:description" content="By Bay City News" />
	<meta property="og:url" content="http://www.sfexaminer.com/news/gas-prices-stabilize-in-bay-area-inch-up-in-california/" />
	<meta property="og:site_name" content="The San Francisco Examiner" />
	<meta property="article:published_time" content="2021-11-29T09:30:00+00:00" />
	<meta property="article:modified_time" content="2021-11-29T20:51:50+00:00" />
	<meta property="og:image" content="http://www.sfexaminer.com/wp-content/uploads/2021/11/27337984_web1_211129-SFE-GASPRICES_1.jpg" />
	<meta property="og:image:width" content="1200" />
	<meta property="og:image:height" content="800" />
	<meta name="twitter:card" content="summary_large_image" />
	<meta name="twitter:label1" content="Written by" />
	<meta name="twitter:data1" content="Wire Service" />
	<meta name="twitter:label2" content="Est. reading time" />
	<meta name="twitter:data2" content="2 minutes" />
	<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"https://www.sfexaminer.com/#website","url":"https://www.sfexaminer.com/","name":"The San Francisco Examiner","description":"San Francisco and Bay Area News","potentialAction":[{"@type":"SearchAction","target":{"@type":"EntryPoint","urlTemplate":"https://www.sfexaminer.com/?s={search_term_string}"},"query-input":"required name=search_term_string"}],"inLanguage":"en-US"},{"@type":"ImageObject","@id":"http://www.sfexaminer.com/news/gas-prices-stabilize-in-bay-area-inch-up-in-california/#primaryimage","inLanguage":"en-US","url":"https://www.sfexaminer.com/wp-content/uploads/2021/11/27337984_web1_211129-SFE-GASPRICES_1.jpg","contentUrl":"https://www.sfexaminer.com/wp-content/uploads/2021/11/27337984_web1_211129-SFE-GASPRICES_1.jpg","width":1200,"height":800,"caption":"Recent fluctuations in the price of crude oil have helped to stabilize and put downward pressure on gas prices. (Shutterstock)"},{"@type":"WebPage","@id":"http://www.sfexaminer.com/news/gas-prices-stabilize-in-bay-area-inch-up-in-california/#webpage","url":"http://www.sfexaminer.com/news/gas-prices-stabilize-in-bay-area-inch-up-in-california/","name":"Gas prices stabilize in Bay Area, inch up in California - The San Francisco Examiner","isPartOf":{"@id":"https://www.sfexaminer.com/#website"},"primaryImageOfPage":{"@id":"http://www.sfexaminer.com/news/gas-prices-stabilize-in-bay-area-inch-up-in-california/#primaryimage"},"datePublished":"2021-11-29T09:30:00+00:00","dateModified":"2021-11-29T20:51:50+00:00","author":{"@id":"https://www.sfexaminer.com/#/schema/person/69d80fe3d6293fd146ba1446501fea4c"},"breadcrumb":{"@id":"http://www.sfexaminer.com/news/gas-prices-stabilize-in-bay-area-inch-up-in-california/#breadcrumb"},"inLanguage":"en-US","potentialAction":[{"@type":"ReadAction","target":["http://www.sfexaminer.com/news/gas-prices-stabilize-in-bay-area-inch-up-in-california/"]}]},{"@type":"BreadcrumbList","@id":"http://www.sfexaminer.com/news/gas-prices-stabilize-in-bay-area-inch-up-in-california/#breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"name":"Home","item":"https://www.sfexaminer.com/"},{"@type":"ListItem","position":2,"name":"Gas prices stabilize in Bay Area, inch up in California"}]},{"@type":"Person","@id":"https://www.sfexaminer.com/#/schema/person/69d80fe3d6293fd146ba1446501fea4c","name":"Wire Service","image":{"@type":"ImageObject","@id":"https://www.sfexaminer.com/#personlogo","inLanguage":"en-US","url":"https://secure.gravatar.com/avatar/4ba756e5f3c76375887ea2aae0909c28?s=96&d=mm&r=g","contentUrl":"https://secure.gravatar.com/avatar/4ba756e5f3c76375887ea2aae0909c28?s=96&d=mm&r=g","caption":"Wire Service"},"url":"https://www.sfexaminer.com/author/wire-service/"}]}</script>
	<!-- / Yoast SEO plugin. -->


<link rel="amphtml" href="https://www.sfexaminer.com/news/gas-prices-stabilize-in-bay-area-inch-up-in-california/amp/" /><meta name="generator" content="AMP for WP 1.0.77.29"/><link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="The San Francisco Examiner &raquo; Feed" href="https://www.sfexaminer.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="The San Francisco Examiner &raquo; Comments Feed" href="https://www.sfexaminer.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="The San Francisco Examiner &raquo; Gas prices stabilize in Bay Area, inch up in California Comments Feed" href="https://www.sfexaminer.com/news/gas-prices-stabilize-in-bay-area-inch-up-in-california/feed/" />
<link rel='stylesheet' id='wp-block-library-css'  href='https://www.sfexaminer.com/wp-includes/css/dist/block-library/style.min.css?ver=5.8.2' type='text/css' media='all' />
<link rel='stylesheet' id='awsm-ead-public-css'  href='https://www.sfexaminer.com/wp-content/plugins/embed-any-document/css/embed-public.min.css?ver=2.7.0' type='text/css' media='all' />
<link rel='stylesheet' id='ads-for-wp-front-css-css'  href='https://www.sfexaminer.com/wp-content/plugins/ads-for-wp/public/assets/css/adsforwp-front.min.css?ver=1.9.16.2' type='text/css' media='all' />
<link rel='stylesheet' id='ce_responsive-css'  href='https://www.sfexaminer.com/wp-content/plugins/simple-embed-code/css/video-container.min.css?ver=5.8.2' type='text/css' media='all' />
<link rel='stylesheet' id='child-styles-css'  href='https://www.sfexaminer.com/wp-content/themes/sfexaminer-theme/css/child-theme.min.css?ver=1.0.0' type='text/css' media='all' />
<link rel='stylesheet' id='nextgen_widgets_style-css'  href='https://www.sfexaminer.com/wp-content/plugins/nextgen-gallery/products/photocrati_nextgen/modules/widget/static/widgets.css?ver=3.17' type='text/css' media='all' />
<link rel='stylesheet' id='nextgen_basic_thumbnails_style-css'  href='https://www.sfexaminer.com/wp-content/plugins/nextgen-gallery/products/photocrati_nextgen/modules/nextgen_basic_gallery/static/thumbnails/nextgen_basic_thumbnails.css?ver=3.17' type='text/css' media='all' />
<link rel='stylesheet' id='nextgen_basic_slideshow_style-css'  href='https://www.sfexaminer.com/wp-content/plugins/nextgen-gallery/products/photocrati_nextgen/modules/nextgen_basic_gallery/static/slideshow/ngg_basic_slideshow.css?ver=3.17' type='text/css' media='all' />
<script type='text/javascript' src='https://www.sfexaminer.com/wp-includes/js/jquery/jquery.min.js?ver=3.6.0' id='jquery-core-js'></script>
<script type='text/javascript' src='https://www.sfexaminer.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=3.3.2' id='jquery-migrate-js'></script>

<script type='text/javascript' src='https://www.sfexaminer.com/wp-content/plugins/soundpress-header-bidding-amzn-sfx/js/sfx-hb-amzn-uam.js' id='header-bidding-amzn-js' defer></script>
<link rel="https://api.w.org/" href="https://www.sfexaminer.com/wp-json/" /><link rel="alternate" type="application/json" href="https://www.sfexaminer.com/wp-json/wp/v2/posts/318011" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.sfexaminer.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.sfexaminer.com/wp-includes/wlwmanifest.xml" /> 
<link rel='shortlink' href='https://www.sfexaminer.com/?p=318011' />
<link rel="alternate" type="application/json+oembed" href="https://www.sfexaminer.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.sfexaminer.com%2Fnews%2Fgas-prices-stabilize-in-bay-area-inch-up-in-california%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.sfexaminer.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.sfexaminer.com%2Fnews%2Fgas-prices-stabilize-in-bay-area-inch-up-in-california%2F&#038;format=xml" />
        <script type="text/javascript">              
              jQuery(document).ready( function($) {    
                  if ($('#adsforwp-hidden-block').length == 0 ) {
                       $.getScript("https://www.sfexaminer.com/front.js");
                  }
              });
         </script>
       
<!-- Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-8528937-1"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config','UA-8528937-1',{'dimension1': 'Wire Service','dimension2': 'fixes,home,news,newsletter', 'dimension3': 'untagged', 'dimension4': 'post'});
</script>
<!-- End Google Analytics -->
<!-- Google Analytics Event elements -->
<script type='text/javascript'>
  $(document).ready(function(){
    $("ul.dropdown.menu:first-child > li > a.search").click(function(){
      gtag('event', 'Click', {'event_category': 'Main Navigation', 'event_label': 'Search Button'});
    });
    $("a.pub-logo-large").click(function(){
      gtag('event', 'Click', {'event_category': 'Main Navigation', 'event_label': 'Header Logo'});
    });
    $(".module-adjacent-posts .adjacent-next a").click(function(){
      gtag('event', 'Click', {'event_category': 'Recirculating Content', 'event_label': 'Next Adjacent Story'});
    });
    $(".module-adjacent-posts .adjacent-prev a").click(function(){
      gtag('event', 'Click', {'event_category': 'Recirculating Content', 'event_label': 'Previous Adjacent Story'});
    });
    $("a.social").click(function(){
      gtag('event', 'Click', {'event_category': 'Recirculating Content', 'event_label': 'Article Social Share'});
    });
    $("a.social").click(function(){
      gtag('event', 'Click', {'event_category': 'Recirculating Content', 'event_label': 'Article Social Share'});
    });
  });
</script>
<!-- End Event elements -->
		<script>
			document.documentElement.className = document.documentElement.className.replace( 'no-js', 'js' );
		</script>
				<style>
			.no-js img.lazyload { display: none; }
			figure.wp-block-image img.lazyloading { min-width: 150px; }
							.lazyload, .lazyloading { opacity: 0; }
				.lazyloaded {
					opacity: 1;
					transition: opacity 400ms;
					transition-delay: 0ms;
				}
					</style>
		<meta name="mobile-web-app-capable" content="yes">
<meta name="apple-mobile-web-app-capable" content="yes">
<meta name="apple-mobile-web-app-title" content="The San Francisco Examiner - San Francisco and Bay Area News">
        <script>window.twttr = (function(d, s, id) {
        var js, fjs = d.getElementsByTagName(s)[0],
            t = window.twttr || {};
        if (d.getElementById(id)) return t;
        js = d.createElement(s);
        js.id = id;
        js.src = "https://platform.twitter.com/widgets.js";
        fjs.parentNode.insertBefore(js, fjs);

        t._e = [];
        t.ready = function(f) {
            t._e.push(f);
        };

        return t;
        }(document, "script", "twitter-wjs"));</script>
        		<style type="text/css" id="wp-custom-css">
			.entry-content li, .entry-content p {
    font-size: 18px;
    margin-bottom: .5rem;
}		</style>
		<!-- BEGIN: Refresh page interval -->

  <meta http-equiv="refresh" content="600">

<!-- END: Refresh page interval -->
<!-- Begin Next Millennium -->
<!--Disabled for reskins-->
<!--<script async src="https://powerad.ai/script.js"></script>-->
<!-- End Next Millennium -->
<meta name="google-site-verification" content="t-njFHGZJuaPp2ZZfz5IJCqClp1MKChFaCUeX87hz9Q" />
<!-- DoubleClick for Publishers -->
<script type='text/javascript'>
  var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];
  (function() {
    var gads = document.createElement('script');
    gads.async = true;
    gads.type = 'text/javascript';
    var useSSL = 'https:' == document.location.protocol;
    gads.src = (useSSL ? 'https:' : 'http:') +
      '//www.googletagservices.com/tag/js/gpt.js';
    var node = document.getElementsByTagName('script')[0];
    node.parentNode.insertBefore(gads, node);
  })();
</script>

<script type='text/javascript'>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</script>
<!-- End DoubleClick for Publishers -->


</head>

<body class="post-template-default single single-post postid-318011 single-format-standard wp-embed-responsive group-blog">
<div class="site" id="page">
    <!-- ******************* The Navbar Area ******************* -->
    <div itemscope itemtype="http://schema.org/WebSite">

        <a class="skip-link sr-only sr-only-focusable" href="#content">Skip to content</a>

        <!--Upgrade Notice-->
        <!--<div class="bg-primary py-4">
            <div class="container">
                <div class="row">
                    <div class="col-12 text-center">
                        <h1 class="font-weight-bold">The San Francisco Examiner is getting a new look.</h1>
                        <h2>The website may appear incorrectly during this upgrade process.</h2>
                    </div>
                </div>
            </div>
        </div>-->

        <div class="container mb-3">

            <div class="high-visibility-slot">
                <div class="ai-container mb-0">
                    <div class='code-block code-block-22'>
<!-- Right earlug -->
<!--<div id="div-gpt-22" class="gpt-ad horizontal">
<script type='text/javascript'>
    googletag.cmd.push(function() { 
      googletag.display('div-gpt-22').setTargeting('section', ['ros']);
      gptRefreshSlots.push(22); 
      });
</script>
</div>-->


<!-- /8565528/SFX-ROS_RightSpotlight -->
<div id='div-gpt-ad-1636584002301-0' style='min-width: 300px; min-height: 50px;'>
  <script>
    googletag.cmd.push(function() { 
    googletag.pubads().setTargeting('pin', ['sfexaminer.com']).setTargeting('section', ['ros']);
    googletag.display('div-gpt-ad-1636584002301-0');
    gptRefreshSlots.push(22); 
    });
  </script>
</div>




</div>
                </div>
            </div>

            <div id="topNav" class="w-100">

                <div class="row py-3">
                    <div class="col-12 col-sm-6">
                        <div class="menu-top-left-container"><ul id="menu-top-left" class="navbar-nav justify-content-sm-start justify-content-center my-2"><li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-317581" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-317581 nav-item"><a title="Newsletters" href="https://www.sfexaminer.com/newsletters/" class="nav-link">Newsletters</a></li>
</ul></div>                    </div>
                    <div class="col-12 col-sm-6">
                        <div class="menu-top-right-container"><ul id="menu-top-right" class="navbar-nav justify-content-sm-end justify-content-center my-2"><li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-317618" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-317618 nav-item"><a title="Marketplace" href="https://www.sfexaminer.com/./marketplace/" class="nav-link">Marketplace</a></li>
<li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-317583" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-317583 nav-item"><a title="Obits" href="https://www.sfexaminer.com/sfe-obituaries/" class="nav-link">Obits</a></li>
</ul></div>                    </div>
                </div>

                <div class="d-none"> <!--Hides flash of unstyled while mmenu initializes-->

                    <div id="mmenuContainer">
                        <button id="mmenu-close" class="mmenu-toggler" type="button" aria-controls="navbarToggler" aria-expanded="false"
                                aria-label="Close navigation">
                            <i class="far fa-2x fa-times"></i>
                        </button>
                        <div id="navContainer" class="menu-mainmenu-container"><ul id="mobile-menu" class="menu"><li id="menu-item-320" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-320"><a href="https://www.sfexaminer.com/">Home</a></li>
<li id="menu-item-167020" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-167020"><a href="https://www.sfexaminer.com/./news/">News</a>
<ul class="sub-menu">
	<li id="menu-item-384" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-384"><a href="https://www.sfexaminer.com/./the-city/">The City</a></li>
	<li id="menu-item-251656" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-251656"><a href="https://www.sfexaminer.com/tag/bay-area-news/">Bay Area News</a></li>
	<li id="menu-item-251658" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-251658"><a href="https://www.sfexaminer.com/tag/crime/">Crime</a></li>
	<li id="menu-item-251659" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-251659"><a href="/tag/education/">Education</a></li>
	<li id="menu-item-251660" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-251660"><a href="https://www.sfexaminer.com/tag/politics/">Politics</a></li>
	<li id="menu-item-251661" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-251661"><a href="https://www.sfexaminer.com/tag/planning/">Planning</a></li>
	<li id="menu-item-251662" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-251662"><a href="/tag/transit/">Transit</a></li>
	<li id="menu-item-251663" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-251663"><a href="https://www.sfexaminer.com/./news-columnists/">Columnists</a></li>
</ul>
</li>
<li id="menu-item-177" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-177"><a href="https://www.sfexaminer.com/./sports/">Sports</a>
<ul class="sub-menu">
	<li id="menu-item-171241" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-171241"><a href="https://www.sfexaminer.com/tag/college-sports/">College Sports</a></li>
	<li id="menu-item-171253" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-171253"><a href="https://www.sfexaminer.com/tag/mlb/">MLB</a></li>
	<li id="menu-item-171244" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-171244"><a href="https://www.sfexaminer.com/tag/nba/">NBA</a></li>
	<li id="menu-item-171263" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-171263"><a href="https://www.sfexaminer.com/tag/nfl/">NFL</a></li>
	<li id="menu-item-171119" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-171119"><a href="https://www.sfexaminer.com/tag/prep-sports/">Prep Sports</a></li>
	<li id="menu-item-146402" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-146402"><a href="https://www.sfexaminer.com/./sports-columnists/">Sports Columnists</a></li>
</ul>
</li>
<li id="menu-item-282" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-282"><a href="https://www.sfexaminer.com/./opinion/">Forum</a></li>
<li id="menu-item-146328" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-146328"><a href="https://www.sfexaminer.com/./entertainment/">Fanfare</a>
<ul class="sub-menu">
	<li id="menu-item-251664" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-251664"><a href="https://www.sfexaminer.com/tag/classical-music/">Classical Music</a></li>
	<li id="menu-item-251665" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-251665"><a href="https://www.sfexaminer.com/tag/comedy/">Comedy</a></li>
	<li id="menu-item-251666" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-251666"><a href="/tag/dance/">Dance</a></li>
	<li id="menu-item-251667" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-251667"><a href="https://www.sfexaminer.com/tag/food-and-wine/">Food and Wine</a></li>
	<li id="menu-item-251668" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-251668"><a href="https://www.sfexaminer.com/tag/literature/">Literature</a></li>
	<li id="menu-item-251669" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-251669"><a href="https://www.sfexaminer.com/tag/movies-and-tv/">Movies and TV</a></li>
	<li id="menu-item-251670" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-251670"><a href="https://www.sfexaminer.com/tag/museums-and-galleries/">Museums and Galleries</a></li>
	<li id="menu-item-251671" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-251671"><a href="https://www.sfexaminer.com/tag/pop-music/">Pop Music</a></li>
	<li id="menu-item-285379" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-285379"><a href="/tag/theater/">Theater</a></li>
	<li id="menu-item-290672" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-290672"><a href="/tag/travel/">Travel</a></li>
	<li id="menu-item-251672" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-251672"><a href="https://www.sfexaminer.com/tag/visual-arts/">Visual Arts</a></li>
</ul>
</li>
<li id="menu-item-406" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-406"><a href="https://www.sfexaminer.com/./peninsula/">Peninsula</a></li>
<li id="menu-item-303415" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-303415"><a target="_blank" rel="noopener" href="//www.legacy.com/obituaries/sfexaminer/">Obituaries</a></li>
<li id="menu-item-407" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-407"><a href="https://www.sfexaminer.com/./features/">Features</a></li>
<li id="menu-item-408" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-408"><a href="https://www.sfexaminer.com/./photo-galleries/">Photo Galleries</a></li>
<li id="menu-item-21493" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-21493"><a href="https://www.sfexaminer.com/./national-news/">Nation &amp; World</a>
<ul class="sub-menu">
	<li id="menu-item-251673" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-251673"><a href="https://www.sfexaminer.com/tag/california/">California</a></li>
	<li id="menu-item-251674" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-251674"><a href="https://www.sfexaminer.com/tag/u-s/">U.S.</a></li>
	<li id="menu-item-251675" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-251675"><a href="/tag/world/">World</a></li>
</ul>
</li>
<li id="menu-item-413" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-413"><a href="https://www.sfexaminer.com/newsletters/">Newsletters</a></li>
<li id="menu-item-148377" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-148377"><a target="_blank" rel="noopener" href="//realestate.sfexaminer.com/">Real Estate</a></li>
<li id="menu-item-307069" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-307069"><a href="https://www.sfexaminer.com/events/">Events</a></li>
<li id="menu-item-415" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-415"><a href="https://www.sfexaminer.com/./marketplace/">Marketplace</a></li>
<li id="menu-item-86052" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-86052"><a href="https://www.sfexaminer.com/weather/">Weather</a></li>
<li id="menu-item-149906" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-149906"><a target="_blank" rel="noopener" href="//edition.pagesuite-professional.co.uk/digitaleditions.aspx?tab=0&#038;pid=257354b0-046b-467e-a9b1-eb5774c92eb3">eEditions</a></li>
<li id="menu-item-224" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-224"><a href="https://www.sfexaminer.com/contact-us/">Contact Us</a>
<ul class="sub-menu">
	<li id="menu-item-225" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-225"><a href="https://www.sfexaminer.com/contact-us/">Contact Us</a></li>
	<li id="menu-item-231" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-231"><a href="https://www.sfexaminer.com/submit/">Submit tip or photo</a></li>
	<li id="menu-item-227" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-227"><a href="https://www.sfexaminer.com/faq/">FAQ</a></li>
	<li id="menu-item-228" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-228"><a href="https://www.sfexaminer.com/privacy-policy/">Privacy Policy</a></li>
	<li id="menu-item-229" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-229"><a href="https://www.sfexaminer.com/terms-of-use/">Terms of use</a></li>
</ul>
</li>
<li id="menu-item-300236" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-300236"><a href="https://www.sfexaminer.com/archives/">Archives</a></li>
<li id="menu-item-290916" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-290916"><a href="https://www.sfexaminer.com/news-vault/">News Vault</a></li>
</ul></div>                    </div>

                </div>

            </div>

            <div id="wrapper-navbar" class="main-nav container">
                <div id="logoSection" class="position-relative pt-2">
                    <div class="x-logo d-none d-md-block">
                                                <img src="https://www.sfexaminer.com/wp-content/themes/sfexaminer-theme/img/x-logo.svg" alt="" class="no-lazy">
                    </div>

                    <div class="row">
                        <div class="col-12 d-flex justify-content-center align-items-center order-first">
                            <div id="logoWrapper" class="siteLogo">
                                <a href="/" class="">
                                                                        <img style="aspect-ratio: 23/8" src="https://www.sfexaminer.com/wp-content/themes/sfexaminer-theme/img/sfexaminer-logo.svg" alt="San Francisco Examiner" class="no-lazy">
                                </a>
                            </div>
                        </div>

                        <nav id="fNavBar" class="navbar navbar-expand navbar-light col-12 py-0 px-gutter">

                            <div class="border-top-wrapper">
                                <button id="mmenu-toggle" class="navbar-toggler rounded d-block">
                                    <span class="text-dark far fa-bars"></span>
                                </button>
                                <!-- The WordPress Menu goes here -->
                                <div id="navbarNavDropdown" class="collapse navbar-collapse"><ul id="f-nav" class="navbar-nav w-100 align-items-center"><li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-317516" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent active menu-item-317516 nav-item"><a title="Fixes" href="https://www.sfexaminer.com/./fixes/" class="nav-link">Fixes</a></li>
<li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-317517" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-317517 nav-item"><a title="Findings" href="https://www.sfexaminer.com/./findings/" class="nav-link">Findings</a></li>
<li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-317518" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-317518 nav-item"><a title="Forum" href="https://www.sfexaminer.com/./opinion/" class="nav-link">Forum</a></li>
<li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-317519" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-317519 nav-item"><a title="Faces" href="https://www.sfexaminer.com/./faces/" class="nav-link">Faces</a></li>
<li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-317520" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children dropdown menu-item-317520 nav-item"><a title="Fanfare" href="#" data-toggle="dropdown" aria-haspopup="true" aria-expanded="false" class="dropdown-toggle nav-link" id="menu-item-dropdown-317520">Fanfare</a>
<ul class="dropdown-menu" aria-labelledby="menu-item-dropdown-317520" role="menu">
	<li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-317521" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-317521 nav-item"><a title="Fanfare" href="https://www.sfexaminer.com/./entertainment/" class="dropdown-item">Fanfare</a></li>
	<li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-317522" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-317522 nav-item"><a title="Classical Music" href="https://www.sfexaminer.com/tag/classical-music/" class="dropdown-item">Classical Music</a></li>
	<li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-317523" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-317523 nav-item"><a title="Comedy" href="https://www.sfexaminer.com/tag/comedy/" class="dropdown-item">Comedy</a></li>
	<li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-317524" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-317524 nav-item"><a title="Dance" href="/tags/dance/" class="dropdown-item">Dance</a></li>
	<li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-317525" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-317525 nav-item"><a title="Food and Wine" href="https://www.sfexaminer.com/tag/food-and-wine/" class="dropdown-item">Food and Wine</a></li>
	<li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-317526" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-317526 nav-item"><a title="Literature" href="https://www.sfexaminer.com/tag/literature/" class="dropdown-item">Literature</a></li>
	<li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-317527" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-317527 nav-item"><a title="Movies and TV" href="https://www.sfexaminer.com/tag/movies-and-tv/" class="dropdown-item">Movies and TV</a></li>
	<li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-317528" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-317528 nav-item"><a title="Museums and Galleries" href="https://www.sfexaminer.com/tag/museums-and-galleries/" class="dropdown-item">Museums and Galleries</a></li>
	<li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-317529" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-317529 nav-item"><a title="Pop Music" href="https://www.sfexaminer.com/tag/pop-music/" class="dropdown-item">Pop Music</a></li>
	<li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-317530" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-317530 nav-item"><a title="Theater" href="/tags/theater/" class="dropdown-item">Theater</a></li>
	<li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-317531" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-317531 nav-item"><a title="Travel" href="/tags/travel/" class="dropdown-item">Travel</a></li>
	<li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-317532" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-317532 nav-item"><a title="Visual Arts" href="https://www.sfexaminer.com/tag/visual-arts/" class="dropdown-item">Visual Arts</a></li>
</ul>
</li>
<li class="ml-auto menu-item__search">
<!--<form method="get" id="searchform" action="" role="search">
    <label class="sr-only" for="s"></label>
    <div class="input-group">
        <input class="field form-control" id="s" name="s" type="text"
               placeholder="" value="">
        <span class="input-group-append">
			<input class="submit btn btn-primary" id="searchsubmit" name="submit" type="submit"
                   value="">
		</span>
    </div>
</form>-->

<form class="site-search" action="/" method="get">
    <input id="topSearch" name="s" title="Search Site" aria-label="Search Site" type="text" class="search__input">
    <button type="submit" class="search__icon" style="border: none; background: transparent;">
        <i class="far fa-search fa-lg"></i><span class="sr-only">Search</span>
    </button>
</form>
</li></ul></div>                            </div>

                        </nav><!-- .site-navigation -->

                        <nav id="mainNavBar" class="navbar d-none d-lg-flex navbar-expand navbar-light col-12 py-0 px-gutter">

                            <div class="bg-primary w-100 pl-3 py-2">
                                <!-- The WordPress Menu goes here -->
                                <div class="collapse navbar-collapse"><ul id="main-nav" class="navbar-nav w-100 align-items-center"><li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-317544" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children dropdown active menu-item-317544 nav-item"><a title="News" href="#" data-toggle="dropdown" aria-haspopup="true" aria-expanded="false" class="dropdown-toggle nav-link" id="menu-item-dropdown-317544">News</a>
<ul class="dropdown-menu" aria-labelledby="menu-item-dropdown-317544" role="menu">
	<li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-317545" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent active menu-item-317545 nav-item"><a title="News" href="https://www.sfexaminer.com/./news/" class="dropdown-item">News</a></li>
	<li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-317546" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-317546 nav-item"><a title="The City" href="https://www.sfexaminer.com/./the-city/" class="dropdown-item">The City</a></li>
	<li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-317547" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-317547 nav-item"><a title="Bay Area News" href="https://www.sfexaminer.com/tag/bay-area-news/" class="dropdown-item">Bay Area News</a></li>
	<li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-317548" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-317548 nav-item"><a title="Crime" href="https://www.sfexaminer.com/tag/crime/" class="dropdown-item">Crime</a></li>
	<li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-317549" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-317549 nav-item"><a title="Education" href="/tag/education/" class="dropdown-item">Education</a></li>
	<li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-317550" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-317550 nav-item"><a title="Politics" href="/tag/politics/" class="dropdown-item">Politics</a></li>
	<li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-317551" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-317551 nav-item"><a title="Planning" href="https://www.sfexaminer.com/tag/planning/" class="dropdown-item">Planning</a></li>
	<li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-317553" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-317553 nav-item"><a title="Transit" href="/tag/transit/" class="dropdown-item">Transit</a></li>
	<li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-317554" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-317554 nav-item"><a title="Columnists" href="https://www.sfexaminer.com/./news-columnists/" class="dropdown-item">Columnists</a></li>
</ul>
</li>
<li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-317555" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-317555 nav-item"><a title="Features" href="https://www.sfexaminer.com/./features/" class="nav-link">Features</a></li>
<li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-317556" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-317556 nav-item"><a title="Obituaries" href="https://www.sfexaminer.com/sfe-obituaries/" class="nav-link">Obituaries</a></li>
<li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-317558" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children dropdown menu-item-317558 nav-item"><a title="Sports" href="#" data-toggle="dropdown" aria-haspopup="true" aria-expanded="false" class="dropdown-toggle nav-link" id="menu-item-dropdown-317558">Sports</a>
<ul class="dropdown-menu" aria-labelledby="menu-item-dropdown-317558" role="menu">
	<li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-317559" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-317559 nav-item"><a title="Sports" href="https://www.sfexaminer.com/./sports/" class="dropdown-item">Sports</a></li>
	<li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-317561" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-317561 nav-item"><a title="College Sports" href="https://www.sfexaminer.com/tag/college-sports/" class="dropdown-item">College Sports</a></li>
	<li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-317562" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-317562 nav-item"><a title="MLB" href="https://www.sfexaminer.com/tag/mlb/" class="dropdown-item">MLB</a></li>
	<li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-317563" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-317563 nav-item"><a title="NBA" href="/tag/nba/" class="dropdown-item">NBA</a></li>
	<li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-317565" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-317565 nav-item"><a title="NFL" href="/tag/nfl/" class="dropdown-item">NFL</a></li>
	<li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-317564" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-317564 nav-item"><a title="Prep Sports" href="https://www.sfexaminer.com/tag/prep-sports/" class="dropdown-item">Prep Sports</a></li>
	<li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-317560" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-317560 nav-item"><a title="Sports Columnists" href="https://www.sfexaminer.com/./sports-columnists/" class="dropdown-item">Sports Columnists</a></li>
</ul>
</li>
<li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-317566" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-317566 nav-item"><a title="Real Estate" href="https://realestate.sfexaminer.com/" class="nav-link">Real Estate</a></li>
<li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-317567" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-317567 nav-item"><a title="Events" href="https://www.sfexaminer.com/events/" class="nav-link">Events</a></li>
<li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-317568" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-317568 nav-item"><a title="Archives" href="https://www.sfexaminer.com/archives/" class="nav-link">Archives</a></li>
</ul></div>                            </div>

                        </nav><!-- .site-navigation -->

                    </div>

                </div>

            </div>
        </div>


    </div><!-- #wrapper-navbar end -->


<div class="wrapper main-content-wrapper" id="single-wrapper">

    <div class="container" id="content" tabindex="-1">

        <!--
        <div class="row category-selector category-selector__single">
            <div class="col-6 col-md-3">
                <a href="" class="category-selector__heading category-selector__fixes">
                    Fixes
                </a>
                            </div>
            <div class="col-6 col-md-3">
                <a href="" class="category-selector__heading category-selector__forum">
                    Forum
                </a>
                            </div>
            <div class="col-6 col-md-3">
                <a href="" class="category-selector__heading category-selector__faces">
                    Faces
                </a>
                            </div>
            <div class="col-6 col-md-3">
                <a href="" class="category-selector__heading category-selector__fanfare">
                    Fanfare
                </a>
                            </div>
        </div>

        <hr class="border-top">-->

        <div class="row">

            <div class="col-12">
                <header class="page-header">
                    <a class="page-title" href="https://www.sfexaminer.com/./news/">News</a>                </header><!-- .page-header -->
            </div>

            <!-- Do the left sidebar check -->
            

<div class="col-md content-area" id="primary">

            <main class="site-main sidebar-active" id="main">

                
                    
<article class="post-318011 post type-post status-publish format-standard has-post-thumbnail hentry category-fixes category-home category-news category-daily-headlines-newsletter" id="post-318011">

    <header class="entry-header">

        <h2 class="entry-title">Gas prices stabilize in Bay Area, inch up in California</h2>
        <p class="web-lead">By Bay City News</p>
        <div class="entry-meta">

            <span class="byline"> By<span class="author vcard"> Bay City News</span></span><span class="posted-on"> • <time class="entry-date published" datetime="2021-11-29T01:30:00-08:00">November 29, 2021 1:30 am</time><time class="updated" datetime="2021-11-29T12:51:50-08:00"> - Updated November 29, 2021 12:51 pm</time></span>
        </div><!-- .entry-meta -->

        <div id="socialShareTop" class="socials socials__single">
    <span data-tooltip aria-haspopup="true" data-disable-hover="false" tabindex="1" title="Post to Facebook">
        <a target="_blank" href="http://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.sfexaminer.com%2Fnews%2Fgas-prices-stabilize-in-bay-area-inch-up-in-california%2F" class="facebook fa-stack">
            <i class="fas fa-circle fa-stack-2x"></i>
            <i class="fab fa-facebook-f fa-stack-1x"></i>
        </a>
    </span>
    <span data-tooltip aria-haspopup="true" data-disable-hover="false" tabindex="1" title="Post to Twitter">
        <a target="_blank" href="http://twitter.com/home?status=Gas+prices+stabilize+in+Bay+Area%2C+inch+up+in+California+-+https%3A%2F%2Fwww.sfexaminer.com%2Fnews%2Fgas-prices-stabilize-in-bay-area-inch-up-in-california%2F" class="twitter fa-stack">
            <i class="fas fa-circle fa-stack-2x"></i>
            <i class="fab fa-twitter fa-stack-1x"></i>
        </a>
    </span>
    <span data-tooltip aria-haspopup="true" data-disable-hover="false" tabindex="1" title="Post to Reddit">
        <a target="_blank" href="http://reddit.com/submit?url=https%3A%2F%2Fwww.sfexaminer.com%2Fnews%2Fgas-prices-stabilize-in-bay-area-inch-up-in-california%2F&title=Gas+prices+stabilize+in+Bay+Area%2C+inch+up+in+California" class="reddit fa-stack">
            <i class="fas fa-circle fa-stack-2x"></i>
            <i class="fab fa-reddit-alien fa-stack-1x"></i>
        </a>
    </span>
    <span data-tooltip aria-haspopup="true" data-disable-hover="false" tabindex="1" title="Email story">
        <a href="mailto:?subject=Gas%20prices%20stabilize%20in%20Bay%20Area%2C%20inch%20up%20in%20California&ampsubject=Gas%20prices%20stabilize%20in%20Bay%20Area%2C%20inch%20up%20in%20California&amp;body=https%3A%2F%2Fwww.sfexaminer.com%2Fnews%2Fgas-prices-stabilize-in-bay-area-inch-up-in-california%2F" class="fa-stack">
            <i class="fas fa-circle fa-stack-2x"></i>
            <i class="far fa-envelope fa-stack-1x"></i>
        </a>
    </span>
    <span data-tooltip aria-haspopup="true" data-disable-hover="false" tabindex="1" title="Print story">
        <a href="javascript:window.print();" class="fa-stack">
            <i class="fas fa-circle fa-stack-2x"></i>
            <i class="far fa-print fa-stack-1x"></i>
        </a>
    </span>
            <span data-tooltip aria-haspopup="true" data-disable-hover="false" tabindex="1" title="Jump to comments">
            <a href="#fbComments" class="fa-stack">
                <i class="fas fa-circle fa-stack-2x"></i>
                <i class="far fa-comment fa-stack-1x"></i>
            </a>
        </span>
    </div>

    </header><!-- .entry-header -->

        <figure class="featured-image">
        <img width="700" height="467"   alt="Recent fluctuations in the price of crude oil have helped to stabilize and put downward pressure on gas prices. (Shutterstock)" data-srcset="https://www.sfexaminer.com/wp-content/uploads/2021/11/27337984_web1_211129-SFE-GASPRICES_1-700x467.jpg 700w, https://www.sfexaminer.com/wp-content/uploads/2021/11/27337984_web1_211129-SFE-GASPRICES_1-300x200.jpg 300w, https://www.sfexaminer.com/wp-content/uploads/2021/11/27337984_web1_211129-SFE-GASPRICES_1-1024x683.jpg 1024w, https://www.sfexaminer.com/wp-content/uploads/2021/11/27337984_web1_211129-SFE-GASPRICES_1-768x512.jpg 768w, https://www.sfexaminer.com/wp-content/uploads/2021/11/27337984_web1_211129-SFE-GASPRICES_1.jpg 1200w"  data-src="https://www.sfexaminer.com/wp-content/uploads/2021/11/27337984_web1_211129-SFE-GASPRICES_1-700x467.jpg" data-sizes="(max-width: 700px) 100vw, 700px" class="attachment-single_feature size-single_feature wp-post-image lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img width="700" height="467" src="https://www.sfexaminer.com/wp-content/uploads/2021/11/27337984_web1_211129-SFE-GASPRICES_1-700x467.jpg" class="attachment-single_feature size-single_feature wp-post-image" alt="Recent fluctuations in the price of crude oil have helped to stabilize and put downward pressure on gas prices. (Shutterstock)" srcset="https://www.sfexaminer.com/wp-content/uploads/2021/11/27337984_web1_211129-SFE-GASPRICES_1-700x467.jpg 700w, https://www.sfexaminer.com/wp-content/uploads/2021/11/27337984_web1_211129-SFE-GASPRICES_1-300x200.jpg 300w, https://www.sfexaminer.com/wp-content/uploads/2021/11/27337984_web1_211129-SFE-GASPRICES_1-1024x683.jpg 1024w, https://www.sfexaminer.com/wp-content/uploads/2021/11/27337984_web1_211129-SFE-GASPRICES_1-768x512.jpg 768w, https://www.sfexaminer.com/wp-content/uploads/2021/11/27337984_web1_211129-SFE-GASPRICES_1.jpg 1200w" sizes="(max-width: 700px) 100vw, 700px" /></noscript>        <figcaption><p>Recent fluctuations in the price of crude oil have helped to stabilize and put downward pressure on gas prices. (Shutterstock)</p></figcaption>
    </figure>
    
    <div class="entry-content">

        <p><strong>By Bay City News</strong></p>
<p>While prices at the pump stabilized nationwide and in the Bay Area in the past week, statewide the figures continued to inch upward.</p>
<p>According to figures shared Monday by the American Automobile Association (AAA), the national average for a gallon of regular gas was $3.394, down from $3.409 on Nov. 24. One month ago the national average was $3.401, and one year ago it was $2.128.</p>
<p>Association officials said recent fluctuations in the price of crude oil have helped to stabilize and put downward pressure on prices.</p>
<p>Average prices in much of the Bay Area changed only slightly from a week ago, going up or down a fraction of a cent in most areas, according to the figures from AAA.</p>
<p>However, average prices in the Bay Area are 15 to 20 cents higher than the statewide average in San Francisco, San Mateo, Marin, Napa and Sonoma counties. The average prices range from 6 to 8 cents above the state average in Contra Costa, Alameda, Santa Clara and Santa Cruz counties, while Solano County is right at the California average.</p>
<p>In California, which has the highest average gas prices in the country by nearly $1 over the next-highest state, the average price rose a half penny in the last week to $4.711, but fell two-tenths of one cent below the record high of $4.713 measured Saturday. One month ago the state average was $4.588 and a year ago it was $3.186, both slightly more than $1 above the national average.</p>
<p>Prices in California are higher due to taxes and environmental fees.</p>
<p>The state&rsquo;s average price for mid-grade fuel rose a full cent in the past week to $4.897, compared to $4.769 one month ago and $3.362 a year ago.</p>
<p>Premium fuel prices in California climbed to $5.024 from $5.017 over the past week, compared to $4.891 one month ago and $3.484 one year ago.</p>
<p>In the past week, the average price of diesel fuel rose to $4.849 from $4.833. One month ago the price was $4.721, compared to $3.370 one year ago.</p>
<!-- AI CONTENT END 1 -->

    </div><!-- .entry-content -->

    
    <div class="mt-3">
            </div>


</article><!-- #post-## -->

                    <!-- BEGIN: Comments  -->
                                            <div id="fbComments" class="fb-comments" data-href="https://www.sfexaminer.com/news/gas-prices-stabilize-in-bay-area-inch-up-in-california/" data-width="100%" data-numposts="10" data-order-by="reverse_time" data-colorscheme="light"></div>
                                        <!-- END: Comments -->

                
            </main><!-- #main -->

            <!-- Do the right sidebar check -->
            
</div><!-- #closing the primary container from /global-templates/left-sidebar-check.php -->



	
	<div class="col-12 col-md-4 widget-area mb-4" id="right-sidebar" role="complementary">
<aside id="ai_widget-20" class="widget ai_widget"><div class='code-block code-block-2' style='margin: 8px auto; text-align: center; display: block; clear: both;'>
<div class="ai-container py-gutter">
  <div id="div-gpt-2" class="gpt-ad">
  <script type='text/javascript'>
      googletag.cmd.push(function() { googletag.pubads().setTargeting('pin', ['sfexaminer.com']).setTargeting('section', ['ros']);googletag.display('div-gpt-2');gptRefreshSlots.push(2); });
  </script>
  </div>
</div></div>
</aside><aside id="latest_post_widget-2" class="widget widget_latest_post_widget"><h3 class="widget-title">The Latest</h3>
        <ul class="news-list">
                            <li class="news-list__item">
                    <a href="https://www.sfexaminer.com/news/wile-e-coyote-needs-rescue-0nce-again-from-san-francisco-bay/" title="Coyote rescue from San Francisco Bay not the first for wily canids">
                        <img width="570" height="320"   alt="Animal Control Officer Jason Kent with the coyote rescued Saturday, Nov. 27, 2021, from San Francisco Bay near Marina Green. (Courtesy of San Francisco Animal Care &amp; Control)" data-src="https://www.sfexaminer.com/wp-content/uploads/2021/11/27338023_web1_211129-SFE-COYOTERESCUE-coyote_1-570x320.jpg" class="attachment-grid_feature size-grid_feature wp-post-image lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img width="570" height="320" src="https://www.sfexaminer.com/wp-content/uploads/2021/11/27338023_web1_211129-SFE-COYOTERESCUE-coyote_1-570x320.jpg" class="attachment-grid_feature size-grid_feature wp-post-image" alt="Animal Control Officer Jason Kent with the coyote rescued Saturday, Nov. 27, 2021, from San Francisco Bay near Marina Green. (Courtesy of San Francisco Animal Care &amp; Control)" /></noscript>                    </a>
                    <a href="https://www.sfexaminer.com/news/wile-e-coyote-needs-rescue-0nce-again-from-san-francisco-bay/">Coyote rescue from San Francisco Bay not the first for wily canids</a>
                </li>
                                <li class="news-list__item">
                    <a href="https://www.sfexaminer.com/findings/cal-state-blunder-may-mean-loss-of-affordable-housing-for-3000-students/">Cal State blunder may mean loss of affordable housing for 3,000 students</a>
                </li>
                                <li class="news-list__item">
                    <a href="https://www.sfexaminer.com/marketplace/how-to-find-high-profitable-stock/">How to Find High Profitable Stock</a>
                </li>
                                <li class="news-list__item">
                    <a href="https://www.sfexaminer.com/opinion/the-solution-to-sfs-affordable-housing-crisis-is-simple-build-affordable-housing/">The solution to SF&#8217;s affordable housing crisis is simple &#8212; build affordable housing</a>
                </li>
                                <li class="news-list__item">
                    <a href="https://www.sfexaminer.com/news/medications-show-that-its-time-to-pivot-in-our-approach-to-covid-19/">Medications show that it&#8217;s time to pivot in our approach to COVID-19</a>
                </li>
                                <li class="news-list__item">
                    <a href="https://www.sfexaminer.com/news/gas-prices-stabilize-in-bay-area-inch-up-in-california/">Gas prices stabilize in Bay Area, inch up in California</a>
                </li>
                        </ul>
        </aside><aside id="ai_widget-21" class="widget ai_widget"><div class='code-block code-block-10' style='margin: 8px auto; text-align: center; display: block; clear: both;'>
<div class="ai-container py-gutter">
<div id="div-gpt-10" class="gpt-ad">
<script type='text/javascript'>
    googletag.cmd.push(function() { googletag.pubads().setTargeting('pin', ['sfexaminer.com']).setTargeting('section', ['ros']);googletag.display('div-gpt-10');gptRefreshSlots.push(10); });
</script>
</div>
</div></div>
</aside><aside id="sidebar_newsletter_widget-2" class="widget widget_sidebar_newsletter_widget"><h3 class="widget-title"></h3>        <div class="newsletter-signup newsletter-signup__sidebar">
            <div class="row mb-3">
                <div class="col-6 pr-0 d-flex flex-column justify-content-end">
                    <h3 class="mb-3">Sign Up For The Examiner Daily Newsletter</h3>
                </div>
                <div class="col-6">
                    <div class="mb-2 mb-md-5 mb-lg-2">
                        <?xml version="1.0" encoding="UTF-8"?>
<!-- Created with Inkscape (http://www.inkscape.org/) -->
<svg width="79.677" height="100.85" version="1.1" viewBox="0 0 79.677 100.85" xml:space="preserve" xmlns="http://www.w3.org/2000/svg"><defs><clipPath id="clipPath16"><path d="m0 0h59.758v75.64h-59.758z"/></clipPath><clipPath id="clipPath44"><path d="m0 0h59.758v75.64h-59.758z"/></clipPath></defs><g transform="matrix(1.3333 0 0 -1.3333 0 100.85)"><g clip-path="url(#clipPath16)"><g transform="translate(-1e-4 58.012)"><path d="m0 0 12.356 15.263s2.423 3.875 6.3-0.968l31.492-51.364s2.062-3.211 5.561 1.229l1.356-2.068-14.181-15.631s-2.91-2.91-5.815 0l-31.344 54.047-0.628 0.572-1.186-0.166-2.209-2.629z" style="fill:#231f20"/></g><g transform="translate(57.904 70.368)"><path d="m0 0c-5.329-21.807-26.168-8.722-26.168-8.722l6.3 11.143s5.333-8.723 19.868-2.421" style="fill:#231f20"/></g><g transform="translate(25.924 13.673)"><path d="m0 0c-25.197 11.148-23.741-8.718-23.741-8.718s6.779 6.784 19.375-4.357z" style="fill:#231f20"/></g></g><g transform="translate(18.172 14.159)"><path d="m0 0 24.226 48.45" style="fill:none;stroke-width:1.594;stroke:#231f20"/></g><g transform="translate(4.6 52.922)"><path d="m0 0 4.362 4.849m15.766-39.713 3.617 7.73" style="fill:none;stroke-width:.807;stroke:#231f20"/></g><g clip-path="url(#clipPath44)"><g transform="translate(24.468 .109)"><path d="m0 0 4.354 11.273" style="fill:none;stroke-width:.605;stroke:#231f20"/></g><g transform="translate(59.358 66.006)"><path d="m0 0s-1.678-13.675-15.741-12.934l-2.683-5.597 11.641-20.715" style="fill:none;stroke-width:.807;stroke:#231f20"/></g><g transform="translate(29.025 65.296)"><path d="m0 0-5.573 7.773s-1.832 1.932-2.778 2.288m37.705-60.225-11.257-12.71s-2.669-1.824-4.125-1.824" style="fill:none;stroke-width:.605;stroke:#231f20"/></g></g></g></svg>
                    </div>
                </div>
            </div>
            <a href="/newsletters/" class="btn btn-red py-1">Sign Up Now</a>
        </div>
        </aside><aside id="ai_widget-22" class="widget ai_widget"><div class='code-block code-block-12' style='margin: 8px auto; text-align: center; display: block; clear: both;'>
<div class="ai-container py-gutter">
<div id="div-gpt-12" class="gpt-ad">
<script type='text/javascript'>
    googletag.cmd.push(function() { googletag.pubads().setTargeting('pin', ['sfexaminer.com']).setTargeting('section', ['ros']);googletag.display('div-gpt-12');gptRefreshSlots.push(12); });
</script>
</div>
</div></div>
</aside>
</div><!-- #right-sidebar -->


        </div><!-- .row -->

        
<div class="section-label bg-red ">
        <div class="section-title">Related Stories</div>
</div>
    <div class="row mb-4 "><!--///// RELATED SECTION /////-->
        <div class="col-12 col-md-4">
  <figure class="small-post">
    <div class="position-relative mb-4">
      <a href="https://www.sfexaminer.com/news/sf-art-school-investigates-theater-class-practice-that-had-students-undressing-together/" title="SF art school investigates theater class practice that had students undressing together">
          <img width="380" height="250"   alt="Officials at the Ruth Asawa School of the Arts are investigating the practice of having theater students change clothes together after several expressed concern about feeling embarassed and exposed, with one alleging sexual harassment. (Mira Laing/Special to The Examiner)" data-src="https://www.sfexaminer.com/wp-content/uploads/2021/11/27275206_web1_211125-SFE-THEATERKIDS_1-380x250.jpg" class="attachment-homepage_post size-homepage_post wp-post-image lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img width="380" height="250" src="https://www.sfexaminer.com/wp-content/uploads/2021/11/27275206_web1_211125-SFE-THEATERKIDS_1-380x250.jpg" class="attachment-homepage_post size-homepage_post wp-post-image" alt="Officials at the Ruth Asawa School of the Arts are investigating the practice of having theater students change clothes together after several expressed concern about feeling embarassed and exposed, with one alleging sexual harassment. (Mira Laing/Special to The Examiner)" /></noscript>      </a>
    </div>
    <figcaption class="homepage-post__caption slideshow">
      <a href="https://www.sfexaminer.com/news/sf-art-school-investigates-theater-class-practice-that-had-students-undressing-together/">
        <h5 class="four-line-max">SF art school investigates theater class practice that had students undressing together</h5>
      </a>
        <p>‘I remember being mortified and humiliated’</p>
        <div class="latest-by">
            By Ida Mojadad        </div>
        </figcaption>
  </figure>
</div>
<div class="col-12 col-md-4">
  <figure class="small-post">
    <div class="position-relative mb-4">
      <a href="https://www.sfexaminer.com/news/niners-outlast-vikings-behind-deebo-samuels-wizardry/" title="Niners outlast Vikings behind Deebo Samuel&#8217;s wizardry">
          <img width="380" height="250"   alt="Niners&#146; receiver Deebo Samuel has taken the league by storm using a mixture of running and pass-catching skills. (Christopher Victorio/Special to The Examiner)" data-src="https://www.sfexaminer.com/wp-content/uploads/2021/11/27332285_web1_211128-SFE-SARACEVIC-PHOTO_1-380x250.jpeg" class="attachment-homepage_post size-homepage_post wp-post-image lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img width="380" height="250" src="https://www.sfexaminer.com/wp-content/uploads/2021/11/27332285_web1_211128-SFE-SARACEVIC-PHOTO_1-380x250.jpeg" class="attachment-homepage_post size-homepage_post wp-post-image" alt="Niners&#146; receiver Deebo Samuel has taken the league by storm using a mixture of running and pass-catching skills. (Christopher Victorio/Special to The Examiner)" /></noscript>      </a>
    </div>
    <figcaption class="homepage-post__caption slideshow">
      <a href="https://www.sfexaminer.com/news/niners-outlast-vikings-behind-deebo-samuels-wizardry/">
        <h5 class="four-line-max">Niners outlast Vikings behind Deebo Samuel&#8217;s wizardry</h5>
      </a>
        <p>San Francisco’s versatile receiver emerges as NFL superstar</p>
        <div class="latest-by">
            By Al Saracevic        </div>
        </figcaption>
  </figure>
</div>
<div class="col-12 col-md-4">
  <figure class="small-post">
    <div class="position-relative mb-4">
      <a href="https://www.sfexaminer.com/news/wine-in-a-can-san-francisco-startup-backed-by-music-heavyweights/" title="Wine in a can: San Francisco startup backed by music heavyweights">
          <img width="380" height="250"   alt="From left: Zoe Victor, Sarah Hoffman, and Kendra Kawala are the founders of San Francisco startup Maker Wine, a wine-in-a-can startup with a tech-savvy approach. (Hillary Jeanne Photography)" data-src="https://www.sfexaminer.com/wp-content/uploads/2021/11/27299197_web1_211125SCREENSHOTS_1-380x250.jpg" class="attachment-homepage_post size-homepage_post wp-post-image lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img width="380" height="250" src="https://www.sfexaminer.com/wp-content/uploads/2021/11/27299197_web1_211125SCREENSHOTS_1-380x250.jpg" class="attachment-homepage_post size-homepage_post wp-post-image" alt="From left: Zoe Victor, Sarah Hoffman, and Kendra Kawala are the founders of San Francisco startup Maker Wine, a wine-in-a-can startup with a tech-savvy approach. (Hillary Jeanne Photography)" /></noscript>      </a>
    </div>
    <figcaption class="homepage-post__caption slideshow">
      <a href="https://www.sfexaminer.com/news/wine-in-a-can-san-francisco-startup-backed-by-music-heavyweights/">
        <h5 class="four-line-max">Wine in a can: San Francisco startup backed by music heavyweights</h5>
      </a>
        <p>Jay-Z and The Chainsmokers backing this year’s hit holiday gift</p>
        <div class="latest-by">
            By Jeff Elder        </div>
        </figcaption>
  </figure>
</div>
        <!--///// END RELATED SECTION /////-->
    </div><!-- #content -->


                    <div class="ai-container ai-90 py-4 mb-4">
                <div id="div-gpt-3" class="gpt-ad horizontal">
<script type='text/javascript'>
    googletag.cmd.push(function() { googletag.display('div-gpt-3');gptRefreshSlots.push(3); });
</script>
</div>            </div>
        
    </div><!-- #single-wrapper -->
</div>



<div class="container">
    

    <!-- ******************* The Footer Full-width Widget Area ******************* -->

    <div class="wrapper bg-dark px-4" id="wrapper-footer-full">

        <div id="footer-full-content" tabindex="-1">

            <div class="row">

                
                <div class="col-6 col-md-8 order-2 order-md-1 d-none d-md-block">
                    <div class="row">
                        <div class="col-12 col-md-6 col-lg-3 order-1">
                            <div class="menu-footer-categories-container"><ul id="footerMenu1" class="footer-menu footer-menu__main"><li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-317538" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-317538 nav-item"><a title="Home" href="https://www.sfexaminer.com/" class="nav-link">Home</a></li>
<li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-317541" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent active menu-item-317541 nav-item"><a title="Fixes" href="https://www.sfexaminer.com/./fixes/" class="nav-link">Fixes</a></li>
<li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-317542" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-317542 nav-item"><a title="Findings" href="https://www.sfexaminer.com/./findings/" class="nav-link">Findings</a></li>
<li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-317540" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-317540 nav-item"><a title="Forum" href="https://www.sfexaminer.com/./opinion/" class="nav-link">Forum</a></li>
<li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-317543" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-317543 nav-item"><a title="Faces" href="https://www.sfexaminer.com/./faces/" class="nav-link">Faces</a></li>
<li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-317539" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-317539 nav-item"><a title="Fanfare" href="https://www.sfexaminer.com/./entertainment/" class="nav-link">Fanfare</a></li>
</ul></div>                        </div>

                        <div class="col-12 col-lg-6 pr-4 order-3 order-lg-2">
                            <span class="footer-menu__title text-uppercase">Quicklinks</span>
                            <div class="menu-quicklinks-container"><ul id="footerMenu2" class="footer-menu"><li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-317572" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-317572 nav-item"><a title="Photo Galleries" href="https://www.sfexaminer.com/./photo-galleries/" class="nav-link">Photo Galleries</a></li>
<li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-317573" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-317573 nav-item"><a title="Newsletters" href="https://www.sfexaminer.com/newsletters/" class="nav-link">Newsletters</a></li>
<li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-317574" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-317574 nav-item"><a title="Real Estate" href="https://realestate.sfexaminer.com/" class="nav-link">Real Estate</a></li>
<li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-317575" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-317575 nav-item"><a title="Events" href="https://www.sfexaminer.com/events/" class="nav-link">Events</a></li>
<li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-317576" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-317576 nav-item"><a title="Marketplace" href="https://www.sfexaminer.com/./marketplace/" class="nav-link">Marketplace</a></li>
<li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-317577" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-317577 nav-item"><a title="Weather" href="https://www.sfexaminer.com/weather/" class="nav-link">Weather</a></li>
<li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-317578" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-317578 nav-item"><a title="Archives" href="https://www.sfexaminer.com/archives/" class="nav-link">Archives</a></li>
<li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-317580" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-317580 nav-item"><a title="News Vault" href="https://www.sfexaminer.com/news-vault/" class="nav-link">News Vault</a></li>
</ul></div>                        </div>

                        <div class="col-6 col-lg-3 order-2 order-lg-3">
                            <span class="footer-menu__title text-uppercase">About SF Examiner</span>
                            <div class="menu-about-container"><ul id="footerMenu3" class="footer-menu"><li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-317535" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-317535 nav-item"><a title="Advertise" href="https://www.sfexaminer.com/advertise/" class="nav-link">Advertise</a></li>
<li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-317537" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-317537 nav-item"><a title="FAQ" href="https://www.sfexaminer.com/faq/" class="nav-link">FAQ</a></li>
<li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-317536" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-317536 nav-item"><a title="Contact Us" href="https://www.sfexaminer.com/contact-us/" class="nav-link">Contact Us</a></li>
</ul></div>                        </div>
                    </div>
                </div>

                <div class="col-12 col-md-4 order-1 order-md-2">
                    <a href="/" class="footer-logo logo__light">
                                                <img style="aspect-ratio: 23/8"  alt="San Francisco Examiner" data-src="https://www.sfexaminer.com/wp-content/themes/sfexaminer-theme/img/sfexaminer-logo__light.png" class="lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="><noscript><img style="aspect-ratio: 23/8" src="https://www.sfexaminer.com/wp-content/themes/sfexaminer-theme/img/sfexaminer-logo__light.png" alt="San Francisco Examiner"></noscript>
                    </a>
                    <div class="socials socials__footer">
                        <a class="facebook fa-stack" target="_blank" href="https://www.facebook.com/sfexaminer/">
                            <i class="fas fa-circle fa-stack-2x"></i>
                            <i class="fab fa-lg fa-facebook-f fa-stack-1x"></i>
                        </a>
                        <a class="twitter fa-stack" target="_blank" href="https://twitter.com/sfexaminer">
                            <i class="fas fa-circle fa-stack-2x"></i>
                            <i class="fab fa-lg fa-twitter fa-stack-1x"></i>
                        </a>
                        <a class="instagram fa-stack" target="_blank" href="https://www.instagram.com/sfexaminer/">
                            <i class="fas fa-circle fa-stack-2x"></i>
                            <i class="fab fa-lg fa-instagram fa-stack-1x"></i>
                        </a>
                        <a class="linkedin fa-stack" target="_blank" href="https://www.linkedin.com/company/sfexaminer/">
                            <i class="fas fa-circle fa-stack-2x"></i>
                            <i class="fab fa-lg fa-linkedin-in fa-stack-1x"></i>
                        </a>
                        <a class="youtube fa-stack" target="_blank" href="https://www.youtube.com/user/sfexaminer">
                            <i class="fas fa-circle fa-stack-2x"></i>
                            <i class="fab fa-lg fa-youtube fa-stack-1x"></i>
                        </a>
                    </div>
                </div>

            </div>

        </div>

    </div><!-- #wrapper-footer-full -->


    <div class="wrapper bg-dark px-4">
        <div class='code-block code-block-23' style='margin: 8px 0; clear: both; min-height: 90px;'>
<!-- Ad in footer -->
<div id="div-gpt-23" class="gpt-ad horizontal">
<script type='text/javascript'>
    googletag.cmd.push(function() { googletag.display('div-gpt-23');gptRefreshSlots.push(23); });
</script>
</div></div>
    </div>

    <div class="bg-dark px-4" id="wrapper-footer">

        <footer class="site-footer">

            <div class="site-info row pb-2">

                                <div class="col-12">
                    <div class="cross-promotion justify-content-center justify-content-md-start">
                        <div class="menu-item d-none d-md-block">
                            <span class="cross-nav-link">San Francisco Examiner Media Company</span>
                        </div>
                        <div class="menu-item">
                            <a target="_blank" class="cross-nav-link" href="https://nobhillgazette.com/">Nob Hill Gazette</a>
                        </div>
                        <div class="menu-item">
                            <a target="_blank" class="cross-nav-link" href="https://realestate.sfexaminer.com/">Real Estate</a>
                        </div>
                        <div class="menu-item">
                            <a target="_blank" class="cross-nav-link" href="https://www.sfweekly.com/">SF Weekly</a>
                        </div>
                        <div class="menu-item">
                            <a target="_blank" class="cross-nav-link" href="https://sfevergreen.com/">SF Evergreen</a>
                        </div>
                    </div>
                </div>

                <div class="col-12 col-md-6 mt-4">
                    <span class="copyright">© 2021, The San Francisco Examiner and SFEMC</span>
                </div>

                <div class="col-12 col-md-6 mt-md-4">
                                    </div>

            </div><!-- .site-info -->

    </div><!-- wrapper end -->


        </div>

</div><!-- #page we need this extra closing tag here -->

<script type='text/javascript' src='https://www.sfexaminer.com/wp-content/plugins/embed-any-document/js/pdfobject.min.js?ver=2.7.0' id='awsm-ead-pdf-object-js'></script>
<script type='text/javascript' id='awsm-ead-public-js-extra'>
/* <![CDATA[ */
var eadPublic = [];
/* ]]> */
</script>
<script type='text/javascript' src='https://www.sfexaminer.com/wp-content/plugins/embed-any-document/js/embed-public.min.js?ver=2.7.0' id='awsm-ead-public-js'></script>
<script type='text/javascript' id='adsforwp-ads-front-js-js-extra'>
/* <![CDATA[ */
var adsforwp_obj = {"ajax_url":"https:\/\/www.sfexaminer.com\/wp-admin\/admin-ajax.php","adsforwp_front_nonce":"d87e01adfc","ad_performance_tracker":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.sfexaminer.com/wp-content/plugins/ads-for-wp/public/assets/js/ads-front.min.js?ver=1.9.16.2' id='adsforwp-ads-front-js-js'></script>
<script type='text/javascript' id='adsforwp-ads-frontend-js-js-extra'>
/* <![CDATA[ */
var adsforwp_browser_obj = [];
/* ]]> */
</script>
<script type='text/javascript' src='https://www.sfexaminer.com/wp-content/plugins/ads-for-wp/public/assets/js/ads-frontend.min.js?ver=1.9.16.2' id='adsforwp-ads-frontend-js-js'></script>
<script type='text/javascript' src='https://www.sfexaminer.com/wp-content/themes/sfexaminer-theme/js/child-theme.min.js?ver=1.0.0' id='child-scripts-js'></script>
<script type='text/javascript' src='https://www.sfexaminer.com/wp-includes/js/comment-reply.min.js?ver=5.8.2' id='comment-reply-js'></script>
<script type='text/javascript' src='https://www.sfexaminer.com/wp-content/plugins/wp-smush-pro/app/assets/js/smush-lazy-load-native.min.js?ver=3.9.3' id='smush-lazy-load-js'></script>
<script type='text/javascript' src='https://www.sfexaminer.com/wp-includes/js/wp-embed.min.js?ver=5.8.2' id='wp-embed-js'></script>
<!--Start Slimcut Tag-->
<!--<script src="https://static.freeskreen.com/publisher/3472/freeskreen.min.js"></script>-->
<!--End Slimcut Tag-->

<!-- Start Zedo InView -->
<!--
<script>
    var datalayer= {
        z_cltr: '%%CLICK_URL_UNESC%%',
        z_imtr: '%%VIEW_URL_UNESC%%'
    }
</script>
<div id="z5a6009e3-8c99-4835-b54d-e0428f7c6e8a" style='display:none' ></div>
<script>!function(a,n,e,t,r){tagsync=e;var c=window[a];if(tagsync){var d=document.createElement("script");d.src="https://3596.tm.zedo.com/v1/f9bffbc2-78fe-4cbe-b89a-573bae3da25a/atm.js",d.async=!0;var i=document.getElementById(n);if(null==i||"undefined"==i)return;i.parentNode.appendChild(d,i),d.onload=d.onreadystatechange=function(){var a=new zTagManager(n);a.initTagManager(n,c,this.aync,t,r)}}else document.write("<script src='https://3596.tm.zedo.com/v1/f9bffbc2-78fe-4cbe-b89a-573bae3da25a/tm.js?data="+a+"'><"+"/script>")}("datalayer","z5a6009e3-8c99-4835-b54d-e0428f7c6e8a",true, 1 , 1);</script>

<script src="//surgeprice.com/display/async/Kg3RFMmSZ8i2rGAQi/sfexaminer.com/ariel.js" data-cfasync="false"></script>
-->
<!-- End Zedo InView -->

<!-- Start Catfish ad -->
<div style="position:fixed;bottom:0px;width:100%;background:white;">
</div>
<!-- End Catfish ad -->


<!-- Start Interstitial ad -->
<div id='page-cover' style="z-index:999999; text-align:center;background-color:#FFF; position:fixed; top:0; left:0; width:100%; height:100%;padding-top: 25%;padding-left: 10px;padding-right: 10px;display: none;">
<div class='code-block code-block-18' style='margin: 8px 0; clear: both;'>
<!-- Reserved for Interstitial ad. See display call in Footer. -->
<div id="div-gpt-18" class="gpt-ad">
<script type='text/javascript'>
  googletag.cmd.push(function() { googletag.display('div-gpt-18');gptRefreshSlots.push(18);googletag.pubads().addEventListener('slotRenderEnded', function(event) {
                if (event.slot === gptAdSlots[18]) {
                    if(event.isEmpty) {
                        console.log("AU18 is empty");
                        document.getElementById("page-cover").style.display = 'none';
                    }
                    else{
                        console.log("setting timer")
                    	//delay modal window from opening to allow ad tags to render; the above listener means the tags loaded, not necessarily showing the creative.
                    	/*
                    	var delayModal = window.setTimeout(
                    		function(){var timeoutID = window.setTimeout(function(){document.getElementById("page-cover").style.display = 'none';},8000);document.getElementById("page-cover").style.display = 'block';}
                    	,5000);*/
                    }
                }
            });
  });
  jQuery(function($){
  $(document).ready(function() {
    	$("#close-interstitial").click(function() {
        	document.getElementById("page-cover").style.display = 'none';
    	});
	}); 
	});
</script>
</div>
<div><a id="close-interstitial" href="#">Close ad</a></div></div>
</div>

<!-- Start Interstitial ad -->
<div id='page-cover-desktop' style="z-index:999999; text-align:center;background-color:#FFF; position:fixed; top:0; left:0; width:100%; height:100%;padding-top: 25%;padding-left: 10px;padding-right: 10px;display: none;">
<div class='code-block code-block-30' style='margin: 8px 0; clear: both;'>
<!-- /8565528/SFX-ROS_Interstitial -->
<!-- Reserved for Desktop Interstitial ad. See display call in Footer. -->
<div id="div-gpt-30" class="gpt-ad">
<script type='text/javascript'>
  googletag.cmd.push(function() { googletag.display('div-gpt-30');gptRefreshSlots.push(30);googletag.pubads().addEventListener('slotRenderEnded', function(event) {
                if (event.slot === gptAdSlots[30]) {
                    if(event.isEmpty) {
                        console.log("AU30 is empty");
                        document.getElementById("page-cover-desktop").style.display = 'none';
                    }
                    else{
                        console.log("setting timer")
                    	//delay modal window from opening to allow ad tags to render; the above listener means the tags loaded, not necessarily showing the creative.
                    	/*
                    	var delayModal = window.setTimeout(
                    		function(){var timeoutID = window.setTimeout(function(){document.getElementById("page-cover-desktop").style.display = 'none';},8000);document.getElementById("page-cover-desktop").style.display = 'block';}
                    	,5000);*/
                    }
                }
            });
  });
  jQuery(function($){
  $(document).ready(function() {
    	$("#close-desktop-interstitial").click(function() {
        	document.getElementById("page-cover-desktop").style.display = 'none';
    	});
	}); 
	});
</script>
</div>
<div><a id="close-desktop-interstitial" href="#">Close ad</a></div></div>
</div>

<!-- End Interstitial ad -->

<!-- Quantcast Tag -->
<script type="text/javascript">
var _qevents = _qevents || [];

(function() {
var elem = document.createElement('script');
elem.src = (document.location.protocol == "https:" ? "https://secure" : "http://edge") + ".quantserve.com/quant.js";
elem.async = true;
elem.type = "text/javascript";
var scpt = document.getElementsByTagName('script')[0];
scpt.parentNode.insertBefore(elem, scpt);
})();

_qevents.push({
qacct:"p-a4LDpi_DEopn-"
});
</script>

<noscript>
<div style="display:none;">
<img  border="0" height="1" width="1" alt="Quantcast" data-src="//pixel.quantserve.com/pixel/p-a4LDpi_DEopn-.gif" class="lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img src="//pixel.quantserve.com/pixel/p-a4LDpi_DEopn-.gif" border="0" height="1" width="1" alt="Quantcast"/></noscript>
</div>
</noscript>
<!-- End Quantcast tag -->

<script type='text/javascript'>
    googletag.cmd.push(function() {
        for (i = 0; i < gptAdSlots.length; i++) { 
            if(gptRefreshSlots.indexOf(i) == -1){                
                googletag.destroySlots([gptAdSlots[i]]);
                console.log('destroyed ' + i);
            }
        }
        googletag.pubads().refresh(gptAdSlots);
    });
</script>
<!-- Start Liqwid tag -->
<!-- <script async='async' src='https://www.liqwid.net/?key=7AFF-9B65-9A7C-7A80'></script> -->
<!-- End Liqwid tag -->
    <!-- BEGIN: FACE BOOK COMMENTS PLUGIN CODE -->
    <div id="fb-root"></div>
    <script async defer crossorigin="anonymous" src="https://connect.facebook.net/en_US/sdk.js#xfbml=1&version=v8.0&appId=2643436595882176&autoLogAppEvents=1" nonce="IC2twOwL"></script>
    <!-- END: FACE BOOK COMMENTS PLUGIN CODE -->

<script type="text/javascript">window.NREUM||(NREUM={});NREUM.info={"beacon":"bam.nr-data.net","licenseKey":"NRJS-80618a7369458f30ef8","applicationID":"897670740","transactionName":"YFxQbRdRVxcDV0wICVkWZ0sMH1AKBlFATxZfSQ==","queueTime":0,"applicationTime":219,"atts":"TBtTG19LRBk=","errorBeacon":"bam.nr-data.net","agent":""}</script></body>

</html>

