
  






<!DOCTYPE html>
        <html lang="en">
        <head>
<base href="https://www.sfexaminer.com/content/tncms/live/" />
<meta name="tncms-access-version" content="" />
<meta name="keywords" content="monkeypox, vaccine, u.s. department of health and human services, activism" />
<meta name="news_keywords" content="monkeypox, vaccine, u.s. department of health and human services, activism" />
<meta name="description" content="Activists are calling on local health authorities for more testing, treatment and vaccines amid the monkeypox outbreak in a rally planned on Monday." />
<meta name="author" content="Bay City News" />
<meta name="viewport" content="width=device-width, initial-scale=1.0" />
<meta name="apple-mobile-web-app-capable" content="yes" />
<meta name="apple-mobile-web-app-status-bar-style" content="black-translucent" />
<meta name="google-site-verification" content="jA6oM15Ec8Mb-UgF8t8IgKDy0o7KVOeJPDgWq_YKpn8" />
<meta property="og:type" content="article" />
<meta property="og:url" content="https://www.sfexaminer.com/lifestyles/health/san-franciscans-will-rally-to-demand-action-on-monkeypox/article_e0434458-1720-11ed-a749-9be643902c19.html" />
<meta property="og:image" content="https://bloximages.chicago2.vip.townnews.com/sfexaminer.com/content/tncms/assets/v3/editorial/e/39/e39aa45a-3502-5b8e-912c-508681d23ef5/62ec36fc3c2e8.image.jpg?crop=1752%2C920%2C0%2C131&amp;resize=1200%2C630&amp;order=crop%2Cresize" />
<meta property="og:image:width" content="1200" />
<meta property="og:image:height" content="630" />
<meta property="og:title" content="San Franciscans will rally to demand action on monkeypox" />
<meta property="og:description" content="Activists are calling on local health authorities for more testing, treatment and vaccines amid the monkeypox outbreak in a rally planned on Monday." />
<meta property="og:site_name" content="San Francisco Examiner" />
<meta property="og:section" content="Health" />
<meta property="article:publisher" content="https://www.facebook.com/sfexaminer/" />
<meta name="twitter:image" content="https://bloximages.chicago2.vip.townnews.com/sfexaminer.com/content/tncms/assets/v3/editorial/e/39/e39aa45a-3502-5b8e-912c-508681d23ef5/62ec36fc3c2e8.image.jpg?crop=1752%2C920%2C0%2C131&amp;resize=438%2C230&amp;order=crop%2Cresize" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:site" content="@sfexaminer" />
<meta name="twitter:image:alt" content="Monkeypox California" />
<meta property="tncms:ads" content="smart,lazyload,refresh" />
<link rel="stylesheet preload" as="style" href="https://bloximages.chicago2.vip.townnews.com/sfexaminer.com/shared-content/art/tncms/templates/libraries/flex/components/bootstrap/resources/styles/bootstrap.min.c58a1beaa3640fa94c3db09673c4d95c.css"/>
<link rel="stylesheet preload" as="style" href="https://bloximages.chicago2.vip.townnews.com/sfexaminer.com/shared-content/art/tncms/templates/libraries/flex/components/template/resources/styles/layout.112f7ff365cd43379f336b81d31a7128.css"/>
<link rel="stylesheet preload" as="style" href="https://bloximages.chicago2.vip.townnews.com/sfexaminer.com/shared-content/art/tncms/templates/libraries/flex/components/themes/resources/styles/theme-basic.6ee2c17f3ef34e32b5fa02524f5978e7.css"/>
<link rel="stylesheet" href="https://fonts.googleapis.com/css2?family=PT+Sans:ital,wght@0,400;0,700;1,400;1,700&amp;family=PT+Serif:ital,wght@0,400;0,700;1,400;1,700&amp;display=swap"/>
<link rel="stylesheet preload" as="style" href="https://bloximages.chicago2.vip.townnews.com/sfexaminer.com/shared-content/art/tncms/templates/libraries/flex/components/block/resources/styles/flex-utility-text-promo.945a2efac4892ce469180c513f411107.css"/>
<link rel="stylesheet preload" as="style" href="https://bloximages.chicago2.vip.townnews.com/sfexaminer.com/shared-content/art/tncms/templates/libraries/flex/components/block/resources/styles/flex-utility-promo-designer.a27bf5e332f0dd667184ad38b7bf1638.css"/>
<style>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</style>
<script type="text/javascript">(function(){var tnsrc=window.location.hash.match(/[&#]tncms-source=([^&]+)/);var dl = window.dataLayer = window.dataLayer || [];dl.push({"townnews":{"product":{"software":"BLOX","version":"1.62.3"},"crm":{"group_id":"852"}},"tncms":{"google":{"ga4":"G-M2KCSL0HJD","ua":"UA-8528937-1"},"template":{"version":"3.155.0"},"page":{"grid":"ample","style":"default","path":"\/lifestyles\/health","syndicated":"false","reaction":"false","app":"editorial","theme":"flex","skin":"flex-editorial","http_status":200},"subscription":{"required":"false"},"asset":{"type":"article","author":"Bay City News","start_hour":"09","id":"e0434458-1720-11ed-a749-9be643902c19","app":"editorial","ga_page":"\/lifestyles\/health\/article_e0434458-1720-11ed-a749-9be643902c19.html"},"vendor":{"outbrain":"disabled","taboola":""},"system":{"render_time":367},"client":{"is_bot":"no","is_gdpr":"no"}}});if (tnsrc && tnsrc[1]) {dl.push({'tncms.campaign.internal_source': tnsrc[1]});}window.addEventListener("DOMContentLoaded", function(oEvent) {var oTest = document.createElement('div');oTest.innerHTML = '&nbsp;';oTest.className = 'adsbox';document.body.appendChild(oTest);var nTimeoutID = window.setTimeout(function() {if (oTest.offsetHeight === 0) {dl.push({'event': 'tncms.ad.blocked'});}document.body.removeChild(oTest);window.clearTimeout(nTimeoutID);}, 100);});var nWidth=Math.max(document.documentElement.clientWidth, window.innerWidth || 0),aBPs=[[300,"Extra small: Most smartphones."],[768,"Small: Tablet devices."],[992,"Medium: Laptops & landscape tablets."],[1200,"Large: Desktop computers."]],i,c,aThisBP,aBP;for(i=0,c=aBPs.length;i<c;i++){aThisBP=aBPs[i];if(aBP===undefined||aThisBP[0]<=nWidth){aBP=aThisBP;}}if(aBP!==undefined){dl.push({'tncms.client.breakpoint':aBP[1]});}(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'tncms.start':new Date().getTime(),event:'tncms.start'});var f=d.getElementsByTagName(s)[0],j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src='https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);})(window,document,'script','dataLayer','GTM-PDQV3N');})();</script>
<script src="https://tags.crwdcntrl.net/c/16625/cc.js?ns=_cc16625" id="LOTCC_16625"></script>
<script>
	if(document.cookie.indexOf('tncms-dmp-id') != -1) {
		_cc16625.add('tp', 'TNNW');
		_cc16625.add('act', ' User Login');
		_cc16625.add('tpid', document.cookie.split( ';' ).map( function( x ) { return x.trim().split( '=' ); } ).reduce(function( a, b ) { a[ b[ 0 ] ] = b[ 1 ]; return a; }, {} )[ "tncms-dmp-id"]);
		document.cookie = 'tncms-dmp-id=;expires=Thu, 01 Jan 1970 00:00:01 GMT';
		sessionStorage.removeItem('tncms.behaviors');
		sessionStorage.removeItem('tncms.dmp.audiences');
	}
	_cc16625.add('med', 'flag: wire');
	_cc16625.bcp();
</script>

<script type="module" async="async" src="/shared-content/art/tncms/api/access.js"></script>
<script src="/shared-content/art/tncms/api/access-legacy.js" defer="defer" nomodule="nomodule"></script>
<script src="https://bloximages.chicago2.vip.townnews.com/sfexaminer.com/shared-content/art/tncms/templates/libraries/flex/components/jquery/resources/scripts/jquery.min.d6d18fcf88750a16d256e72626e676a6.js"></script>
<script src="/shared-content/art/tncms/user/user.js"></script>
<script src="https://bloximages.chicago2.vip.townnews.com/sfexaminer.com/shared-content/art/tncms/templates/libraries/flex/components/bootstrap/resources/scripts/bootstrap.min.d457560d3dfbf1d56a225eb99d7b0702.js"></script>
<script src="https://bloximages.chicago2.vip.townnews.com/sfexaminer.com/shared-content/art/tncms/templates/libraries/flex/components/plugins/resources/scripts/common.08a61544f369cc43bf02e71b2d10d49f.js"></script>
<script src="https://bloximages.chicago2.vip.townnews.com/sfexaminer.com/shared-content/art/tncms/templates/libraries/flex/components/template/resources/scripts/tnt.f3739bd4d04bcee9e077d20b4f31f29c.js"></script>
<script src="https://bloximages.chicago2.vip.townnews.com/sfexaminer.com/shared-content/art/tncms/templates/libraries/flex/components/template/resources/scripts/application.cb897187c4718280fd69d2e6d6c3909d.js"></script>
<script src="https://polyfill.io/v3/polyfill.min.js?features=default,fetch,IntersectionObserver,NodeList.prototype.@@iterator,Element.prototype.classList|gated" nomodule="nomodule"></script>
<script async="async" src="https://bloximages.chicago2.vip.townnews.com/sfexaminer.com/shared-content/art/tncms/templates/libraries/flex/components/block/resources/scripts/user-controls.578df3df79d812af55ab13bae47f9857.js"></script>
<script src="https://bloximages.chicago2.vip.townnews.com/sfexaminer.com/shared-content/art/tncms/templates/libraries/flex/components/template/resources/scripts/tnt.navigation.accessibility.7a9170240d21440159b9bd59db72933b.js"></script>
<script async="async" src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script>
<script>/*<![CDATA[*/ window.googletag = window.googletag || {cmd: []};
    window.gptAdSlots = window.gptAdSlots || [];

    window.__tnt = window.__tnt || {};
    __tnt.ads = __tnt.ads || {};
    __tnt.ads.dfp = __tnt.ads.dfp || {};
    __tnt.ads.dfp.dmp = __tnt.ads.dfp.dmp || {};
    __tnt.ads.dfp.dmp.audienceCheck = function(settings) {
        if (!__tnt.client.capabilities.supportsLocalStorage() || localStorage.getItem('tncms.dmp.audiences') == null) return false;
        if (settings.block && typeof settings.audience != 'undefined' && settings.audience.length > 0) {
            if (__tnt.compareArray(JSON.parse(localStorage.getItem('tncms.dmp.audiences')), settings.audience.split(','))) return true;
        } else if (typeof __tnt.ads.dfp.dmp.hideAudience != 'undefined' && __tnt.ads.dfp.dmp.hideAudience.length > 0) {
            if (__tnt.compareArray(JSON.parse(localStorage.getItem('tncms.dmp.audiences')), __tnt.ads.dfp.dmp.hideAudience)) return true;
        }
        return false;
    };

    __tnt.ads.dfp.targeting = __tnt.ads.dfp.targeting || {};

    __tnt.ads.dfp.targeting.asset_id = 'e0434458-1720-11ed-a749-9be643902c19';
    __tnt.ads.dfp.targeting.k = ["monkeypox","vaccine","u.s. department of health and human services","activism"];

    __tnt.ads.dfp.targeting.page = ["asset","article","app-editorial"];
    __tnt.ads.dfp.templates = __tnt.ads.dfp.templates || {};
    __tnt.ads.dfp.templates = {
        cube:"https:\/\/bloximages.chicago2.vip.townnews.com\/sfexaminer.com\/shared-content\/art\/tncms\/templates\/libraries\/flex\/components\/ads\/resources\/scripts\/templates\/cube.d862aac30e9cb24516c7474509403c47.js",
        interstitial:"https:\/\/bloximages.chicago2.vip.townnews.com\/sfexaminer.com\/shared-content\/art\/tncms\/templates\/libraries\/flex\/components\/ads\/resources\/scripts\/templates\/interstitial.df40f87de692498682823c6773da5459.js",
        nativeArticle:"https:\/\/bloximages.chicago2.vip.townnews.com\/sfexaminer.com\/shared-content\/art\/tncms\/templates\/libraries\/flex\/components\/ads\/resources\/scripts\/templates\/native-article.9b3cd3bb8591bed71346f4fe429b96dc.js",
        pageCurl:"https:\/\/bloximages.chicago2.vip.townnews.com\/sfexaminer.com\/shared-content\/art\/tncms\/templates\/libraries\/flex\/components\/ads\/resources\/scripts\/templates\/page-curl.ca0c1a7372c29272ef1ccf504ced01a9.js",
        parallax:"https:\/\/bloximages.chicago2.vip.townnews.com\/sfexaminer.com\/shared-content\/art\/tncms\/templates\/libraries\/flex\/components\/ads\/resources\/scripts\/templates\/parallax.0ce32932f3b4125f930bea8d431f8f03.js",
        paw:"https:\/\/bloximages.chicago2.vip.townnews.com\/sfexaminer.com\/shared-content\/art\/tncms\/templates\/libraries\/flex\/components\/ads\/resources\/scripts\/templates\/paw.9ea074ccc913cb273a4b790e1e37460a.js",
        pencil:"https:\/\/bloximages.chicago2.vip.townnews.com\/sfexaminer.com\/shared-content\/art\/tncms\/templates\/libraries\/flex\/components\/ads\/resources\/scripts\/templates\/pencil.2662e4159cdac4809283c5399d78644b.js",
        reveal:"https:\/\/bloximages.chicago2.vip.townnews.com\/sfexaminer.com\/shared-content\/art\/tncms\/templates\/libraries\/flex\/components\/ads\/resources\/scripts\/templates\/reveal.e5d561a6b71aa2730a07fa90f5f4f6d6.js",
        roller:"https:\/\/bloximages.chicago2.vip.townnews.com\/sfexaminer.com\/shared-content\/art\/tncms\/templates\/libraries\/flex\/components\/ads\/resources\/scripts\/templates\/roller.c699c542afb9f08b38613e8473ddf14f.js",
        slider:"https:\/\/bloximages.chicago2.vip.townnews.com\/sfexaminer.com\/shared-content\/art\/tncms\/templates\/libraries\/flex\/components\/ads\/resources\/scripts\/templates\/slider.015001bff591d1665c6d0ec2a888b1ca.js",
        stickyAnchor:"https:\/\/bloximages.chicago2.vip.townnews.com\/sfexaminer.com\/shared-content\/art\/tncms\/templates\/libraries\/flex\/components\/ads\/resources\/scripts\/templates\/sticky-anchor.fc1a4213adeec354910108f84bf0e732.js",
        video:"https:\/\/bloximages.chicago2.vip.townnews.com\/sfexaminer.com\/shared-content\/art\/tncms\/templates\/libraries\/flex\/components\/ads\/resources\/scripts\/templates\/video-inline.9b0997ab77d1d69707d283848faeacdd.js",
        wallpaper:"https:\/\/bloximages.chicago2.vip.townnews.com\/sfexaminer.com\/shared-content\/art\/tncms\/templates\/libraries\/flex\/components\/ads\/resources\/scripts\/templates\/wallpaper.dc1c1bace62343a130be3589fe0846f9.js"
    }; /*]]>*/</script>
<script>/*<![CDATA[*/ 
    googletag.cmd.push(function(){
            var adUnit = (window.frameElement && window.frameElement.getAttribute('data-gam-adunit')) ? window.frameElement.getAttribute('data-gam-adunit') : '/132916964,8565528/sfexaminer.com/lifestyles/health';
            
                gptAdSlots['ad-2535076'] = googletag.defineSlot(adUnit, [2, 1], 'ad-2535076').setCollapseEmptyDiv(true).addService(googletag.pubads());
                gptAdSlots['ad-2535076'].setTargeting('pos', ['impact-top']);
    });
 /*]]>*/</script>
<script>/*<![CDATA[*/ 
    googletag.cmd.push(function(){
            var adUnit = (window.frameElement && window.frameElement.getAttribute('data-gam-adunit')) ? window.frameElement.getAttribute('data-gam-adunit') : '/132916964,8565528/sfexaminer.com/lifestyles/health';
            var mapping = googletag.sizeMapping().addSize([320, 0], []).addSize([768, 0], [1, 1]).addSize([992, 0], [1, 1]).addSize([1200, 0], [1, 1]).build();
                gptAdSlots['ad-2535112'] = googletag.defineSlot(adUnit, [[1,1]], 'ad-2535112').defineSizeMapping(mapping).setCollapseEmptyDiv(true).addService(googletag.pubads());
                gptAdSlots['ad-2535112'].setTargeting('pos', ['impact-sticky-anchor']);
    });
 /*]]>*/</script>
<script>/*<![CDATA[*/ 
    googletag.cmd.push(function(){
            var adUnit = (window.frameElement && window.frameElement.getAttribute('data-gam-adunit')) ? window.frameElement.getAttribute('data-gam-adunit') : '/132916964,8565528/sfexaminer.com/lifestyles/health';
            
                gptAdSlots['ad-2564740'] = googletag.defineSlot(adUnit, [4, 1], 'ad-2564740').setCollapseEmptyDiv(true).addService(googletag.pubads());
                gptAdSlots['ad-2564740'].setTargeting('pos', ['impact-wallpaper']);
    });
 /*]]>*/</script>
<script async="async" src="https://bloximages.chicago2.vip.townnews.com/sfexaminer.com/shared-content/art/tncms/templates/libraries/flex/components/plugins/resources/scripts/sms-link.8eefede3265fd6c6de07bc0cb5f3f779.js"></script>
<script>/*<![CDATA[*/ 
    googletag.cmd.push(function(){
            var adUnit = (window.frameElement && window.frameElement.getAttribute('data-gam-adunit')) ? window.frameElement.getAttribute('data-gam-adunit') : '/132916964,8565528/sfexaminer.com/lifestyles/health';
            var mapping = googletag.sizeMapping().addSize([320, 0], [320, 50]).addSize([768, 0], [[728, 90], [320,50]]).addSize([992, 0], [[970, 90], [728, 90], [728, 250], [970, 250]]).addSize([1200, 0], [[1170, 90], [970, 90], [728, 90], [728, 250], [970, 250]]).build();
                gptAdSlots['ad-2535619'] = googletag.defineSlot(adUnit, [[320,50],[728,90],[970,90],[728,250],[970,250],[1170,90]], 'ad-2535619').defineSizeMapping(mapping).setCollapseEmptyDiv(true).addService(googletag.pubads());
                gptAdSlots['ad-2535619'].setTargeting('pos', ['breakout-one']);
    });
 /*]]>*/</script>
<script>/*<![CDATA[*/ 
    googletag.cmd.push(function(){
            var adUnit = (window.frameElement && window.frameElement.getAttribute('data-gam-adunit')) ? window.frameElement.getAttribute('data-gam-adunit') : '/132916964,8565528/sfexaminer.com/lifestyles/health';
            var mapping = googletag.sizeMapping().addSize([320, 0], [[320, 50], [300, 250], [300,100]]).addSize([768, 0], [[320, 50], [300, 250]]).addSize([992, 0], [[300, 250], [300,600]]).addSize([1200, 0], [[300, 250], [300,600]]).build();
                gptAdSlots['ad-2535055'] = googletag.defineSlot(adUnit, [[320,50],[300,250],[300,100],[300,600]], 'ad-2535055').defineSizeMapping(mapping).setCollapseEmptyDiv(true).addService(googletag.pubads());
                gptAdSlots['ad-2535055'].setTargeting('pos', ['rectangle-one']);
    });
 /*]]>*/</script>
<script>/*<![CDATA[*/ function evvntDiscoveryInit_2535001() {
        evvnt_require("evvnt/discovery_plugin").init({
            publisher_id: "sfexaminer.com",
            discovery: {
                element: "#evvnt-calendar-2535001",
                detail_page_enabled: true,
                widget: true,
                virtual: false,
                map: false,
                category_id: null, 
                orientation: "portrait",
                number: 3,
            },
            submission: {
                partner_name: "San Francisco Examiner",
                text: "Promote your event",
            }
        });
    } /*]]>*/</script>
<script>/*<![CDATA[*/ window.promo_design_config || (window.promo_design_config = []); window.promo_design_config.push({"display_again":"24","display_timer":"4","display_triggers":"visitor_enter","enable_email":"1","headline_size":"small","headline_text":"Sign up now to get news and more delivered daily to your inbox from the San Francisco Examiner: ","list_ids":"0458e7d8-d178-11ec-8352-db6da1137d3c, b6c7ba8a-d1f9-11ec-8352-ff6f8e92f759, 347e1852-d178-11ec-8352-9b6708a06825, 4e724b70-d178-11ec-8352-a769228c3e7a","signup_lists_only":"1","heading_tag":"h3","heading_bg_color":"","heading_text_color":"inherit","note":"","links_position":"top","display_width":"region","card_shape":"rounded_rectangle","card_shadow":"enabled","bg_color":"","outline_color":"#ccc","border_width":"5","sticker_shape":"disabled","sticker_color":"#333333","sticker_icon":"exclamation","sticker_icon_color":"white","image_display":"medium","lead_in":"","lead_text_color":"dark","lead_text_shadow":"disabled","headline_text_color":"dark","headline_shadow":"disabled","content_text":"","content_text_color":"dark","content_text_shadow":"disabled","info_text":"","info_text_color":"dark","info_text_shadow":"disabled","button_text":"","button_url":"","button_style":"default","button_size":" ","require_user_account":"","email_text_color":"dark","email_text_shadow":"disabled","email_button_style":"default","sign_up_text":"Sign up","manage_button_text":"Manage your lists","overlay_action":"centered","utm_tracking":"0","utm_source":"blox","utm_medium":"utility_promo_designer","utm_campaign":"pop_up","utm_campaign_content":"utility_promo_designer","utm_campaign_name":"utm_campaign_name","show_audience":"","hide_audience":"","block_id":"2606008"}); /*]]>*/</script>
<script>/*<![CDATA[*/ window.maillist_signup_config || (window.maillist_signup_config = []); window.maillist_signup_config.push({"display_again":"24","display_timer":"4","display_triggers":"visitor_enter","enable_email":"1","headline_size":"small","headline_text":"Sign up now to get news and more delivered daily to your inbox from the San Francisco Examiner: ","list_ids":"0458e7d8-d178-11ec-8352-db6da1137d3c, b6c7ba8a-d1f9-11ec-8352-ff6f8e92f759, 347e1852-d178-11ec-8352-9b6708a06825, 4e724b70-d178-11ec-8352-a769228c3e7a","signup_lists_only":"1","heading_tag":"h3","heading_bg_color":"","heading_text_color":"inherit","note":"","links_position":"top","display_width":"region","card_shape":"rounded_rectangle","card_shadow":"enabled","bg_color":"","outline_color":"#ccc","border_width":"5","sticker_shape":"disabled","sticker_color":"#333333","sticker_icon":"exclamation","sticker_icon_color":"white","image_display":"medium","lead_in":"","lead_text_color":"dark","lead_text_shadow":"disabled","headline_text_color":"dark","headline_shadow":"disabled","content_text":"","content_text_color":"dark","content_text_shadow":"disabled","info_text":"","info_text_color":"dark","info_text_shadow":"disabled","button_text":"","button_url":"","button_style":"default","button_size":" ","require_user_account":"","email_text_color":"dark","email_text_shadow":"disabled","email_button_style":"default","sign_up_text":"Sign up","manage_button_text":"Manage your lists","overlay_action":"centered","utm_tracking":"0","utm_source":"blox","utm_medium":"utility_promo_designer","utm_campaign":"pop_up","utm_campaign_content":"utility_promo_designer","utm_campaign_name":"utm_campaign_name","show_audience":"","hide_audience":"","block_id":"2606008"}); /*]]>*/</script>
<script src="https://bloximages.chicago2.vip.townnews.com/sfexaminer.com/shared-content/art/tncms/templates/libraries/flex/components/ads/resources/scripts/tnt.ads.adverts.66a3812a7b5c12fde8cd998fd691ad7d.js"></script>
<script src="/shared-content/art/tncms/tracking.js"></script>
<script>/*<![CDATA[*/ __tnt.recentFive = {
    /*
     * Gets the data stored in 'tnt:recent:five'
     * Returns Array
     */
        get:function(){
            if(window.localStorage && localStorage.getItem('tnt:recent:five')!=null){
                try{ return JSON.parse(localStorage.getItem('tnt:recent:five')); } catch {}
            }

            return [];
        },

    /*
     * Sets the 'tnt:recent:five' localStorage item
     * Returns boolean
     */
        set:function(data){
            if(window.localStorage){
                try{ 
                    localStorage.setItem('tnt:recent:five', JSON.stringify(data));
                    return true;
                } catch {}
            }

            return false;
        },

    /*
     * Adds the most recent item, prunes any duplicates, and trims the array down to 5 items
     * Returns Array on success, false on fail 
     */
        add:function(asset){
            var assets = __tnt.recentFive.get();
            assets.unshift(asset);

            if(assets.length > 1){
                assets = assets.filter(function(item, index, a){ return a.indexOf(item) == index });

                while(assets.length>5){
                    assets.pop();
                }
            }

            if(__tnt.recentFive.set(assets)){ return assets; }
            return false;
        }
    }; /*]]>*/</script>
<script>/*<![CDATA[*/ 

    googletag.cmd.push(function() {
        googletag.pubads().setTargeting('browser', __tnt.client.browser.name);
        if (__tnt.ads.dfp.targeting) {
            for (var k in __tnt.ads.dfp.targeting) {
                if (__tnt.ads.dfp.targeting.hasOwnProperty(k)) {
                    googletag.pubads().setTargeting(k,__tnt.ads.dfp.targeting[k]);
                }
            }
        }
            googletag.pubads().disableInitialLoad();
            googletag.pubads().addEventListener('impressionViewable', function(event) {
                for (var key in gptAdSlots) {
                    if (gptAdSlots[key] === event.slot && __tnt.ads.slots[key]) {
                        if (!__tnt.ads.slots[key].viewableImpression) __tnt.ads.slots[key].viewableImpression = true;
                    }
                }
            });

        googletag.pubads().enableSingleRequest();
        googletag.enableServices();
    });
 /*]]>*/</script>

            
            <title>San Franciscans will rally to demand action on monkeypox | Health | sfexaminer.com</title>
            
    <style>body { background-color: #ffffff; color: #222; }a, a:hover, .pagination>li>a, .pagination>li>a:hover, .btn-link, .dropdown-menu>li>a, blockquote, blockquote p, .asset .asset-body blockquote p { color: #000000; } #main-body-container .container, #main-body-container .container_fluid, .well-main { background-color: #ffffff; } .tnt-content-width-container > * { max-width: 1140px; margin-left: auto; margin-right: auto; } #site-navbar-container, #main-navigation { background-color: #ffffff; } .fixed-nav #main-navigation { background-color: #ffffff !important; } #site-top-nav-container, #site-top-nav { background-color: #ffffff; } #site-footer { background-color: #111111; color: #fff; } .navbar-default .navbar-nav>li>a, .navbar-default .navbar-nav>li>a:hover, .navbar-default .navbar-nav>li>a:focus, .navbar-default .navbar-nav>.open>a, .navbar-default .navbar-nav>.open>a:hover, .navbar-default .navbar-nav>.open>a:focus, .navbar-default .navbar-nav>li>button.nav-link, .navbar-default .navbar-nav>li>button.nav-link:hover, .navbar-default .navbar-nav>li>button.nav-link:focus, .navbar-default .navbar-nav>.open>button.nav-link, .navbar-default .navbar-nav>.open>button.nav-link:hover, .navbar-default .navbar-nav>.open>button.nav-link:focus{ color: #000; } .navbar-toggle .icon-bar { background-color: #000 !important; } .navbar-toggle .sr-only-show { color: #000 !important; } #site-top-nav .list-inline>li>a { color: #000000; } .asset .asset-body p, .asset #asset-content p { color: #222; } #site-header-container { background-color: #ffffff; }/* full span block region */ #main-top-container.container-fullscreen-region.container-fluid { padding-left: 0px !important; padding-right: 0px !important; }/* remove full span bgs */ #site-footer-container { background-color: transparent !important; background-image: none !important; }@media (max-width: 991px){ .navbar-default .navbar-nav .open .dropdown-menu>li>a, .navbar-default .navbar-nav .open .dropdown-menu>li>a:hover, .navbar-default .navbar-nav .open .dropdown-menu>li>a:focus { color: #000; } }#site-copyright a, #site-footer a { color: #fff; }.search-redesign .top-breakout > .row { max-width: 1200px; }.nav-tabs>li.active>a, .nav-tabs>li.active>a:hover, .nav-tabs>li.active>a:focus { border-top-color: #918f88; }#site-header-container{ border-bottom: 3px solid #918f88; }#site-footer{ border-top: 3px solid #918f88; } .tnt-bg-accent { background-color: #918f88; } a .tnt-caret-down { color: #918f88; } .block-title .block-title-inner { border-color: #918f88; } a.thumbnail:hover, a.thumbnail:focus, a.thumbnail.active { border-color: #918f88; } .form-control:focus { border-bottom-color: #918f88; } /* CSS has moved to Site templates/Global skins/flexsystem/resources/site.css.inc.utl */ </style> <!-- site.css.inc.utl has been included. --> <!-- NOTE: anything in an include file, outside of UTL tags , will be output on the page --> <style>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</style>
    
        <link rel="shortcut icon" type="image/x-icon" href="https://www.sfexaminer.com/content/tncms/site/icon.ico" />
    
        <link rel="preconnect" href="//www.google.com">
    
        <link rel="preconnect" href="//adservice.google.com">
    
        <link rel="preconnect" href="//securepubads.g.doubleclick.net">
    
        <link rel="preconnect" href="//stats.g.doubleclick.net">
    
        <link rel="preconnect" href="//tpc.googlesyndication.com">
    
        <link rel="preconnect" href="//pagead2.googlesyndication.com">
    
        <link rel="preconnect" href="//www.googletagmanager.com">
    
        <link rel="preconnect" href="//www.google-analytics.com">
    
        <link rel="preconnect" href="//bcp.crwdcntrl.net">
    
        <link rel="preconnect" href="//tags.crwdcntrl.net">
    <link rel="alternate" type="application/rss+xml" title="San Franciscans will rally to demand action on monkeypox | Health | sfexaminer.com" href="http://www.sfexaminer.com/search/?f=rss&amp;t=article&amp;c=lifestyles/health&amp;l=50&amp;s=start_time&amp;sd=desc" />
    <link rel="canonical" href="https://www.sfexaminer.com/lifestyles/health/san-franciscans-will-rally-to-demand-action-on-monkeypox/article_e0434458-1720-11ed-a749-9be643902c19.html" />
            <script defer src="https://bloximages.chicago2.vip.townnews.com/sfexaminer.com/shared-content/art/tncms/templates/libraries/flex/components/plugins/resources/scripts/fontawesome.46a248d75dc687aa8d928092f6b77fc7.js"></script>
            <!-- LiveConnectTag for advertisers -->
<script type="text/javascript" src="//b-code.liadm.com/a-07qt.min.js" async="true" charset="utf-8"></script>
<!-- LiveConnectTag for advertisers -->

<script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({article:'auto'});
  !function (e, f, u, i) {
    if (!document.getElementById(i)){
      e.async = 1;
      e.src = u;
      e.id = i;
      f.parentNode.insertBefore(e, f);
    }
  }(document.createElement('script'),
  document.getElementsByTagName('script')[0],
  '//cdn.taboola.com/libtrc/sanfranciscomediacompany-network/loader.js',
  'tb_loader_script');
  if(window.performance && typeof window.performance.mark == 'function')
    {window.performance.mark('tbl_ic');}
</script>



<script>
(function () {
var zi = document.createElement('script');
zi.type = 'text/javascript';
zi.async = true;
zi.referrerPolicy = 'unsafe-url';
zi.src = 'https://ws.zoominfo.com/pixel/62d19598052ac4008f296a0b';
var s = document.getElementsByTagName('script')[0];
s.parentNode.insertBefore(zi, s);
})();
</script>

<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=G-M2KCSL0HJD"></script>
<script>
window.dataLayer = window.dataLayer || [];
function gtag(){dataLayer.push(arguments);}
gtag('js', new Date());
gtag('config', 'G-M2KCSL0HJD');
</script>


        </head>
        <body class="fixed-scroll-nav app-editorial grid-ample blox-asset uuid-e0434458-1720-11ed-a749-9be643902c19  section-lifestyles section-health type-article infinity-disabled" data-path="/lifestyles/health">
	<script type='text/javascript' src='/shared-content/art/stats/common/tracker.js'></script>
	<script type='text/javascript'>
	<!--
	if (typeof(TNStats_Tracker) !== 'undefined' && typeof(TNTracker) === 'undefined') { TNTracker = new TNStats_Tracker('www.sfexaminer.com'); TNTracker.trackPageView(); }
	// -->
	</script>
	<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-PDQV3N&amp;townnews.product.software=BLOX&amp;townnews.product.version=1.62.3&amp;townnews.crm.group_id=852&amp;tncms.google.ga4=G-M2KCSL0HJD&amp;tncms.google.ua=UA-8528937-1&amp;tncms.template.version=3.155.0&amp;tncms.page.grid=ample&amp;tncms.page.style=default&amp;tncms.page.path=%2Flifestyles%2Fhealth&amp;tncms.page.syndicated=false&amp;tncms.page.reaction=false&amp;tncms.page.app=editorial&amp;tncms.page.theme=flex&amp;tncms.page.skin=flex-editorial&amp;tncms.page.http_status=200&amp;tncms.subscription.required=false&amp;tncms.asset.type=article&amp;tncms.asset.author=Bay+City+News&amp;tncms.asset.start_hour=09&amp;tncms.asset.id=e0434458-1720-11ed-a749-9be643902c19&amp;tncms.asset.app=editorial&amp;tncms.asset.ga_page=%2Flifestyles%2Fhealth%2Farticle_e0434458-1720-11ed-a749-9be643902c19.html&amp;tncms.vendor.outbrain=disabled&amp;tncms.vendor.taboola=&amp;tncms.system.render_time=367&amp;tncms.client.is_bot=no&amp;tncms.client.is_gdpr=no&amp;tncms.client.noscript=yes" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
        <a href="#main-page-container" class="sr-only" onclick="document.getElementById('main-page-container').scrollIntoView(); return false">Skip to main content</a>
        
        
        
        <script>
            $(function(){
                var bloxServiceIDs = [];
                var bloxUserServiceIds = [];
                var dataLayer = window.dataLayer || [];

                

                if (__tnt.user.services){
                    var bloxUserServiceIDs = __tnt.user.services.replace('%2C',',').split(',');
                }

                // GTM tncms.subscription.paid_access_service_ids
                if(bloxServiceIDs){
                    dataLayer.push({'tncms':{'subscription':{'access_service_ids':bloxServiceIDs.toString()}}});
                }

                // GTM tncms.subscrption.user_service_ids
                if(bloxUserServiceIDs){
                    dataLayer.push({'tncms':{'subscription':{'user_service_ids':bloxUserServiceIDs.toString()}}});
                }
            });
        </script>
        
        <div id="site-container"><div id="asset-admin-bar" class="asset-edit-bar hidden-print">
                <div class="asset-edit-icon"><i class="fas tnt-lock-open tnt-fw"></i></div>
                <div class="asset-edit-message">You have permission to edit this article.</div>
                <div class="asset-edit-btns">
                    <a class="btn btn-primary btn-sm" target="_blank" rel="noopener" href="https://www.sfexaminer.com/tncms/admin/editorial-asset/?edit=e0434458-1720-11ed-a749-9be643902c19"><i class="fas tnt-pencil-alt tnt-fw"></i> Edit</a>
                    <button class="asset-edit-close btn btn-link btn-sm"><i class="fas tnt-times"></i><span class="sr-only">Close</span></button>
                </div>
            </div>
        
    
        
            <aside class="hidden-print offcanvas-drawer offcanvas-drawer-left" aria-label="Left Main Menu" aria-expanded="false" tabindex="-1" >
                <div id="tncms-region-mobile-nav-top-left-region" class="tncms-region "><div id="tncms-block-2535109" class="tncms-block in-drawer"><div id="site-logo-2535109" class="site-logo-container text-left" ><div class="logo-middle">
            <a  href="/" aria-label="Home page"><img 
            
            src="https://bloximages.chicago2.vip.townnews.com/sfexaminer.com/content/tncms/custom/image/368ce0f6-cfc5-11ec-8535-af8980eeb55b.png?resize=200%2C47" 
            srcset="https://bloximages.chicago2.vip.townnews.com/sfexaminer.com/content/tncms/custom/image/368ce0f6-cfc5-11ec-8535-af8980eeb55b.png?resize=150%2C35 150w, https://bloximages.chicago2.vip.townnews.com/sfexaminer.com/content/tncms/custom/image/368ce0f6-cfc5-11ec-8535-af8980eeb55b.png?resize=200%2C47 200w, https://bloximages.chicago2.vip.townnews.com/sfexaminer.com/content/tncms/custom/image/368ce0f6-cfc5-11ec-8535-af8980eeb55b.png?resize=225%2C53 225w, https://bloximages.chicago2.vip.townnews.com/sfexaminer.com/content/tncms/custom/image/368ce0f6-cfc5-11ec-8535-af8980eeb55b.png?resize=300%2C71 300w, https://bloximages.chicago2.vip.townnews.com/sfexaminer.com/content/tncms/custom/image/368ce0f6-cfc5-11ec-8535-af8980eeb55b.png?resize=400%2C94 400w, https://bloximages.chicago2.vip.townnews.com/sfexaminer.com/content/tncms/custom/image/368ce0f6-cfc5-11ec-8535-af8980eeb55b.png?resize=540%2C128 540w, https://bloximages.chicago2.vip.townnews.com/sfexaminer.com/content/tncms/custom/image/368ce0f6-cfc5-11ec-8535-af8980eeb55b.png?resize=640%2C151 640w, https://bloximages.chicago2.vip.townnews.com/sfexaminer.com/content/tncms/custom/image/368ce0f6-cfc5-11ec-8535-af8980eeb55b.png?resize=750%2C177 750w, https://bloximages.chicago2.vip.townnews.com/sfexaminer.com/content/tncms/custom/image/368ce0f6-cfc5-11ec-8535-af8980eeb55b.png?resize=990%2C234 990w, https://bloximages.chicago2.vip.townnews.com/sfexaminer.com/content/tncms/custom/image/368ce0f6-cfc5-11ec-8535-af8980eeb55b.png?resize=1035%2C244 1035w, https://bloximages.chicago2.vip.townnews.com/sfexaminer.com/content/tncms/custom/image/368ce0f6-cfc5-11ec-8535-af8980eeb55b.png 1200w"
            sizes="100vw"
            
            class=" img-responsive lazyload tnt-prop-img"
            width="1139"
            height="269"
            alt="site-logo"
            ></a>
        </div></div></div><div id="tncms-block-2535106" class="tncms-block in-drawer social-links"><div class="follow-links-2535106 default">
    
    <section id="block-2535106" class="block emphasis-h3   " ><ul class="list-inline">
        
            <li>
                <a href="https://www.facebook.com/sfexaminer/" title="Facebook" target="_blank" rel="noopener" class="btn btn-xs btn-link fb" data-toggle="tooltip" data-placement="bottom">
                    <i class="fab tnt-facebook-f"></i>
                    <span class="sr-only">Facebook</span>
                </a>
            </li>
        
        
            <li>
                <a href="https://twitter.com/sfexaminer" title="Twitter" target="_blank" rel="noopener" class="btn btn-xs btn-link tw" data-toggle="tooltip" data-placement="bottom">
                    <i class="fab tnt-twitter"></i>
                    <span class="sr-only">Twitter</span>
                </a>
            </li>
        
        
        
        
        
            <li>
                <a href="https://www.instagram.com/sfexaminer/" title="Instagram" target="_blank" rel="noopener" class="btn btn-xs btn-link is" data-toggle="tooltip" data-placement="bottom">
                    <i class="fab tnt-instagram"></i>
                    <span class="sr-only">Instagram</span>
                </a>
            </li>
        
        
        
        
        
        
        
        
        
        
        
        
    </ul>
    </section>
</div>
<script type="application/ld+json">
{ "@context" : "https://schema.org",
  "@type" : "Organization",
  "url" : "http://www.sfexaminer.com",
  "sameAs" : ["https://www.facebook.com/sfexaminer/","https://twitter.com/sfexaminer","https://www.instagram.com/sfexaminer/"]
}
</script>
<div class="clearfix"></div></div><div id="tncms-block-2535100" class="tncms-block hidden-md hidden-lg"><section id="block-2535100" class="block emphasis-h3   " >
    <div class="clearfix"></div>
    <div id="search-form-2535100" class="search-form-container card clearfix text-center hidden-print well">
    <form id="site-search-2535100" aria-label="Site search" action="/search/" method="GET" >
    <input type="hidden" name="l" value="25">
    
        
        <input type="hidden" name="sort" value="relevance">
    
    
    
    
    <input type="hidden" name="f" value="html">
    
        
        <input type="hidden" name="t" value="article,video,youtube,collection">
    
    <input type="hidden" name="app" value="editorial">
    <input type="hidden" name="nsa" value="eedition">
    <div id="site-search-form-2535100" class="site-search-form input-group default normal ">
        <label for="site-search-2535100-term" class="sr-only">Site search</label>
        <input id="site-search-2535100-term" name="q" title="Site search" type="text" placeholder="Search..." class="form-control" autocomplete="off">
        <input type="submit" class="hide" value="Search">
        <span class="input-group-btn">
            <button id="site-search-2535100-btn" class="btn btn-primary" aria-label="Submit Site Search" type="submit">
                
	                <span class="hidden-xl hidden-lg hidden-md fas tnt-search"></span>
	            
                <span id="site-search-button-2535100" class="hidden-xs hidden-sm ">Search</span>
            </button>
        </span>
    </div>
    <div class="clearfix"></div>
</form>
        
        
        <div class="clearfix"></div>
    </div>
    </section></div><div id="tncms-block-2535103" class="tncms-block hidden-lg hidden-md in-drawer"><div id="user-controls-2535103" class="user-controls show-onload clearfix default"><div class="not-logged-in">
        <ul class="list-inline"><li>
                    <a href="https://www.sfexaminer.com/users/signup/?referer_url=https%3A%2F%2Fwww.sfexaminer.com%2Flifestyles%2Fhealth%2Fsan-franciscans-will-rally-to-demand-action-on-monkeypox%2Farticle_e0434458-1720-11ed-a749-9be643902c19.html" class="btn btn-link btn-sm user-control-link" rel="nofollow">
                        Sign Up
                    </a>
                </li><li>
                    <a href="https://www.sfexaminer.com/users/login/?referer_url=https%3A%2F%2Fwww.sfexaminer.com%2Flifestyles%2Fhealth%2Fsan-franciscans-will-rally-to-demand-action-on-monkeypox%2Farticle_e0434458-1720-11ed-a749-9be643902c19.html" class="btn btn-primary btn-sm login-btn user-control-link" rel="nofollow">
                        Log In
                    </a></li>
        </ul>
    </div>

    <div class="logged-in">
        
        
            <div class="hide show-offcanvas">
                <ul class="list-inline">
                    <li>
                        <a href="https://www.sfexaminer.com/users/admin/" class="btn btn-primary btn-sm login-btn user-control-link">
                            Dashboard
                        </a>
                    </li>
                    <li>
                        <a class="btn btn-link btn-sm user-control-link" onclick="document.getElementById('user-logout-form-2535103').submit(); return false;" rel="nofollow">
                            Logout
                        </a>
                    </li>
                </ul>
            </div>
        
        <ul class="hide-offcanvas list-inline">
            <li class="dropdown pull-right">
                
                <div class="dropdown-toggle btn btn-link btn-sm user-dropdown" data-toggle="dropdown" data-hover="dropdown" data-hover-delay="250"><div class="tn-user-avatar pull-left"><!-- user avatar --></div><span class="tn-user-screenname pull-left"></span><b class="caret user-control-link"></b>
                </div>
                <ul class="dropdown-menu dropdown-menu-right" role="menu">
                    <li role="presentation" class="dropdown-header">My Account</li>
                    <li role="menuitem"><a href="https://www.sfexaminer.com/users/admin/" rel="nofollow"><i class="fas tnt-tachometer-alt tnt-fw"></i> Dashboard</a></li>
                    <li role="menuitem"><a class="tn-user-profile-url" href="" data-app="https://www.sfexaminer.com/users/"><i class="fas tnt-user tnt-fw"></i> Profile</a></li>
                    <li role="menuitem"><a href="https://www.sfexaminer.com/users/admin/list/" rel="nofollow"><i class="fas tnt-bookmark tnt-fw"></i> Saved items</a></li>
                    <li role="separator" class="divider"></li>
                    <li role="menuitem">
                        <a class="logout-btn" onclick="document.getElementById('user-logout-form-2535103').submit(); return false;" rel="nofollow">
                        <i class="fas tnt-sign-out-alt tnt-fw"></i> Logout
                        </a>
                    </li>
                </ul>
            </li>
        </ul>
    </div>
</div>

<form method="post" action="https://www.sfexaminer.com/users/logout/" id="user-logout-form-2535103"><input type="hidden" name="referer_url" value="https://www.sfexaminer.com/lifestyles/health/san-franciscans-will-rally-to-demand-action-on-monkeypox/article_e0434458-1720-11ed-a749-9be643902c19.html"><input type="submit" name="logout" value="Logout" class="hide">
</form></div></div>
                <div id="tncms-region-nav-mobile-nav-left" class="tncms-region-nav"><div id="mobile-nav-left_menu" class="panel-group nav navbar-nav" role="tablist" aria-hidden="true"><div class="panel panel-default">
                    <div class="panel-heading" role="tab">
                        <div class="panel-title"><span tabindex="-1" aria-hidden="true" data-toggle="collapse" class="expand-children collapsed pull-right" aria-expanded="false" aria-controls="mobile-nav-left_menu-child-1" data-target="#mobile-nav-left_menu-child-1">
                                    <i class="fas tnt-chevron-down"></i>
                                </span><a tabindex="-1" aria-hidden="true" href="/"  class="nav-link tnt-section-home ">Home</a>
                        </div>
                    </div><ul id="mobile-nav-left_menu-child-1" class="collapse nav navbar-nav"><li>
                                    <a tabindex="-1" aria-hidden="true" href="/media_kit/"  class="nav-link tnt-section-advertise">Advertise</a>
                                </li><li>
                                    <a tabindex="-1" aria-hidden="true" href="/site/about.html"  class="nav-link tnt-section-about-us">About Us</a>
                                </li><li>
                                    <a tabindex="-1" aria-hidden="true" href="/site/contact.html"  class="nav-link tnt-section-contact-us">Contact Us</a>
                                </li><li>
                                    <a tabindex="-1" aria-hidden="true" href="/newsletter/"  class="nav-link tnt-section-newsletters">Newsletters</a>
                                </li><li>
                                    <a tabindex="-1" aria-hidden="true" href="https://realestate.sfexaminer.com/"  target="_blank" rel="noopener" class="nav-link tnt-section-real-estate">Real Estate</a>
                                </li><li>
                                    <a tabindex="-1" aria-hidden="true" href="/our_partners/"  class="nav-link tnt-section-our-partners">Our Partners</a>
                                </li><li>
                                    <a tabindex="-1" aria-hidden="true" href="/eedition/"  class="nav-link tnt-section-e-edition">e-Edition</a>
                                </li><li>
                                    <a tabindex="-1" aria-hidden="true" href="/local-events/"  class="nav-link tnt-section-events">Events</a>
                                </li><li>
                                    <a tabindex="-1" aria-hidden="true" href="https://sfexaminer.newspapers.com/"  target="_blank" rel="noopener" class="nav-link tnt-section-archives">Archives</a>
                                </li><li>
                                    <a tabindex="-1" aria-hidden="true" href="/weather/"  class="nav-link tnt-section-weather">Weather</a>
                                </li></ul></div><div class="panel panel-default">
                    <div class="panel-heading" role="tab">
                        <div class="panel-title"><span tabindex="-1" aria-hidden="true" data-toggle="collapse" class="expand-children collapsed pull-right" aria-expanded="false" aria-controls="mobile-nav-left_menu-child-2" data-target="#mobile-nav-left_menu-child-2">
                                    <i class="fas tnt-chevron-down"></i>
                                </span><a tabindex="-1" aria-hidden="true" href="/news/"  class="nav-link tnt-section-news ">News</a>
                        </div>
                    </div><ul id="mobile-nav-left_menu-child-2" class="collapse nav navbar-nav"><li>
                                    <a tabindex="-1" aria-hidden="true" href="/news/the-city/"  class="nav-link tnt-section-the-city">The City</a>
                                </li><li>
                                    <a tabindex="-1" aria-hidden="true" href="/news/bay-area-news/"  class="nav-link tnt-section-bay-area-news">Bay Area News</a>
                                </li><li>
                                    <a tabindex="-1" aria-hidden="true" href="/news/crime/"  class="nav-link tnt-section-crime">Crime</a>
                                </li><li>
                                    <a tabindex="-1" aria-hidden="true" href="/news/education/"  class="nav-link tnt-section-education">Education</a>
                                </li><li>
                                    <a tabindex="-1" aria-hidden="true" href="/news/politics/"  class="nav-link tnt-section-politics">Politics</a>
                                </li><li>
                                    <a tabindex="-1" aria-hidden="true" href="/news/planning/"  class="nav-link tnt-section-planning">Planning</a>
                                </li><li>
                                    <a tabindex="-1" aria-hidden="true" href="/news/transit/"  class="nav-link tnt-section-transit">Transit</a>
                                </li><li>
                                    <a tabindex="-1" aria-hidden="true" href="/news/news-columnists/"  class="nav-link tnt-section-columnists">Columnists</a>
                                </li></ul></div><div class="panel panel-default">
                    <div class="panel-heading" role="tab">
                        <div class="panel-title"><span tabindex="-1" aria-hidden="true" data-toggle="collapse" class="expand-children collapsed pull-right" aria-expanded="false" aria-controls="mobile-nav-left_menu-child-3" data-target="#mobile-nav-left_menu-child-3">
                                    <i class="fas tnt-chevron-down"></i>
                                </span><a tabindex="-1" aria-hidden="true" href="/culture/"  class="nav-link tnt-section-culture ">Culture</a>
                        </div>
                    </div><ul id="mobile-nav-left_menu-child-3" class="collapse nav navbar-nav"><li>
                                    <a tabindex="-1" aria-hidden="true" href="/culture/classical-music/"  class="nav-link tnt-section-classical-music">Classical music</a>
                                </li><li>
                                    <a tabindex="-1" aria-hidden="true" href="/culture/comedy/"  class="nav-link tnt-section-comedy">Comedy</a>
                                </li><li>
                                    <a tabindex="-1" aria-hidden="true" href="/culture/dance/"  class="nav-link tnt-section-dance">Dance</a>
                                </li><li>
                                    <a tabindex="-1" aria-hidden="true" href="/culture/food-and-wine/"  class="nav-link tnt-section-food-and-wine">Food and Wine</a>
                                </li><li>
                                    <a tabindex="-1" aria-hidden="true" href="/culture/literature/"  class="nav-link tnt-section-literature">Literature</a>
                                </li><li>
                                    <a tabindex="-1" aria-hidden="true" href="/culture/movies-and-tv/"  class="nav-link tnt-section-movies-and-tv">Movies and TV</a>
                                </li><li>
                                    <a tabindex="-1" aria-hidden="true" href="/culture/museums-and-galleries/"  class="nav-link tnt-section-museums-and-galleries">Museums and Galleries</a>
                                </li><li>
                                    <a tabindex="-1" aria-hidden="true" href="/culture/pop-music/"  class="nav-link tnt-section-pop-music">Pop music</a>
                                </li><li>
                                    <a tabindex="-1" aria-hidden="true" href="/culture/theater/"  class="nav-link tnt-section-theater">Theater</a>
                                </li><li>
                                    <a tabindex="-1" aria-hidden="true" href="/culture/travel/"  class="nav-link tnt-section-travel">Travel</a>
                                </li><li>
                                    <a tabindex="-1" aria-hidden="true" href="/culture/visual-arts/"  class="nav-link tnt-section-visual-arts">Visual arts</a>
                                </li></ul></div><div class="panel panel-default">
                    <div class="panel-heading" role="tab">
                        <div class="panel-title"><span tabindex="-1" aria-hidden="true" data-toggle="collapse" class="expand-children collapsed pull-right" aria-expanded="false" aria-controls="mobile-nav-left_menu-child-4" data-target="#mobile-nav-left_menu-child-4">
                                    <i class="fas tnt-chevron-down"></i>
                                </span><a tabindex="-1" aria-hidden="true" href="/sports/"  class="nav-link tnt-section-sports ">Sports</a>
                        </div>
                    </div><ul id="mobile-nav-left_menu-child-4" class="collapse nav navbar-nav"><li>
                                    <a tabindex="-1" aria-hidden="true" href="/sports/giants/"  class="nav-link tnt-section-giants">Giants</a>
                                </li><li>
                                    <a tabindex="-1" aria-hidden="true" href="/sports/warriors/"  class="nav-link tnt-section-warriors">Warriors</a>
                                </li><li>
                                    <a tabindex="-1" aria-hidden="true" href="/sports/49ers/"  class="nav-link tnt-section-49ers">49ers</a>
                                </li><li>
                                    <a tabindex="-1" aria-hidden="true" href="/sports/college-sports/"  class="nav-link tnt-section-college-sports">College sports</a>
                                </li><li>
                                    <a tabindex="-1" aria-hidden="true" href="/sports/prep-sports/"  class="nav-link tnt-section-prep-sports">Prep sports</a>
                                </li><li>
                                    <a tabindex="-1" aria-hidden="true" href="/sports/sports-columnists/"  class="nav-link tnt-section-sports-columnists">Sports columnists</a>
                                </li></ul></div><div class="panel panel-default">
                    <div class="panel-heading" role="tab">
                        <div class="panel-title"><span tabindex="-1" aria-hidden="true" data-toggle="collapse" class="expand-children collapsed pull-right" aria-expanded="false" aria-controls="mobile-nav-left_menu-child-5" data-target="#mobile-nav-left_menu-child-5">
                                    <i class="fas tnt-chevron-down"></i>
                                </span><a tabindex="-1" aria-hidden="true" href="/our_sections/"  class="nav-link tnt-section-our-sections ">Our Sections</a>
                        </div>
                    </div><ul id="mobile-nav-left_menu-child-5" class="collapse nav navbar-nav"><li>
                                    <a tabindex="-1" aria-hidden="true" href="/our_sections/fixes/"  class="nav-link tnt-section-fixes">Fixes</a>
                                </li><li>
                                    <a tabindex="-1" aria-hidden="true" href="/our_sections/findings/"  class="nav-link tnt-section-findings">Findings</a>
                                </li><li>
                                    <a tabindex="-1" aria-hidden="true" href="/our_sections/forum/"  class="nav-link tnt-section-forum">Forum</a>
                                </li><li>
                                    <a tabindex="-1" aria-hidden="true" href="/our_sections/faces/"  class="nav-link tnt-section-faces">Faces</a>
                                </li><li>
                                    <a tabindex="-1" aria-hidden="true" href="/our_sections/fanfare/"  class="nav-link tnt-section-fanfare">Fanfare</a>
                                </li></ul></div><div class="panel panel-default">
                    <div class="panel-heading" role="tab">
                        <div class="panel-title"><a tabindex="-1" aria-hidden="true" href="/special/"  class="nav-link tnt-section-special-sections ">Special Sections</a>
                        </div>
                    </div></div><div class="panel panel-default">
                    <div class="panel-heading" role="tab">
                        <div class="panel-title"><a tabindex="-1" aria-hidden="true" href="https://nobhillgazette.com/"  target="_blank" rel="noopener" class="nav-link tnt-section-nob-hill-gazette ">Nob Hill Gazette</a>
                        </div>
                    </div></div><div class="panel panel-default">
                    <div class="panel-heading" role="tab">
                        <div class="panel-title"><a tabindex="-1" aria-hidden="true" href="https://www.sfweekly.com/"  target="_blank" rel="noopener" class="nav-link tnt-section-sfweekly ">SFWeekly</a>
                        </div>
                    </div></div><div class="panel panel-default">
                    <div class="panel-heading" role="tab">
                        <div class="panel-title"><a tabindex="-1" aria-hidden="true" href="/online_features"  class="nav-link tnt-section-online-features ">Online Features</a>
                        </div>
                    </div></div></div></div>
                
                
                <div id="tncms-region-mobile-nav-bottom-left-region" class="tncms-region "></div>
            </aside>
        
        

        <div class="offcanvas-inner">
            <div class="offcanvas-close-btn"></div>
    
    
    
    
    <div id="tncms-region-global-skyline" class="tncms-region "><div id="tncms-block-2535076" class="tncms-block"><div class="tnt-ads-container text-center  " >
        <div id="ad-2535076" class="tnt-ads dfp-ad" data-lazy="true" data-refresh="true" >
            <script>
                googletag.cmd.push(function() {
                        googletag.display('ad-2535076');
                        
                });
            </script>
        </div>
    </div>
</div><div id="tncms-block-2535112" class="tncms-block"><div class="tnt-ads-container text-center  " >
        <div id="ad-2535112" class="tnt-ads dfp-ad" data-lazy="true" data-refresh="true" >
            <script>
                googletag.cmd.push(function() {
                        googletag.display('ad-2535112');
                        
                });
            </script>
        </div>
    </div>
</div><div id="tncms-block-2564740" class="tncms-block"><div class="tnt-ads-container text-center  " >
        <div id="ad-2564740" class="tnt-ads dfp-ad" data-lazy="true" data-refresh="true" >
            <script>
                googletag.cmd.push(function() {
                        googletag.display('ad-2564740');
                        
                });
            </script>
        </div>
    </div>
</div></div>
    

    
        <div id="site-top-nav-container" class="hidden-sm hidden-xs hidden-print">
            <header id="site-top-nav" class="container">
                <div class="row">
                    <div id="topbar-col-one" class="col-md-6 col-sm-6"><div id="tncms-region-topbar-col-one" class="tncms-region "></div></div>
    <div id="topbar-col-two" class="col-md-6 col-sm-6"><div id="tncms-region-topbar-col-two" class="tncms-region "></div></div>
                </div>
            </header>
        </div>
    

    
        <div id="site-header-container" class="hidden-sm hidden-xs hidden-print">
            <header id="site-header" class="container" role="banner">
                
                <div class="row">
                    <div id="masthead-full-top" class="col-lg-12"><div id="tncms-region-masthead-full-top" class="tncms-region "></div></div>
                </div>
                <div class="row">
                    
                    <div id="masthead-col-one" class="col-md-3 col-sm-3"><div id="tncms-region-masthead-col-one" class="tncms-region "><div id="tncms-block-2535676" class="tncms-block"><button type="button" class=" hamburger-desktop fluid-header navbar-toggle pull-left" data-toggle="offcanvas" data-target="left" aria-label="Left Main Menu" aria-expanded="false">
                            <span class="icon-bar"></span>
                            <span class="icon-bar"></span>
                            <span class="icon-bar"></span>
                            <span class="visible-lg visible-md sr-only-show">Menu</span>
                        </button></div><div id="tncms-block-2535094" class="tncms-block header-social"><div class="follow-links-2535094 default">
    
    <section id="block-2535094" class="block emphasis-h3   " ><ul class="list-inline">
        
            <li>
                <a href="https://www.facebook.com/sfexaminer/" title="Facebook" target="_blank" rel="noopener" class="btn btn-xs btn-link fb" data-toggle="tooltip" data-placement="bottom">
                    <i class="fab tnt-facebook-f"></i>
                    <span class="sr-only">Facebook</span>
                </a>
            </li>
        
        
            <li>
                <a href="https://twitter.com/sfexaminer" title="Twitter" target="_blank" rel="noopener" class="btn btn-xs btn-link tw" data-toggle="tooltip" data-placement="bottom">
                    <i class="fab tnt-twitter"></i>
                    <span class="sr-only">Twitter</span>
                </a>
            </li>
        
        
        
        
        
            <li>
                <a href="https://www.instagram.com/sfexaminer/" title="Instagram" target="_blank" rel="noopener" class="btn btn-xs btn-link is" data-toggle="tooltip" data-placement="bottom">
                    <i class="fab tnt-instagram"></i>
                    <span class="sr-only">Instagram</span>
                </a>
            </li>
        
        
        
        
        
        
        
        
        
        
        
        
    </ul>
    </section>
</div>
<script type="application/ld+json">
{ "@context" : "https://schema.org",
  "@type" : "Organization",
  "url" : "http://www.sfexaminer.com",
  "sameAs" : ["https://www.facebook.com/sfexaminer/","https://twitter.com/sfexaminer","https://www.instagram.com/sfexaminer/"]
}
</script>
<div class="clearfix"></div></div></div></div>
    <div id="masthead-col-two" class="col-md-6 col-sm-6">
        <div id="tncms-region-masthead-col-two" class="tncms-region "><div id="tncms-block-2535097" class="tncms-block"><div id="site-logo-2535097" class="site-logo-container text-center" ><div class="logo-middle">
            <a  href="/" aria-label="Home page"><img 
            
            src="https://bloximages.chicago2.vip.townnews.com/sfexaminer.com/content/tncms/custom/image/f2ba2478-cfb6-11ec-8535-5331a0fe7c36.png?resize=200%2C69" 
            srcset="https://bloximages.chicago2.vip.townnews.com/sfexaminer.com/content/tncms/custom/image/f2ba2478-cfb6-11ec-8535-5331a0fe7c36.png?resize=150%2C52 150w, https://bloximages.chicago2.vip.townnews.com/sfexaminer.com/content/tncms/custom/image/f2ba2478-cfb6-11ec-8535-5331a0fe7c36.png?resize=200%2C69 200w, https://bloximages.chicago2.vip.townnews.com/sfexaminer.com/content/tncms/custom/image/f2ba2478-cfb6-11ec-8535-5331a0fe7c36.png?resize=225%2C78 225w, https://bloximages.chicago2.vip.townnews.com/sfexaminer.com/content/tncms/custom/image/f2ba2478-cfb6-11ec-8535-5331a0fe7c36.png?resize=300%2C104 300w, https://bloximages.chicago2.vip.townnews.com/sfexaminer.com/content/tncms/custom/image/f2ba2478-cfb6-11ec-8535-5331a0fe7c36.png?resize=400%2C138 400w, https://bloximages.chicago2.vip.townnews.com/sfexaminer.com/content/tncms/custom/image/f2ba2478-cfb6-11ec-8535-5331a0fe7c36.png?resize=540%2C186 540w, https://bloximages.chicago2.vip.townnews.com/sfexaminer.com/content/tncms/custom/image/f2ba2478-cfb6-11ec-8535-5331a0fe7c36.png?resize=640%2C221 640w, https://bloximages.chicago2.vip.townnews.com/sfexaminer.com/content/tncms/custom/image/f2ba2478-cfb6-11ec-8535-5331a0fe7c36.png?resize=750%2C259 750w, https://bloximages.chicago2.vip.townnews.com/sfexaminer.com/content/tncms/custom/image/f2ba2478-cfb6-11ec-8535-5331a0fe7c36.png?resize=990%2C342 990w, https://bloximages.chicago2.vip.townnews.com/sfexaminer.com/content/tncms/custom/image/f2ba2478-cfb6-11ec-8535-5331a0fe7c36.png?resize=1035%2C357 1035w, https://bloximages.chicago2.vip.townnews.com/sfexaminer.com/content/tncms/custom/image/f2ba2478-cfb6-11ec-8535-5331a0fe7c36.png?resize=1200%2C414 1200w, https://bloximages.chicago2.vip.townnews.com/sfexaminer.com/content/tncms/custom/image/f2ba2478-cfb6-11ec-8535-5331a0fe7c36.png?resize=1333%2C460 1333w, https://bloximages.chicago2.vip.townnews.com/sfexaminer.com/content/tncms/custom/image/f2ba2478-cfb6-11ec-8535-5331a0fe7c36.png?resize=1476%2C510 1476w, https://bloximages.chicago2.vip.townnews.com/sfexaminer.com/content/tncms/custom/image/f2ba2478-cfb6-11ec-8535-5331a0fe7c36.png 2008w"
            sizes="(min-width: 1200px) 570px, calc(50vw - 30px)"
            
            class=" img-responsive lazyload tnt-prop-img"
            width="1500"
            height="518"
            alt="site-logo"
            ></a>
        </div></div></div></div>
    </div>
    <div id="masthead-col-three" class="col-md-3 col-sm-3"><div id="tncms-region-masthead-col-three" class="tncms-region "><div id="tncms-block-2535682" class="tncms-block"><div id="sub-header-menu"><ul class="list-inline">
    <li><a href="/newsletter/">Newsletters</a></li>
    <li><a href="https://sfexaminer.com/eedition">Archives</a></li>
</ul></div></div><div id="tncms-block-2535082" class="tncms-block"><ul id="site-search-2535082-dropdown" class="hidden-print nav navbar-nav navbar-right ">
        <li class="search-form-dropdown dropdown">
            <a  onclick="javascript:void(0); return false;"  class="dropdown-toggle" data-hover="dropdown" data-hover-delay="250" data-toggle="dropdown" aria-label="Search">
                <span class="fas tnt-search"></span>
            </a>
            <ul class="dropdown-menu">
                <li><form id="site-search-2535082" aria-label="Site search" action="/search/" method="GET" >
    <input type="hidden" name="l" value="25">
    
        
        <input type="hidden" name="sort" value="relevance">
    
    
    
    
    <input type="hidden" name="f" value="html">
    
        
        <input type="hidden" name="t" value="article,video,youtube,collection">
    
    <input type="hidden" name="app" value="editorial">
    <input type="hidden" name="nsa" value="eedition">
    <div id="site-search-form-2535082" class="site-search-form input-group pull-right input-group-sm ">
        <label for="site-search-2535082-term" class="sr-only">Site search</label>
        <input id="site-search-2535082-term" name="q" title="Site search" type="text" placeholder="Search..." class="form-control" autocomplete="off">
        <input type="submit" class="hide" value="Search">
        <span class="input-group-btn">
            <button id="site-search-2535082-btn" class="btn btn-primary" aria-label="Submit Site Search" type="submit">
                
	                <span class="hidden-xl hidden-lg hidden-md fas tnt-search"></span>
	            
                <span id="site-search-button-2535082" class="hidden-xs hidden-sm ">Search</span>
            </button>
        </span>
    </div>
    <div class="clearfix"></div>
</form></ul>
        </li>
    </ul>
</div><div id="tncms-block-2535085" class="tncms-block header-user"><div id="user-controls-2535085" class="user-controls show-onload clearfix pull-right"><div class="not-logged-in">
        <ul class="nav navbar-nav navbar-right"><li><a  onclick="javascript:void(0); return false;"  data-toggle="dropdown" data-hover="dropdown" data-hover-delay="250" class="user-control-link" rel="nofollow">
                        <span class="fas tnt-user"></span>
                        <span class="sr-only">Open user controls</span>
                    </a>
                    <ul class="dropdown-menu dropdown-menu-right" role="menu">
                        <li>
                            <div style="width: 300px; padding: 15px">
                                <div class="row padding-bottom">
                                    <div class="col-md-12">
                                        <h4>Log In Using Your Account</h4>
                                        <a role="menuitem" class="btn btn-block btn-primary" href="https://www.sfexaminer.com/users/login/?referer_url=https%3A%2F%2Fwww.sfexaminer.com%2Flifestyles%2Fhealth%2Fsan-franciscans-will-rally-to-demand-action-on-monkeypox%2Farticle_e0434458-1720-11ed-a749-9be643902c19.html" rel="nofollow">Log In</a>
                                    </div>
                                </div>
                                <div class="row">
                                    <div class="col-md-12">
                                        <div class="dropdown-signup"><strong>Don't have an account?</strong> <a role="menuitem" href="https://www.sfexaminer.com/users/signup/?referer_url=https%3A%2F%2Fwww.sfexaminer.com%2Flifestyles%2Fhealth%2Fsan-franciscans-will-rally-to-demand-action-on-monkeypox%2Farticle_e0434458-1720-11ed-a749-9be643902c19.html" rel="nofollow">Sign Up Today</a></div>
                                    </div>
                                </div>
                            </div>
                        </li>
                    </ul>
                </li>
        </ul>
    </div>

    <div class="logged-in">
        
        
        <ul class="nav navbar-nav navbar-right">
            <li class="dropdown pull-right">
                
                <a class="dropdown-toggle  user-dropdown" data-toggle="dropdown" data-hover="dropdown" data-hover-delay="250"><div class="tn-user-avatar pull-left"><!-- user avatar --></div><b class="caret user-control-link"></b>
                </a>
                <ul class="dropdown-menu dropdown-menu-right" role="menu">
                    <li role="presentation" class="dropdown-header">My Account</li>
                    <li role="menuitem"><a href="https://www.sfexaminer.com/users/admin/" rel="nofollow"><i class="fas tnt-tachometer-alt tnt-fw"></i> Dashboard</a></li>
                    <li role="menuitem"><a class="tn-user-profile-url" href="" data-app="https://www.sfexaminer.com/users/"><i class="fas tnt-user tnt-fw"></i> Profile</a></li>
                    <li role="menuitem"><a href="https://www.sfexaminer.com/users/admin/list/" rel="nofollow"><i class="fas tnt-bookmark tnt-fw"></i> Saved items</a></li>
                    <li role="separator" class="divider"></li>
                    <li role="menuitem">
                        <a class="logout-btn" onclick="document.getElementById('user-logout-form-2535085').submit(); return false;" rel="nofollow">
                        <i class="fas tnt-sign-out-alt tnt-fw"></i> Logout
                        </a>
                    </li>
                </ul>
            </li>
        </ul>
    </div>
</div>

<form method="post" action="https://www.sfexaminer.com/users/logout/" id="user-logout-form-2535085"><input type="hidden" name="referer_url" value="https://www.sfexaminer.com/lifestyles/health/san-franciscans-will-rally-to-demand-action-on-monkeypox/article_e0434458-1720-11ed-a749-9be643902c19.html"><input type="submit" name="logout" value="Logout" class="hide">
</form></div></div></div>
                </div>
                <div class="row">
                    <div id="masthead-full-bottom" class="col-lg-12"><div id="tncms-region-masthead-full-bottom" class="tncms-region "></div></div>
                </div>
                
            </header>
        </div>
    

    
    
        <div id="site-navbar-container" class="hidden-print affix-top">
            
            <nav id="main-navigation" aria-label="Main" class="navbar yamm navbar-default container navbar-static">
                
                
                <div class="navbar-header">
                    
                    
                        <button type="button" class=" hamburger-desktop fluid-header navbar-toggle pull-left" data-toggle="offcanvas" data-target="left" aria-label="Left Main Menu" aria-expanded="false">
                            <span class="icon-bar"></span>
                            <span class="icon-bar"></span>
                            <span class="icon-bar"></span>
                            <span class="visible-lg visible-md sr-only-show">Menu</span>
                        </button>
                         
                    
                    

                    
                        <div class="navbar-brand hidden-md hidden-lg pos_left_menu_right_search">
                            
                                <div id="tncms-region-main-nav-brand" class="tncms-region "><div id="tncms-block-2535079" class="tncms-block"><div id="site-logo-2535079" class="site-logo-container text-center" ><div class="logo-middle">
            <a  href="/" aria-label="Home page"><img 
            
            src="https://bloximages.chicago2.vip.townnews.com/sfexaminer.com/content/tncms/custom/image/7b0a12a4-d064-11ec-8535-0fadb9f4de90.png?resize=200%2C69" 
            srcset="https://bloximages.chicago2.vip.townnews.com/sfexaminer.com/content/tncms/custom/image/7b0a12a4-d064-11ec-8535-0fadb9f4de90.png?resize=150%2C52 150w, https://bloximages.chicago2.vip.townnews.com/sfexaminer.com/content/tncms/custom/image/7b0a12a4-d064-11ec-8535-0fadb9f4de90.png?resize=200%2C69 200w, https://bloximages.chicago2.vip.townnews.com/sfexaminer.com/content/tncms/custom/image/7b0a12a4-d064-11ec-8535-0fadb9f4de90.png?resize=225%2C78 225w, https://bloximages.chicago2.vip.townnews.com/sfexaminer.com/content/tncms/custom/image/7b0a12a4-d064-11ec-8535-0fadb9f4de90.png?resize=300%2C104 300w, https://bloximages.chicago2.vip.townnews.com/sfexaminer.com/content/tncms/custom/image/7b0a12a4-d064-11ec-8535-0fadb9f4de90.png?resize=400%2C138 400w, https://bloximages.chicago2.vip.townnews.com/sfexaminer.com/content/tncms/custom/image/7b0a12a4-d064-11ec-8535-0fadb9f4de90.png?resize=540%2C186 540w, https://bloximages.chicago2.vip.townnews.com/sfexaminer.com/content/tncms/custom/image/7b0a12a4-d064-11ec-8535-0fadb9f4de90.png?resize=640%2C221 640w, https://bloximages.chicago2.vip.townnews.com/sfexaminer.com/content/tncms/custom/image/7b0a12a4-d064-11ec-8535-0fadb9f4de90.png?resize=750%2C259 750w, https://bloximages.chicago2.vip.townnews.com/sfexaminer.com/content/tncms/custom/image/7b0a12a4-d064-11ec-8535-0fadb9f4de90.png?resize=990%2C342 990w, https://bloximages.chicago2.vip.townnews.com/sfexaminer.com/content/tncms/custom/image/7b0a12a4-d064-11ec-8535-0fadb9f4de90.png?resize=1035%2C357 1035w, https://bloximages.chicago2.vip.townnews.com/sfexaminer.com/content/tncms/custom/image/7b0a12a4-d064-11ec-8535-0fadb9f4de90.png?resize=1200%2C414 1200w, https://bloximages.chicago2.vip.townnews.com/sfexaminer.com/content/tncms/custom/image/7b0a12a4-d064-11ec-8535-0fadb9f4de90.png?resize=1333%2C460 1333w, https://bloximages.chicago2.vip.townnews.com/sfexaminer.com/content/tncms/custom/image/7b0a12a4-d064-11ec-8535-0fadb9f4de90.png?resize=1476%2C510 1476w, https://bloximages.chicago2.vip.townnews.com/sfexaminer.com/content/tncms/custom/image/7b0a12a4-d064-11ec-8535-0fadb9f4de90.png 2008w"
            sizes="100vw"
            
            class=" img-responsive lazyload tnt-prop-img"
            width="1500"
            height="518"
            alt="site-logo"
            ></a>
        </div></div></div></div>
                            
                        </div>
                    

                    
                        <ul class="hidden-md hidden-lg nav navbar-nav pull-right site-search-full-mobile">
                            <li class="search-form-dropdown dropdown yamm-fw">
                                <a class="dropdown-toggle" data-toggle="dropdown" aria-label="Search">
                                    <span class="fas tnt-search"></span>
                                </a>
                                <ul class="dropdown-menu">
                                    <li>
                                        <form action="/search/" method="GET" class="yamm-content">
                                            <input type="hidden" name="l" value="25">
                                            <input type="hidden" name="sd" value="desc">
                                            <input type="hidden" name="s" value="start_time">
                                            <input type="hidden" name="f" value="html">
                                            <input type="hidden" name="t" value="article,video,youtube,collection">
                                            <div class="input-group">
                                                <input name="q" type="text" placeholder="Search..." title="Site Search" class="form-control" autocomplete="off">
                                                <input type="submit" class="hide" value="Search">
                                                <span class="input-group-btn">
                                                    <button class="btn btn-default site-search-btn" type="submit">
                                                        Search
                                                    </button>
                                                </span>
                                            </div>
                                            <div class="clearfix"></div>
                                        </form>
                                    </li>
                                </ul>
                            </li>
                        </ul>
                        <script>
                            $('.site-search-full-mobile button[type="submit"]').on(__tnt.client.clickEvent, function(){
                                $('.site-search-full-mobile form').submit();
                                return false;
                            });
                        </script>
                    
                </div>

                
                    <div id="navbar-collapse" class="navbar-collapse collapse">
                        
                            <div class="pull-right">
                                <div id="tncms-region-main-nav-right-region" class="tncms-region "></div>
                                
                            </div>
                        
                        <div class="navbar-left">
                            <div id="tncms-region-nav-main-nav" class="tncms-region-nav"><ul id="main-nav_menu" class="nav navbar-nav"><li>
                <a class="nav-link   nav-home  tnt-section-home"  href="/"  tabindex="0" >
                    <span class="nav-icon fas tnt-home tnt-fw"></span> <span class="nav-label sr-only">Home</span>
                </a></li><li>
                <a class="nav-link    tnt-section-news"  href="/news"  tabindex="0" >
                    <span class="nav-label ">News</span>
                </a></li><li>
                <a class="nav-link    tnt-section-culture"  href="/culture/"  tabindex="0" >
                    <span class="nav-label ">Culture</span>
                </a></li><li>
                <a class="nav-link    tnt-section-sports"  href="/sports"  tabindex="0" >
                    <span class="nav-label ">Sports</span>
                </a></li><li>
                <a class="nav-link    tnt-section-events"  href="/local-events/"  tabindex="0" >
                    <span class="nav-label ">Events</span>
                </a></li><li>
                <a class="nav-link    tnt-section-real-estate"  href="https://realestate.sfexaminer.com/"  target="_blank" rel="noopener" tabindex="0" >
                    <span class="nav-label ">Real Estate</span>
                </a></li><li>
                <a class="nav-link    tnt-section-obits"  href="/obituaries/"  tabindex="0" >
                    <span class="nav-label ">Obits</span>
                </a></li><li>
                <a class="nav-link    tnt-section-our-partners"  href="/our_partners/"  tabindex="0" >
                    <span class="nav-label ">Our Partners</span>
                </a></li><li>
                <a class="nav-link    tnt-section-nob-hill-gazette"  href="https://nobhillgazette.com/"  target="_blank" rel="noopener" tabindex="0" >
                    <span class="nav-label ">Nob Hill Gazette</span>
                </a></li><li>
                <a class="nav-link    tnt-section-sfweekly"  href="https://www.sfweekly.com/"  target="_blank" rel="noopener" tabindex="0" >
                    <span class="nav-label ">SFWeekly</span>
                </a></li></ul></div>
                        </div>
                    </div>
                

                
            </nav>
            
        <div class="visible-xs pull-right article-share-nav" style="background-color: #ffffff">
            <span>Share This <i class="fas tnt-arrow-right"></i></span>
            <ul class="social-share-links hidden-print list-inline icon"><li class="social-share-link fb">
        <a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.sfexaminer.com%2Flifestyles%2Fhealth%2Fsan-franciscans-will-rally-to-demand-action-on-monkeypox%2Farticle_e0434458-1720-11ed-a749-9be643902c19.html%3Futm_medium%3Dsocial%26utm_source%3Dfacebook%26utm_campaign%3Duser-share" class="tnt-share-link fb" target="_blank" rel="noopener nofollow" title="Share on Facebook"  data-toggle="new-window" data-new-window-width="500" data-new-window-height="300" data-track='{"network":"Facebook","socialAction":"post","url":"/lifestyles/health/san-franciscans-will-rally-to-demand-action-on-monkeypox/article_e0434458-1720-11ed-a749-9be643902c19.html"}' data-tncms-track-event='{"app":"editorial","metric":"social_share","uuid":"e0434458-1720-11ed-a749-9be643902c19"}' data-tncms-track-dmp='Social Media Share'>
                <span class="tnt-stack" >
                    
                    <i class="fab tnt-facebook-f tnt-stack-1x"></i>
                </span>
                <span class="sr-only">Facebook</span>
            </a>
        </li><li class="social-share-link tw">
            <a href="https://twitter.com/intent/tweet?&text=San%20Franciscans%20will%20rally%20to%20demand%20action%20on%20monkeypox&via=sfexaminer&url=https%3A%2F%2Fwww.sfexaminer.com%2Flifestyles%2Fhealth%2Fsan-franciscans-will-rally-to-demand-action-on-monkeypox%2Farticle_e0434458-1720-11ed-a749-9be643902c19.html%3Futm_medium%3Dsocial%26utm_source%3Dtwitter%26utm_campaign%3Duser-share" class="tnt-share-link tw" target="_blank" rel="noopener nofollow" title="Tweet"  data-toggle="new-window" data-new-window-width="500" data-new-window-height="300" data-track='{"network":"Twitter","socialAction":"tweet","url":"/lifestyles/health/san-franciscans-will-rally-to-demand-action-on-monkeypox/article_e0434458-1720-11ed-a749-9be643902c19.html"}' data-tncms-track-event='{"app":"editorial","metric":"social_share","uuid":"e0434458-1720-11ed-a749-9be643902c19"}' data-tncms-track-dmp='Social Media Share'>
                <span class="tnt-stack" >
                    
                    <i class="fab tnt-twitter tnt-stack-1x"></i>
                </span>
                <span class="sr-only">Twitter</span>
            </a>
        </li><li class="social-share-link wa">
            <a href="https://wa.me/?text=https://www.sfexaminer.com/lifestyles/health/san-franciscans-will-rally-to-demand-action-on-monkeypox/article_e0434458-1720-11ed-a749-9be643902c19.html" class="tnt-share-link wa" target="_blank" rel="noopener nofollow" title="WhatsApp"  data-toggle="new-window" data-new-window-width="500" data-new-window-height="300" data-track='{"network":"WhatsApp","socialAction":"share","url":"/lifestyles/health/san-franciscans-will-rally-to-demand-action-on-monkeypox/article_e0434458-1720-11ed-a749-9be643902c19.html"}' data-tncms-track-event='{"app":"editorial","metric":"social_share","uuid":"e0434458-1720-11ed-a749-9be643902c19"}' data-tncms-track-dmp='Social Media Share'>
                <span class="tnt-stack" >
                    
                    <i class="fab tnt-whatsapp tnt-stack-1x"></i>
                </span>
                <span class="sr-only">WhatsApp</span>
            </a>
        </li><li class="social-share-link sms" style="display:none;">
            <a href="sms:?body=Check%20out%20this%20link:%20www.sfexaminer.com/tncms/asset/editorial/e0434458-1720-11ed-a749-9be643902c19" class="tnt-share-link sms" title="SMS" data-track='{"category":"tnt-sms","action":"share","label":"editorial-article","value":""}' data-tncms-track-event='{"app":"editorial","metric":"sms","uuid":"e0434458-1720-11ed-a749-9be643902c19"}' data-tncms-track-dmp='SMS Share' rel="nofollow">
                <span class="tnt-stack" >
                    
                    <i class="fas tnt-comment-alt-dots tnt-stack-1x"></i>
                </span>
                <span class="sr-only">SMS</span>
            </a>
        </li><li class="social-share-link em">
            <a href="mailto:?subject=%5BSan%20Francisco%20Examiner%5D%20San%20Franciscans%20will%20rally%20to%20demand%20action%20on%20monkeypox&body=https%3A%2F%2Fwww.sfexaminer.com%2Flifestyles%2Fhealth%2Fsan-franciscans-will-rally-to-demand-action-on-monkeypox%2Farticle_e0434458-1720-11ed-a749-9be643902c19.html%3Futm_medium%3Dsocial%26utm_source%3Demail%26utm_campaign%3Duser-share" class="tnt-share-link em email-share-link" title="Email"  data-track='{"category":"tnt-email","action":"share","label":"editorial-article","value":""}' data-tncms-track-event='{"app":"editorial","metric":"email","uuid":"e0434458-1720-11ed-a749-9be643902c19"}' data-tncms-track-dmp='Email Share' rel="nofollow">
                <span class="tnt-stack" >
                    
                    <i class="fas tnt-envelope tnt-stack-1x"></i>
                </span>
                <span class="sr-only">Email</span>
            </a>
        </li></ul>
        </div>
            
        </div>
        
            
        
    
    
    <div id="main-body-container">
    <section id="main-top-container" class="container-fullscreen-region container-fluid">
        
        <div class="fullscreen-region"><div id="tncms-region-global-container-top-fullscreen" class="tncms-region "><div id="tncms-block-2535619" class="tncms-block top-breakout"><div class="tnt-ads-container text-center  " >
        <div id="ad-2535619" class="tnt-ads dfp-ad" data-lazy="true" data-refresh="true" >
            <script>
                googletag.cmd.push(function() {
                        googletag.display('ad-2535619');
                        
                });
            </script>
        </div>
    </div>
</div></div></div>
    </section>
    <section id="main-page-container" class="container">
        <div class="row">
                <div id="asset-container-top" class="col-md-12"><div id="tncms-region-asset_container_top" class="tncms-region hidden-print"></div></div>
            
            <div class="col-md-12"><div id="tncms-region-global-container-top" class="tncms-region "></div></div>
        </div><div id="modal-image-e39aa45a-3502-5b8e-912c-508681d23ef5" class="modal fullscreen in modal-image image-default modal-e39aa45a-3502-5b8e-912c-508681d23ef5" role="dialog" aria-hidden="true" data-lazy-content>
        <template>
            <button type="button" class="close hidden-print" data-dismiss="modal">
                <span aria-hidden="true" class="control-left fas tnt-times-circle"></span>
                <span class="sr-only">Close</span>
            </button>
            <div class="modal-dialog modal-lg">
                <div class="modal-content">
                    <div class="modal-body">
                        <div class="modal-image-container"><figure class="photo layout-horizontal letterbox-style-blur">
            <div class="image" 
                >
                
                
                
                <img
                        src="https://bloximages.chicago2.vip.townnews.com/sfexaminer.com/content/tncms/assets/v3/editorial/e/39/e39aa45a-3502-5b8e-912c-508681d23ef5/62ec36fc3c2e8.image.jpg?resize=400%2C270"
                        srcset="https://bloximages.chicago2.vip.townnews.com/sfexaminer.com/content/tncms/assets/v3/editorial/e/39/e39aa45a-3502-5b8e-912c-508681d23ef5/62ec36fc3c2e8.image.jpg?resize=150%2C101 150w, https://bloximages.chicago2.vip.townnews.com/sfexaminer.com/content/tncms/assets/v3/editorial/e/39/e39aa45a-3502-5b8e-912c-508681d23ef5/62ec36fc3c2e8.image.jpg?resize=200%2C135 200w, https://bloximages.chicago2.vip.townnews.com/sfexaminer.com/content/tncms/assets/v3/editorial/e/39/e39aa45a-3502-5b8e-912c-508681d23ef5/62ec36fc3c2e8.image.jpg?resize=225%2C152 225w, https://bloximages.chicago2.vip.townnews.com/sfexaminer.com/content/tncms/assets/v3/editorial/e/39/e39aa45a-3502-5b8e-912c-508681d23ef5/62ec36fc3c2e8.image.jpg?resize=300%2C203 300w, https://bloximages.chicago2.vip.townnews.com/sfexaminer.com/content/tncms/assets/v3/editorial/e/39/e39aa45a-3502-5b8e-912c-508681d23ef5/62ec36fc3c2e8.image.jpg?resize=400%2C270 400w, https://bloximages.chicago2.vip.townnews.com/sfexaminer.com/content/tncms/assets/v3/editorial/e/39/e39aa45a-3502-5b8e-912c-508681d23ef5/62ec36fc3c2e8.image.jpg?resize=540%2C365 540w, https://bloximages.chicago2.vip.townnews.com/sfexaminer.com/content/tncms/assets/v3/editorial/e/39/e39aa45a-3502-5b8e-912c-508681d23ef5/62ec36fc3c2e8.image.jpg?resize=640%2C432 640w, https://bloximages.chicago2.vip.townnews.com/sfexaminer.com/content/tncms/assets/v3/editorial/e/39/e39aa45a-3502-5b8e-912c-508681d23ef5/62ec36fc3c2e8.image.jpg?resize=750%2C506 750w, https://bloximages.chicago2.vip.townnews.com/sfexaminer.com/content/tncms/assets/v3/editorial/e/39/e39aa45a-3502-5b8e-912c-508681d23ef5/62ec36fc3c2e8.image.jpg?resize=990%2C668 990w, https://bloximages.chicago2.vip.townnews.com/sfexaminer.com/content/tncms/assets/v3/editorial/e/39/e39aa45a-3502-5b8e-912c-508681d23ef5/62ec36fc3c2e8.image.jpg?resize=1035%2C699 1035w, https://bloximages.chicago2.vip.townnews.com/sfexaminer.com/content/tncms/assets/v3/editorial/e/39/e39aa45a-3502-5b8e-912c-508681d23ef5/62ec36fc3c2e8.image.jpg?resize=1200%2C810 1200w, https://bloximages.chicago2.vip.townnews.com/sfexaminer.com/content/tncms/assets/v3/editorial/e/39/e39aa45a-3502-5b8e-912c-508681d23ef5/62ec36fc3c2e8.image.jpg?resize=1333%2C900 1333w, https://bloximages.chicago2.vip.townnews.com/sfexaminer.com/content/tncms/assets/v3/editorial/e/39/e39aa45a-3502-5b8e-912c-508681d23ef5/62ec36fc3c2e8.image.jpg?resize=1476%2C997 1476w, https://bloximages.chicago2.vip.townnews.com/sfexaminer.com/content/tncms/assets/v3/editorial/e/39/e39aa45a-3502-5b8e-912c-508681d23ef5/62ec36fc3c2e8.image.jpg?resize=1752%2C1183 2008w"
                        sizes="100vw"
                        
                        width="1752"
                        height="1183"
                        alt="Monkeypox California"
                        class="img-responsive true-size blur" />
                
                <div class="tnt-blurred-image">
             <img src="https://bloximages.chicago2.vip.townnews.com/sfexaminer.com/content/tncms/assets/v3/editorial/e/39/e39aa45a-3502-5b8e-912c-508681d23ef5/62ec36fc3c2e8.image.jpg?resize=200%2C135" alt="" aria-hidden="true" loading="lazy" height="135" width="200"/>
         </div>
            </div>
            
                
                
            
        </figure></div>
                    </div>
                </div>
            </div>
            <div class="modal-caption">
        <div class="caption-container">
                <span class="pull-right photo-carousel-caption-toggle" data-toggle="collapse" data-instance="#carousel-modal-image-e39aa45a-3502-5b8e-912c-508681d23ef5" data-target=".caption-inner-modal-image-e39aa45a-3502-5b8e-912c-508681d23ef5">
                    <i class="fas tnt-minus-circle"></i>
                </span>
            <div class="caption-inner-modal-image-e39aa45a-3502-5b8e-912c-508681d23ef5 collapse in"><div class="caption-text"><p>Registered pharmacist Sapana Patel holds a bottle of monkeypox vaccine at a pop-up vaccination site on Wednesday, Aug. 3, 2022, in West Hollywood, Calif.</p></div><div class="card-meta">
                        <ul class="list-inline">
                                    
                                    
                                        <li class="credit"><span  class="tnt-byline">Richard Vogel / AP Photo</span></li>
                                    
                                
                            
                        </ul>
                    </div>
                    <div class="photo-share">
                        <ul class="social-share-links hidden-print list-inline icon"><li class="social-share-link fb">
        <a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.sfexaminer.com%2Fnews%2Fnational%2Fmonkeypox-california%2Fimage_e39aa45a-3502-5b8e-912c-508681d23ef5.html%3Futm_medium%3Dsocial%26utm_source%3Dfacebook%26utm_campaign%3Duser-share" class="tnt-share-link fb" target="_blank" rel="noopener nofollow" title="Share on Facebook"  data-toggle="new-window" data-new-window-width="500" data-new-window-height="300" data-track='{"network":"Facebook","socialAction":"post","url":"/news/national/monkeypox-california/image_e39aa45a-3502-5b8e-912c-508681d23ef5.html"}' data-tncms-track-event='{"app":"editorial","metric":"social_share","uuid":"e39aa45a-3502-5b8e-912c-508681d23ef5"}' data-tncms-track-dmp='Social Media Share'>
                <span class="tnt-stack" >
                    
                    <i class="fab tnt-facebook-f tnt-stack-1x"></i>
                </span>
                <span class="sr-only">Facebook</span>
            </a>
        </li><li class="social-share-link tw">
            <a href="https://twitter.com/intent/tweet?&text=Monkeypox%20California&via=sfexaminer&url=https%3A%2F%2Fwww.sfexaminer.com%2Fnews%2Fnational%2Fmonkeypox-california%2Fimage_e39aa45a-3502-5b8e-912c-508681d23ef5.html%3Futm_medium%3Dsocial%26utm_source%3Dtwitter%26utm_campaign%3Duser-share" class="tnt-share-link tw" target="_blank" rel="noopener nofollow" title="Tweet"  data-toggle="new-window" data-new-window-width="500" data-new-window-height="300" data-track='{"network":"Twitter","socialAction":"tweet","url":"/news/national/monkeypox-california/image_e39aa45a-3502-5b8e-912c-508681d23ef5.html"}' data-tncms-track-event='{"app":"editorial","metric":"social_share","uuid":"e39aa45a-3502-5b8e-912c-508681d23ef5"}' data-tncms-track-dmp='Social Media Share'>
                <span class="tnt-stack" >
                    
                    <i class="fab tnt-twitter tnt-stack-1x"></i>
                </span>
                <span class="sr-only">Twitter</span>
            </a>
        </li><li class="social-share-link wa">
            <a href="https://wa.me/?text=https://www.sfexaminer.com/news/national/monkeypox-california/image_e39aa45a-3502-5b8e-912c-508681d23ef5.html" class="tnt-share-link wa" target="_blank" rel="noopener nofollow" title="WhatsApp"  data-toggle="new-window" data-new-window-width="500" data-new-window-height="300" data-track='{"network":"WhatsApp","socialAction":"share","url":"/news/national/monkeypox-california/image_e39aa45a-3502-5b8e-912c-508681d23ef5.html"}' data-tncms-track-event='{"app":"editorial","metric":"social_share","uuid":"e39aa45a-3502-5b8e-912c-508681d23ef5"}' data-tncms-track-dmp='Social Media Share'>
                <span class="tnt-stack" >
                    
                    <i class="fab tnt-whatsapp tnt-stack-1x"></i>
                </span>
                <span class="sr-only">WhatsApp</span>
            </a>
        </li><li class="social-share-link sms" style="display:none;">
            <a href="sms:?body=Check%20out%20this%20link:%20www.sfexaminer.com/tncms/asset/editorial/e39aa45a-3502-5b8e-912c-508681d23ef5" class="tnt-share-link sms" title="SMS" data-track='{"category":"tnt-sms","action":"share","label":"editorial-image","value":""}' data-tncms-track-event='{"app":"editorial","metric":"sms","uuid":"e39aa45a-3502-5b8e-912c-508681d23ef5"}' data-tncms-track-dmp='SMS Share' rel="nofollow">
                <span class="tnt-stack" >
                    
                    <i class="fas tnt-comment-alt-dots tnt-stack-1x"></i>
                </span>
                <span class="sr-only">SMS</span>
            </a>
        </li><li class="social-share-link em">
            <a href="mailto:?subject=%5BSan%20Francisco%20Examiner%5D%20Monkeypox%20California&body=https%3A%2F%2Fwww.sfexaminer.com%2Fnews%2Fnational%2Fmonkeypox-california%2Fimage_e39aa45a-3502-5b8e-912c-508681d23ef5.html%3Futm_medium%3Dsocial%26utm_source%3Demail%26utm_campaign%3Duser-share" class="tnt-share-link em email-share-link" title="Email"  data-track='{"category":"tnt-email","action":"share","label":"editorial-image","value":""}' data-tncms-track-event='{"app":"editorial","metric":"email","uuid":"e39aa45a-3502-5b8e-912c-508681d23ef5"}' data-tncms-track-dmp='Email Share' rel="nofollow">
                <span class="tnt-stack" >
                    
                    <i class="fas tnt-envelope tnt-stack-1x"></i>
                </span>
                <span class="sr-only">Email</span>
            </a>
        </li><li class="social-share-link pr">
                <a href="javascript:window.print()" class="pr" title="Print" data-track='{"network":"Print","socialAction":"print","url":"/news/national/monkeypox-california/image_e39aa45a-3502-5b8e-912c-508681d23ef5.html"}' data-tncms-track-event='{"app":"editorial","metric":"social_share","uuid":"e39aa45a-3502-5b8e-912c-508681d23ef5"}' data-tncms-track-dmp='Social Media Share' rel="nofollow">
                    <span class="tnt-stack" >
                        
                        <i class="fas tnt-print tnt-stack-1x"></i>
                    </span>
                    <span class="sr-only">Print</span>
                </a>
            </li><li class="social-share-link copy">
                <button
                    id="copy-asset-link"
                    class="copy btn-link" 
                    data-copy-asset-link
                    onclick="copyLink('https://www.sfexaminer.com/news/national/monkeypox-california/image_e39aa45a-3502-5b8e-912c-508681d23ef5.html')"
                    data-container="body" 
                    data-toggle="manual" 
                    data-placement="top" 
                    data-content="Image link copied to clipboard"
                >
                    <span class="tnt-stack" title="Copy image link to clipboard" >
                        
                        <i class="fas tnt-copy tnt-stack-1x"></i>
                    </span>
                    <span class="sr-only">Copy article link</span>
                </button>
            </li><li class="social-share-link sv">
        <a class="save-list-e39aa45a-3502-5b8e-912c-508681d23ef5-btn save-asset " title="Save to list" href="#"  role="button" rel="nofollow" data-asset-uuid="e39aa45a-3502-5b8e-912c-508681d23ef5" data-tncms-track-dmp='is_saved_items_user'>
            
                <span class="tnt-stack">
                    
                    <i class="asset-save-icon far tnt-bookmark tnt-stack-1x "></i>
                </span>
            
            
                <span class="sr-only">Save</span>
            
        </a>
        </li>
        
    </ul><form method="post" data-uuid="e39aa45a-3502-5b8e-912c-508681d23ef5" class="save-list-e39aa45a-3502-5b8e-912c-508681d23ef5-form save-asset-to-list" action="/users/admin/list/">
        <input type="hidden" name="action" value="addasset" />
        <input type="hidden" name="format" value="json" />
        <input type="hidden" name="listasset" value="e39aa45a-3502-5b8e-912c-508681d23ef5" />
        <input type="hidden" name="listapp" value="editorial" />
        <input type="hidden" name="autocreate" value="true" />
        <input type="hidden" name="listname" value="images" />
        <input class="hide" type="submit" name="submit" value="Save" />
    </form>

                    </div>
            </div>
        </div>
    </div>
            <style>
                #modal-image-e39aa45a-3502-5b8e-912c-508681d23ef5 img { max-height: 1183px; }
            </style>
        </template>
    </div><article itemscope itemtype="https://schema.org/Article" id="asset-e0434458-1720-11ed-a749-9be643902c19" class="asset article-default"  data-url="https://www.sfexaminer.com/lifestyles/health/san-franciscans-will-rally-to-demand-action-on-monkeypox/article_e0434458-1720-11ed-a749-9be643902c19.html">
    <span itemscope itemtype="http://schema.org/SpeakableSpecification">
        <meta itemprop="cssSelector" content=".asset-header .headline" />
        <meta itemprop="cssSelector" content=".asset-content p:first-of-type" />
    </span>
    <meta itemprop="description" content="<p>Activists are calling on local health authorities for more testing, treatment and vaccines amid the monkeypox outbreak in a rally planned on Monday.</p>"/><div itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
        <div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
            <meta itemprop="url" content="https://bloximages.chicago2.vip.townnews.com/sfexaminer.com/content/tncms/assets/v3/editorial/e/39/e39aa45a-3502-5b8e-912c-508681d23ef5/62ec36fc3c2e8.image.jpg?crop=1752%2C920%2C0%2C131&resize=1200%2C630&order=crop%2Cresize">
            <meta itemprop="width" content="1200">
            <meta itemprop="height" content="630">
        </div>
        <meta itemprop="name" content="sfexaminer.com">
    </div>
    <link itemprop="mainEntityOfPage" href="https://www.sfexaminer.com/lifestyles/health/san-franciscans-will-rally-to-demand-action-on-monkeypox/article_e0434458-1720-11ed-a749-9be643902c19.html" />
    <div class="asset-masthead ">
        <header class="asset-header">
    <div class="tow-wrapper has-flags">
        
            <div class="asset-label-flags has-work">
                <span class="tnt-flag label label-flag label-flag-default label-flag-wire">wire</span> 
            </div>
        
        
    </div>
    <h1 itemprop="headline" class="headline">
        <span>
            
            San Franciscans will rally to demand action on monkeypox
        </span>
    </h1>
    <div class="meta">
        <span>
            <ul class="list-inline">
        <li><span itemprop="author" class="tnt-byline">By Bay City News</span></li>
        
        
            <li class="visible-print">
        <time datetime="2022-08-08T09:49:00-07:00" class="tnt-date asset-date text-muted">
            Aug 8, 2022
        </time></li>
            <li class="hidden-print">
        <time datetime="2022-08-08T09:49:00-07:00" class="tnt-date asset-date text-muted">2 hrs ago</time></li>
        
        
            <li class="hidden-print"></li>
        
        
    </ul>
        </span>
    </div>
    <meta itemprop="dateCreated" content="2022-08-08T09:49:00-07:00">
    <meta itemprop="datePublished" content="2022-08-08T09:49:00-07:00">
    <meta itemprop="dateModified" content="2022-08-08T09:49:00-07:00">
</header>
        
        
            <div class="share-container headline-right pull-right hidden-xs" data-subscription-required-remove><ul class="social-share-links hidden-print list-unstyled stacked icon"><li class="social-share-link fb">
        <a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.sfexaminer.com%2Flifestyles%2Fhealth%2Fsan-franciscans-will-rally-to-demand-action-on-monkeypox%2Farticle_e0434458-1720-11ed-a749-9be643902c19.html%3Futm_medium%3Dsocial%26utm_source%3Dfacebook%26utm_campaign%3Duser-share" class="tnt-share-link fb" target="_blank" rel="noopener nofollow" title="Share on Facebook"  data-toggle="new-window" data-new-window-width="500" data-new-window-height="300" data-track='{"network":"Facebook","socialAction":"post","url":"/lifestyles/health/san-franciscans-will-rally-to-demand-action-on-monkeypox/article_e0434458-1720-11ed-a749-9be643902c19.html"}' data-tncms-track-event='{"app":"editorial","metric":"social_share","uuid":"e0434458-1720-11ed-a749-9be643902c19"}' data-tncms-track-dmp='Social Media Share'>
                <span class="tnt-stack" data-toggle="tooltip" data-placement="left" title="Share">
                    
                    <i class="fab tnt-facebook-f tnt-stack-1x"></i>
                </span>
                <span class="sr-only">Facebook</span>
            </a>
        </li><li class="social-share-link tw">
            <a href="https://twitter.com/intent/tweet?&text=San%20Franciscans%20will%20rally%20to%20demand%20action%20on%20monkeypox&via=sfexaminer&url=https%3A%2F%2Fwww.sfexaminer.com%2Flifestyles%2Fhealth%2Fsan-franciscans-will-rally-to-demand-action-on-monkeypox%2Farticle_e0434458-1720-11ed-a749-9be643902c19.html%3Futm_medium%3Dsocial%26utm_source%3Dtwitter%26utm_campaign%3Duser-share" class="tnt-share-link tw" target="_blank" rel="noopener nofollow" title="Tweet"  data-toggle="new-window" data-new-window-width="500" data-new-window-height="300" data-track='{"network":"Twitter","socialAction":"tweet","url":"/lifestyles/health/san-franciscans-will-rally-to-demand-action-on-monkeypox/article_e0434458-1720-11ed-a749-9be643902c19.html"}' data-tncms-track-event='{"app":"editorial","metric":"social_share","uuid":"e0434458-1720-11ed-a749-9be643902c19"}' data-tncms-track-dmp='Social Media Share'>
                <span class="tnt-stack" data-toggle="tooltip" data-placement="left" title="Tweet">
                    
                    <i class="fab tnt-twitter tnt-stack-1x"></i>
                </span>
                <span class="sr-only">Twitter</span>
            </a>
        </li><li class="social-share-link wa">
            <a href="https://wa.me/?text=https://www.sfexaminer.com/lifestyles/health/san-franciscans-will-rally-to-demand-action-on-monkeypox/article_e0434458-1720-11ed-a749-9be643902c19.html" class="tnt-share-link wa" target="_blank" rel="noopener nofollow" title="WhatsApp"  data-toggle="new-window" data-new-window-width="500" data-new-window-height="300" data-track='{"network":"WhatsApp","socialAction":"share","url":"/lifestyles/health/san-franciscans-will-rally-to-demand-action-on-monkeypox/article_e0434458-1720-11ed-a749-9be643902c19.html"}' data-tncms-track-event='{"app":"editorial","metric":"social_share","uuid":"e0434458-1720-11ed-a749-9be643902c19"}' data-tncms-track-dmp='Social Media Share'>
                <span class="tnt-stack" data-toggle="tooltip" data-placement="left" title="WhatsApp">
                    
                    <i class="fab tnt-whatsapp tnt-stack-1x"></i>
                </span>
                <span class="sr-only">WhatsApp</span>
            </a>
        </li><li class="social-share-link sms" style="display:none;">
            <a href="sms:?body=Check%20out%20this%20link:%20www.sfexaminer.com/tncms/asset/editorial/e0434458-1720-11ed-a749-9be643902c19" class="tnt-share-link sms" title="SMS" data-track='{"category":"tnt-sms","action":"share","label":"editorial-article","value":""}' data-tncms-track-event='{"app":"editorial","metric":"sms","uuid":"e0434458-1720-11ed-a749-9be643902c19"}' data-tncms-track-dmp='SMS Share' rel="nofollow">
                <span class="tnt-stack" data-toggle="tooltip" data-placement="left" title="SMS">
                    
                    <i class="fas tnt-comment-alt-dots tnt-stack-1x"></i>
                </span>
                <span class="sr-only">SMS</span>
            </a>
        </li><li class="social-share-link em">
            <a href="mailto:?subject=%5BSan%20Francisco%20Examiner%5D%20San%20Franciscans%20will%20rally%20to%20demand%20action%20on%20monkeypox&body=https%3A%2F%2Fwww.sfexaminer.com%2Flifestyles%2Fhealth%2Fsan-franciscans-will-rally-to-demand-action-on-monkeypox%2Farticle_e0434458-1720-11ed-a749-9be643902c19.html%3Futm_medium%3Dsocial%26utm_source%3Demail%26utm_campaign%3Duser-share" class="tnt-share-link em email-share-link" title="Email"  data-track='{"category":"tnt-email","action":"share","label":"editorial-article","value":""}' data-tncms-track-event='{"app":"editorial","metric":"email","uuid":"e0434458-1720-11ed-a749-9be643902c19"}' data-tncms-track-dmp='Email Share' rel="nofollow">
                <span class="tnt-stack" data-toggle="tooltip" data-placement="left" title="Email">
                    
                    <i class="fas tnt-envelope tnt-stack-1x"></i>
                </span>
                <span class="sr-only">Email</span>
            </a>
        </li></ul></div>
        
    </div>

    

    <div class="row">
        <div class="main-content col-lg-8 col-md-7 has-sidebar"><div class="main-content-wrap">
            <div id="tncms-region-article_top" class="tncms-region hidden-print"></div>
            
            <div class="asset-photo card"><figure class="photo layout-horizontal hover-expand letterbox-style-blur"><span class="expand hidden-print"
               
               data-toggle="modal"
                
                    data-target=".modal-e39aa45a-3502-5b8e-912c-508681d23ef5" 
                    >
                       <span class="fas tnt-expand"></span>
                   </span>
            
            <div class="image" 
                 
                    data-toggle="modal" 
                     
                    data-target=".modal-e39aa45a-3502-5b8e-912c-508681d23ef5" 
                    >
                
                
                
                
        <div itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
            <meta itemprop="width" content="1752">
            <meta itemprop="height" content="1183">
            <meta itemprop="contentUrl" content="https://bloximages.chicago2.vip.townnews.com/sfexaminer.com/content/tncms/assets/v3/editorial/e/39/e39aa45a-3502-5b8e-912c-508681d23ef5/62ec36fc3c2e8.image.jpg?resize=1200%2C810">
            <meta itemprop="url" content="https://bloximages.chicago2.vip.townnews.com/sfexaminer.com/content/tncms/assets/v3/editorial/e/39/e39aa45a-3502-5b8e-912c-508681d23ef5/62ec36fc3c2e8.image.jpg?resize=1200%2C810"><img
                        src="https://bloximages.chicago2.vip.townnews.com/sfexaminer.com/content/tncms/assets/v3/editorial/e/39/e39aa45a-3502-5b8e-912c-508681d23ef5/62ec36fc3c2e8.image.jpg?resize=400%2C270"
                        srcset="https://bloximages.chicago2.vip.townnews.com/sfexaminer.com/content/tncms/assets/v3/editorial/e/39/e39aa45a-3502-5b8e-912c-508681d23ef5/62ec36fc3c2e8.image.jpg?resize=150%2C101 150w, https://bloximages.chicago2.vip.townnews.com/sfexaminer.com/content/tncms/assets/v3/editorial/e/39/e39aa45a-3502-5b8e-912c-508681d23ef5/62ec36fc3c2e8.image.jpg?resize=200%2C135 200w, https://bloximages.chicago2.vip.townnews.com/sfexaminer.com/content/tncms/assets/v3/editorial/e/39/e39aa45a-3502-5b8e-912c-508681d23ef5/62ec36fc3c2e8.image.jpg?resize=225%2C152 225w, https://bloximages.chicago2.vip.townnews.com/sfexaminer.com/content/tncms/assets/v3/editorial/e/39/e39aa45a-3502-5b8e-912c-508681d23ef5/62ec36fc3c2e8.image.jpg?resize=300%2C203 300w, https://bloximages.chicago2.vip.townnews.com/sfexaminer.com/content/tncms/assets/v3/editorial/e/39/e39aa45a-3502-5b8e-912c-508681d23ef5/62ec36fc3c2e8.image.jpg?resize=400%2C270 400w, https://bloximages.chicago2.vip.townnews.com/sfexaminer.com/content/tncms/assets/v3/editorial/e/39/e39aa45a-3502-5b8e-912c-508681d23ef5/62ec36fc3c2e8.image.jpg?resize=540%2C365 540w, https://bloximages.chicago2.vip.townnews.com/sfexaminer.com/content/tncms/assets/v3/editorial/e/39/e39aa45a-3502-5b8e-912c-508681d23ef5/62ec36fc3c2e8.image.jpg?resize=640%2C432 640w, https://bloximages.chicago2.vip.townnews.com/sfexaminer.com/content/tncms/assets/v3/editorial/e/39/e39aa45a-3502-5b8e-912c-508681d23ef5/62ec36fc3c2e8.image.jpg?resize=750%2C506 750w, https://bloximages.chicago2.vip.townnews.com/sfexaminer.com/content/tncms/assets/v3/editorial/e/39/e39aa45a-3502-5b8e-912c-508681d23ef5/62ec36fc3c2e8.image.jpg?resize=990%2C668 990w, https://bloximages.chicago2.vip.townnews.com/sfexaminer.com/content/tncms/assets/v3/editorial/e/39/e39aa45a-3502-5b8e-912c-508681d23ef5/62ec36fc3c2e8.image.jpg?resize=1035%2C699 1035w, https://bloximages.chicago2.vip.townnews.com/sfexaminer.com/content/tncms/assets/v3/editorial/e/39/e39aa45a-3502-5b8e-912c-508681d23ef5/62ec36fc3c2e8.image.jpg?resize=1200%2C810 1200w, https://bloximages.chicago2.vip.townnews.com/sfexaminer.com/content/tncms/assets/v3/editorial/e/39/e39aa45a-3502-5b8e-912c-508681d23ef5/62ec36fc3c2e8.image.jpg?resize=1333%2C900 1333w, https://bloximages.chicago2.vip.townnews.com/sfexaminer.com/content/tncms/assets/v3/editorial/e/39/e39aa45a-3502-5b8e-912c-508681d23ef5/62ec36fc3c2e8.image.jpg?resize=1476%2C997 1476w, https://bloximages.chicago2.vip.townnews.com/sfexaminer.com/content/tncms/assets/v3/editorial/e/39/e39aa45a-3502-5b8e-912c-508681d23ef5/62ec36fc3c2e8.image.jpg?resize=1752%2C1183 2008w"
                        sizes="(min-width: 1200px) 750px, (min-width: 992px) calc(66.70vw - 60px), calc(100vw - 30px)"
                        
                        width="1752"
                        height="1183"
                        alt="Monkeypox California"
                        class="img-responsive full tnt-restrict-img-e39aa45a-3502-5b8e-912c-508681d23ef5 blur" />
            </div><style>
                .tnt-restrict-img-e39aa45a-3502-5b8e-912c-508681d23ef5 {
                    max-width: 1752px;
                }
            </style>
                
                <div class="tnt-blurred-image">
             <img src="https://bloximages.chicago2.vip.townnews.com/sfexaminer.com/content/tncms/assets/v3/editorial/e/39/e39aa45a-3502-5b8e-912c-508681d23ef5/62ec36fc3c2e8.image.jpg?resize=200%2C135" alt="" aria-hidden="true" loading="lazy" height="135" width="200"/>
         </div>
            </div>
            
                
                
                    <figcaption class="caption">
                            
                                <span class="caption-text">
                                    <p>Registered pharmacist Sapana Patel holds a bottle of monkeypox vaccine at a pop-up vaccination site on Wednesday, Aug. 3, 2022, in West Hollywood, Calif.</p>
                                </span>
                            
                        
                            
                                <span class="credit">
                                    <span  class="tnt-byline">Richard Vogel / AP Photo</span>
                                </span>
                            
                        
                        <span class="clearfix"></span>
                    </figcaption>
                
            
        </figure></div>

            <div id="tncms-region-article_top_content" class="tncms-region hidden-print"></div>

            <div id="asset-content" data-asset-uuid="e0434458-1720-11ed-a749-9be643902c19" data-smart-adunit="/132916964,8565528/sfexaminer.com/lifestyles/health">
                

                <div class="row">
                    <div class="col-lg-12 col-md-12 col-sm-12" data-subscription-required-class="col-xs-12">
                        
                            
                            <div id="share-left-affix" class="share-container content-left hidden-xs" data-subscription-required-remove><ul class="social-share-links hidden-print list-unstyled stacked icon"><li class="social-share-link fb">
        <a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.sfexaminer.com%2Flifestyles%2Fhealth%2Fsan-franciscans-will-rally-to-demand-action-on-monkeypox%2Farticle_e0434458-1720-11ed-a749-9be643902c19.html%3Futm_medium%3Dsocial%26utm_source%3Dfacebook%26utm_campaign%3Duser-share" class="tnt-share-link fb" target="_blank" rel="noopener nofollow" title="Share on Facebook"  data-toggle="new-window" data-new-window-width="500" data-new-window-height="300" data-track='{"network":"Facebook","socialAction":"post","url":"/lifestyles/health/san-franciscans-will-rally-to-demand-action-on-monkeypox/article_e0434458-1720-11ed-a749-9be643902c19.html"}' data-tncms-track-event='{"app":"editorial","metric":"social_share","uuid":"e0434458-1720-11ed-a749-9be643902c19"}' data-tncms-track-dmp='Social Media Share'>
                <span class="tnt-stack" >
                    
                    <i class="fab tnt-facebook-f tnt-stack-1x"></i>
                </span>
                <span class="sr-only">Facebook</span>
            </a>
        </li><li class="social-share-link tw">
            <a href="https://twitter.com/intent/tweet?&text=San%20Franciscans%20will%20rally%20to%20demand%20action%20on%20monkeypox&via=sfexaminer&url=https%3A%2F%2Fwww.sfexaminer.com%2Flifestyles%2Fhealth%2Fsan-franciscans-will-rally-to-demand-action-on-monkeypox%2Farticle_e0434458-1720-11ed-a749-9be643902c19.html%3Futm_medium%3Dsocial%26utm_source%3Dtwitter%26utm_campaign%3Duser-share" class="tnt-share-link tw" target="_blank" rel="noopener nofollow" title="Tweet"  data-toggle="new-window" data-new-window-width="500" data-new-window-height="300" data-track='{"network":"Twitter","socialAction":"tweet","url":"/lifestyles/health/san-franciscans-will-rally-to-demand-action-on-monkeypox/article_e0434458-1720-11ed-a749-9be643902c19.html"}' data-tncms-track-event='{"app":"editorial","metric":"social_share","uuid":"e0434458-1720-11ed-a749-9be643902c19"}' data-tncms-track-dmp='Social Media Share'>
                <span class="tnt-stack" >
                    
                    <i class="fab tnt-twitter tnt-stack-1x"></i>
                </span>
                <span class="sr-only">Twitter</span>
            </a>
        </li><li class="social-share-link wa">
            <a href="https://wa.me/?text=https://www.sfexaminer.com/lifestyles/health/san-franciscans-will-rally-to-demand-action-on-monkeypox/article_e0434458-1720-11ed-a749-9be643902c19.html" class="tnt-share-link wa" target="_blank" rel="noopener nofollow" title="WhatsApp"  data-toggle="new-window" data-new-window-width="500" data-new-window-height="300" data-track='{"network":"WhatsApp","socialAction":"share","url":"/lifestyles/health/san-franciscans-will-rally-to-demand-action-on-monkeypox/article_e0434458-1720-11ed-a749-9be643902c19.html"}' data-tncms-track-event='{"app":"editorial","metric":"social_share","uuid":"e0434458-1720-11ed-a749-9be643902c19"}' data-tncms-track-dmp='Social Media Share'>
                <span class="tnt-stack" >
                    
                    <i class="fab tnt-whatsapp tnt-stack-1x"></i>
                </span>
                <span class="sr-only">WhatsApp</span>
            </a>
        </li><li class="social-share-link sms" style="display:none;">
            <a href="sms:?body=Check%20out%20this%20link:%20www.sfexaminer.com/tncms/asset/editorial/e0434458-1720-11ed-a749-9be643902c19" class="tnt-share-link sms" title="SMS" data-track='{"category":"tnt-sms","action":"share","label":"editorial-article","value":""}' data-tncms-track-event='{"app":"editorial","metric":"sms","uuid":"e0434458-1720-11ed-a749-9be643902c19"}' data-tncms-track-dmp='SMS Share' rel="nofollow">
                <span class="tnt-stack" >
                    
                    <i class="fas tnt-comment-alt-dots tnt-stack-1x"></i>
                </span>
                <span class="sr-only">SMS</span>
            </a>
        </li><li class="social-share-link em">
            <a href="mailto:?subject=%5BSan%20Francisco%20Examiner%5D%20San%20Franciscans%20will%20rally%20to%20demand%20action%20on%20monkeypox&body=https%3A%2F%2Fwww.sfexaminer.com%2Flifestyles%2Fhealth%2Fsan-franciscans-will-rally-to-demand-action-on-monkeypox%2Farticle_e0434458-1720-11ed-a749-9be643902c19.html%3Futm_medium%3Dsocial%26utm_source%3Demail%26utm_campaign%3Duser-share" class="tnt-share-link em email-share-link" title="Email"  data-track='{"category":"tnt-email","action":"share","label":"editorial-article","value":""}' data-tncms-track-event='{"app":"editorial","metric":"email","uuid":"e0434458-1720-11ed-a749-9be643902c19"}' data-tncms-track-dmp='Email Share' rel="nofollow">
                <span class="tnt-stack" >
                    
                    <i class="fas tnt-envelope tnt-stack-1x"></i>
                </span>
                <span class="sr-only">Email</span>
            </a>
        </li><li class="social-share-link pr">
                <a href="javascript:window.print()" class="pr" title="Print" data-track='{"network":"Print","socialAction":"print","url":"/lifestyles/health/san-franciscans-will-rally-to-demand-action-on-monkeypox/article_e0434458-1720-11ed-a749-9be643902c19.html"}' data-tncms-track-event='{"app":"editorial","metric":"social_share","uuid":"e0434458-1720-11ed-a749-9be643902c19"}' data-tncms-track-dmp='Social Media Share' rel="nofollow">
                    <span class="tnt-stack" >
                        
                        <i class="fas tnt-print tnt-stack-1x"></i>
                    </span>
                    <span class="sr-only">Print</span>
                </a>
            </li><li class="social-share-link copy">
                <button
                    id="copy-asset-link"
                    class="copy btn-link" 
                    data-copy-asset-link
                    onclick="copyLink('https://www.sfexaminer.com/lifestyles/health/san-franciscans-will-rally-to-demand-action-on-monkeypox/article_e0434458-1720-11ed-a749-9be643902c19.html')"
                    data-container="body" 
                    data-toggle="manual" 
                    data-placement="top" 
                    data-content="Article link copied to clipboard"
                >
                    <span class="tnt-stack" title="Copy article link to clipboard" >
                        
                        <i class="fas tnt-copy tnt-stack-1x"></i>
                    </span>
                    <span class="sr-only">Copy article link</span>
                </button>
            </li><li class="social-share-link sv">
        <a class="save-list-e0434458-1720-11ed-a749-9be643902c19-btn save-asset " title="Save to list" href="#"  role="button" rel="nofollow" data-asset-uuid="e0434458-1720-11ed-a749-9be643902c19" data-tncms-track-dmp='is_saved_items_user'>
            
                <span class="tnt-stack">
                    
                    <i class="asset-save-icon far tnt-bookmark tnt-stack-1x "></i>
                </span>
            
            
                <span class="sr-only">Save</span>
            
        </a>
        </li>
        
    </ul><form method="post" data-uuid="e0434458-1720-11ed-a749-9be643902c19" class="save-list-e0434458-1720-11ed-a749-9be643902c19-form save-asset-to-list" action="/users/admin/list/">
        <input type="hidden" name="action" value="addasset" />
        <input type="hidden" name="format" value="json" />
        <input type="hidden" name="listasset" value="e0434458-1720-11ed-a749-9be643902c19" />
        <input type="hidden" name="listapp" value="editorial" />
        <input type="hidden" name="autocreate" value="true" />
        <input type="hidden" name="listname" value="articles" />
        <input class="hide" type="submit" name="submit" value="Save" />
    </form>
</div>
                            
                            <script>
                                $(window).load(function() {
                                    window.setTimeout(affixShare, 2000);
                                    function affixShare() {
                                        var sHeight = $('#share-left-affix').outerHeight(true);
                                        var cHeight = $('#share-left-affix').parent().outerHeight(true);
                                        var sTop = $('#share-left-affix').offset().top - 50;
                                        var sBottom = $(document).height() - ($('#share-left-affix').parent().offset().top + cHeight - 50);
                                        if(cHeight > sHeight) {
                                            $('#share-left-affix').affix({
                                                offset: { top: sTop, bottom: sBottom }
                                            });
                                        }
                                    }
                                });
                                $(window).resize(function() {
                                    var sHeight = $('#share-left-affix').outerHeight(true);
                                    var cHeight = $('#share-left-affix').parent().outerHeight(true);
                                    var sTop = $('#share-left-affix').offset().top - 50;
                                    var sBottom = $(document).height() - ($('#share-left-affix').parent().offset().top + $('#share-left-affix').parent().outerHeight(true) - 50);
                                    if(cHeight > sHeight) {
                                        $('#share-left-affix').data('bs.affix').options.offset.top = sTop;
                                        $('#share-left-affix').data('bs.affix').options.offset.bottom = sBottom;
                                    }
                                });
                            </script>
                            
                        
                        <div class="asset-body has-fixed-share" data-subscription-required-class="asset-body">
                            
                                <div class="share-container content-above visible-xs" data-subscription-required-remove><ul class="social-share-links hidden-print list-inline icon"><li class="social-share-link fb">
        <a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.sfexaminer.com%2Flifestyles%2Fhealth%2Fsan-franciscans-will-rally-to-demand-action-on-monkeypox%2Farticle_e0434458-1720-11ed-a749-9be643902c19.html%3Futm_medium%3Dsocial%26utm_source%3Dfacebook%26utm_campaign%3Duser-share" class="tnt-share-link fb" target="_blank" rel="noopener nofollow" title="Share on Facebook"  data-toggle="new-window" data-new-window-width="500" data-new-window-height="300" data-track='{"network":"Facebook","socialAction":"post","url":"/lifestyles/health/san-franciscans-will-rally-to-demand-action-on-monkeypox/article_e0434458-1720-11ed-a749-9be643902c19.html"}' data-tncms-track-event='{"app":"editorial","metric":"social_share","uuid":"e0434458-1720-11ed-a749-9be643902c19"}' data-tncms-track-dmp='Social Media Share'>
                <span class="tnt-stack" >
                    
                    <i class="fab tnt-facebook-f tnt-stack-1x"></i>
                </span>
                <span class="sr-only">Facebook</span>
            </a>
        </li><li class="social-share-link tw">
            <a href="https://twitter.com/intent/tweet?&text=San%20Franciscans%20will%20rally%20to%20demand%20action%20on%20monkeypox&via=sfexaminer&url=https%3A%2F%2Fwww.sfexaminer.com%2Flifestyles%2Fhealth%2Fsan-franciscans-will-rally-to-demand-action-on-monkeypox%2Farticle_e0434458-1720-11ed-a749-9be643902c19.html%3Futm_medium%3Dsocial%26utm_source%3Dtwitter%26utm_campaign%3Duser-share" class="tnt-share-link tw" target="_blank" rel="noopener nofollow" title="Tweet"  data-toggle="new-window" data-new-window-width="500" data-new-window-height="300" data-track='{"network":"Twitter","socialAction":"tweet","url":"/lifestyles/health/san-franciscans-will-rally-to-demand-action-on-monkeypox/article_e0434458-1720-11ed-a749-9be643902c19.html"}' data-tncms-track-event='{"app":"editorial","metric":"social_share","uuid":"e0434458-1720-11ed-a749-9be643902c19"}' data-tncms-track-dmp='Social Media Share'>
                <span class="tnt-stack" >
                    
                    <i class="fab tnt-twitter tnt-stack-1x"></i>
                </span>
                <span class="sr-only">Twitter</span>
            </a>
        </li><li class="social-share-link wa">
            <a href="https://wa.me/?text=https://www.sfexaminer.com/lifestyles/health/san-franciscans-will-rally-to-demand-action-on-monkeypox/article_e0434458-1720-11ed-a749-9be643902c19.html" class="tnt-share-link wa" target="_blank" rel="noopener nofollow" title="WhatsApp"  data-toggle="new-window" data-new-window-width="500" data-new-window-height="300" data-track='{"network":"WhatsApp","socialAction":"share","url":"/lifestyles/health/san-franciscans-will-rally-to-demand-action-on-monkeypox/article_e0434458-1720-11ed-a749-9be643902c19.html"}' data-tncms-track-event='{"app":"editorial","metric":"social_share","uuid":"e0434458-1720-11ed-a749-9be643902c19"}' data-tncms-track-dmp='Social Media Share'>
                <span class="tnt-stack" >
                    
                    <i class="fab tnt-whatsapp tnt-stack-1x"></i>
                </span>
                <span class="sr-only">WhatsApp</span>
            </a>
        </li><li class="social-share-link sms" style="display:none;">
            <a href="sms:?body=Check%20out%20this%20link:%20www.sfexaminer.com/tncms/asset/editorial/e0434458-1720-11ed-a749-9be643902c19" class="tnt-share-link sms" title="SMS" data-track='{"category":"tnt-sms","action":"share","label":"editorial-article","value":""}' data-tncms-track-event='{"app":"editorial","metric":"sms","uuid":"e0434458-1720-11ed-a749-9be643902c19"}' data-tncms-track-dmp='SMS Share' rel="nofollow">
                <span class="tnt-stack" >
                    
                    <i class="fas tnt-comment-alt-dots tnt-stack-1x"></i>
                </span>
                <span class="sr-only">SMS</span>
            </a>
        </li><li class="social-share-link em">
            <a href="mailto:?subject=%5BSan%20Francisco%20Examiner%5D%20San%20Franciscans%20will%20rally%20to%20demand%20action%20on%20monkeypox&body=https%3A%2F%2Fwww.sfexaminer.com%2Flifestyles%2Fhealth%2Fsan-franciscans-will-rally-to-demand-action-on-monkeypox%2Farticle_e0434458-1720-11ed-a749-9be643902c19.html%3Futm_medium%3Dsocial%26utm_source%3Demail%26utm_campaign%3Duser-share" class="tnt-share-link em email-share-link" title="Email"  data-track='{"category":"tnt-email","action":"share","label":"editorial-article","value":""}' data-tncms-track-event='{"app":"editorial","metric":"email","uuid":"e0434458-1720-11ed-a749-9be643902c19"}' data-tncms-track-dmp='Email Share' rel="nofollow">
                <span class="tnt-stack" >
                    
                    <i class="fas tnt-envelope tnt-stack-1x"></i>
                </span>
                <span class="sr-only">Email</span>
            </a>
        </li><li class="social-share-link pr">
                <a href="javascript:window.print()" class="pr" title="Print" data-track='{"network":"Print","socialAction":"print","url":"/lifestyles/health/san-franciscans-will-rally-to-demand-action-on-monkeypox/article_e0434458-1720-11ed-a749-9be643902c19.html"}' data-tncms-track-event='{"app":"editorial","metric":"social_share","uuid":"e0434458-1720-11ed-a749-9be643902c19"}' data-tncms-track-dmp='Social Media Share' rel="nofollow">
                    <span class="tnt-stack" >
                        
                        <i class="fas tnt-print tnt-stack-1x"></i>
                    </span>
                    <span class="sr-only">Print</span>
                </a>
            </li><li class="social-share-link copy">
                <button
                    id="copy-asset-link"
                    class="copy btn-link" 
                    data-copy-asset-link
                    onclick="copyLink('https://www.sfexaminer.com/lifestyles/health/san-franciscans-will-rally-to-demand-action-on-monkeypox/article_e0434458-1720-11ed-a749-9be643902c19.html')"
                    data-container="body" 
                    data-toggle="manual" 
                    data-placement="top" 
                    data-content="Article link copied to clipboard"
                >
                    <span class="tnt-stack" title="Copy article link to clipboard" >
                        
                        <i class="fas tnt-copy tnt-stack-1x"></i>
                    </span>
                    <span class="sr-only">Copy article link</span>
                </button>
            </li><li class="social-share-link sv">
        <a class="save-list-e0434458-1720-11ed-a749-9be643902c19-btn save-asset " title="Save to list" href="#"  role="button" rel="nofollow" data-asset-uuid="e0434458-1720-11ed-a749-9be643902c19" data-tncms-track-dmp='is_saved_items_user'>
            
                <span class="tnt-stack">
                    
                    <i class="asset-save-icon far tnt-bookmark tnt-stack-1x "></i>
                </span>
            
            
                <span class="sr-only">Save</span>
            
        </a>
        </li>
        
    </ul><form method="post" data-uuid="e0434458-1720-11ed-a749-9be643902c19" class="save-list-e0434458-1720-11ed-a749-9be643902c19-form save-asset-to-list" action="/users/admin/list/">
        <input type="hidden" name="action" value="addasset" />
        <input type="hidden" name="format" value="json" />
        <input type="hidden" name="listasset" value="e0434458-1720-11ed-a749-9be643902c19" />
        <input type="hidden" name="listapp" value="editorial" />
        <input type="hidden" name="autocreate" value="true" />
        <input type="hidden" name="listname" value="articles" />
        <input class="hide" type="submit" name="submit" value="Save" />
    </form>
</div>
                            

                            <div id="tncms-region-article_body_top" class="tncms-region hidden-print"></div>

                            <div id="article-body"  itemprop="articleBody" class="asset-content  subscriber-premium">
                                <meta itemprop="isAccessibleForFree" content="true"/>
                                
                                
                                <p>Activists are calling on local health authorities for more testing, treatment and vaccines amid the monkeypox outbreak in a rally planned on Monday.</p><p>Meeting outside the regional office of the U.S. Department of Health and Human Services at 4:30 p.m., organizers will express that the government needs to mitigate the spread of monkeypox, as well as provide more resources for those in need of treatment.</p><p>They say federal and state declarations are the first step to minimizing red tape barriers, but they want to see more action to address the issue immediately.</p><div id="tncms-region-article_instory_top" class="tncms-region hidden-print"></div><p>"We refuse to allow government inaction to continue to cause pain in our communities," reads a press release from the organization, Demand Action Against Monkeypox Now.</p><p>More information on the event can be found at <a href="http://tinyurl.com/MPValert" target="_blank">tinyurl.com/MPValert</a>.</p><div id="tncms-region-article_instory_bottom" class="tncms-region hidden-print"><div id="tncms-block-2535364" class="tncms-block text-center obitgradient"><section id="block-2535364" class="block emphasis-h3 dark   tnt-content-width-container tnt-no-margin-bottom tnt-has-block-bg" ><article class="card promo media"><div class="media-body"><h3 class="media-heading">Place your free digital obituary</h3><p>We provide a free service for you to honor your loved ones. Click below to get started.</p><a href="https://everloved.com/memorial/create/sf-examiner/">
                <button type="button" class="btn btn-default  ">Place your obituary</button>
            </a></div>
</article><span class="clearfix"></span></section></div></div>
                                <div id="tncms-region-article_bottom_content" class="tncms-region hidden-print"><div id="tncms-block-2605627" class="tncms-block"><div class="okanjo-placement" data-key="pmk_2A4wWXPK5C3bizEKghbPs8aiqYFNDoK2y"></div></div></div>
                                
                            </div>

                            

                            
    


                            
                                <div class="share-container content-below" data-subscription-required-remove><ul class="social-share-links hidden-print list-inline icon"><li class="social-share-link fb">
        <a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.sfexaminer.com%2Flifestyles%2Fhealth%2Fsan-franciscans-will-rally-to-demand-action-on-monkeypox%2Farticle_e0434458-1720-11ed-a749-9be643902c19.html%3Futm_medium%3Dsocial%26utm_source%3Dfacebook%26utm_campaign%3Duser-share" class="tnt-share-link fb" target="_blank" rel="noopener nofollow" title="Share on Facebook"  data-toggle="new-window" data-new-window-width="500" data-new-window-height="300" data-track='{"network":"Facebook","socialAction":"post","url":"/lifestyles/health/san-franciscans-will-rally-to-demand-action-on-monkeypox/article_e0434458-1720-11ed-a749-9be643902c19.html"}' data-tncms-track-event='{"app":"editorial","metric":"social_share","uuid":"e0434458-1720-11ed-a749-9be643902c19"}' data-tncms-track-dmp='Social Media Share'>
                <span class="tnt-stack" >
                    
                    <i class="fab tnt-facebook-f tnt-stack-1x"></i>
                </span>
                <span class="sr-only">Facebook</span>
            </a>
        </li><li class="social-share-link tw">
            <a href="https://twitter.com/intent/tweet?&text=San%20Franciscans%20will%20rally%20to%20demand%20action%20on%20monkeypox&via=sfexaminer&url=https%3A%2F%2Fwww.sfexaminer.com%2Flifestyles%2Fhealth%2Fsan-franciscans-will-rally-to-demand-action-on-monkeypox%2Farticle_e0434458-1720-11ed-a749-9be643902c19.html%3Futm_medium%3Dsocial%26utm_source%3Dtwitter%26utm_campaign%3Duser-share" class="tnt-share-link tw" target="_blank" rel="noopener nofollow" title="Tweet"  data-toggle="new-window" data-new-window-width="500" data-new-window-height="300" data-track='{"network":"Twitter","socialAction":"tweet","url":"/lifestyles/health/san-franciscans-will-rally-to-demand-action-on-monkeypox/article_e0434458-1720-11ed-a749-9be643902c19.html"}' data-tncms-track-event='{"app":"editorial","metric":"social_share","uuid":"e0434458-1720-11ed-a749-9be643902c19"}' data-tncms-track-dmp='Social Media Share'>
                <span class="tnt-stack" >
                    
                    <i class="fab tnt-twitter tnt-stack-1x"></i>
                </span>
                <span class="sr-only">Twitter</span>
            </a>
        </li><li class="social-share-link wa">
            <a href="https://wa.me/?text=https://www.sfexaminer.com/lifestyles/health/san-franciscans-will-rally-to-demand-action-on-monkeypox/article_e0434458-1720-11ed-a749-9be643902c19.html" class="tnt-share-link wa" target="_blank" rel="noopener nofollow" title="WhatsApp"  data-toggle="new-window" data-new-window-width="500" data-new-window-height="300" data-track='{"network":"WhatsApp","socialAction":"share","url":"/lifestyles/health/san-franciscans-will-rally-to-demand-action-on-monkeypox/article_e0434458-1720-11ed-a749-9be643902c19.html"}' data-tncms-track-event='{"app":"editorial","metric":"social_share","uuid":"e0434458-1720-11ed-a749-9be643902c19"}' data-tncms-track-dmp='Social Media Share'>
                <span class="tnt-stack" >
                    
                    <i class="fab tnt-whatsapp tnt-stack-1x"></i>
                </span>
                <span class="sr-only">WhatsApp</span>
            </a>
        </li><li class="social-share-link sms" style="display:none;">
            <a href="sms:?body=Check%20out%20this%20link:%20www.sfexaminer.com/tncms/asset/editorial/e0434458-1720-11ed-a749-9be643902c19" class="tnt-share-link sms" title="SMS" data-track='{"category":"tnt-sms","action":"share","label":"editorial-article","value":""}' data-tncms-track-event='{"app":"editorial","metric":"sms","uuid":"e0434458-1720-11ed-a749-9be643902c19"}' data-tncms-track-dmp='SMS Share' rel="nofollow">
                <span class="tnt-stack" >
                    
                    <i class="fas tnt-comment-alt-dots tnt-stack-1x"></i>
                </span>
                <span class="sr-only">SMS</span>
            </a>
        </li><li class="social-share-link em">
            <a href="mailto:?subject=%5BSan%20Francisco%20Examiner%5D%20San%20Franciscans%20will%20rally%20to%20demand%20action%20on%20monkeypox&body=https%3A%2F%2Fwww.sfexaminer.com%2Flifestyles%2Fhealth%2Fsan-franciscans-will-rally-to-demand-action-on-monkeypox%2Farticle_e0434458-1720-11ed-a749-9be643902c19.html%3Futm_medium%3Dsocial%26utm_source%3Demail%26utm_campaign%3Duser-share" class="tnt-share-link em email-share-link" title="Email"  data-track='{"category":"tnt-email","action":"share","label":"editorial-article","value":""}' data-tncms-track-event='{"app":"editorial","metric":"email","uuid":"e0434458-1720-11ed-a749-9be643902c19"}' data-tncms-track-dmp='Email Share' rel="nofollow">
                <span class="tnt-stack" >
                    
                    <i class="fas tnt-envelope tnt-stack-1x"></i>
                </span>
                <span class="sr-only">Email</span>
            </a>
        </li><li class="social-share-link pr">
                <a href="javascript:window.print()" class="pr" title="Print" data-track='{"network":"Print","socialAction":"print","url":"/lifestyles/health/san-franciscans-will-rally-to-demand-action-on-monkeypox/article_e0434458-1720-11ed-a749-9be643902c19.html"}' data-tncms-track-event='{"app":"editorial","metric":"social_share","uuid":"e0434458-1720-11ed-a749-9be643902c19"}' data-tncms-track-dmp='Social Media Share' rel="nofollow">
                    <span class="tnt-stack" >
                        
                        <i class="fas tnt-print tnt-stack-1x"></i>
                    </span>
                    <span class="sr-only">Print</span>
                </a>
            </li><li class="social-share-link copy">
                <button
                    id="copy-asset-link"
                    class="copy btn-link" 
                    data-copy-asset-link
                    onclick="copyLink('https://www.sfexaminer.com/lifestyles/health/san-franciscans-will-rally-to-demand-action-on-monkeypox/article_e0434458-1720-11ed-a749-9be643902c19.html')"
                    data-container="body" 
                    data-toggle="manual" 
                    data-placement="top" 
                    data-content="Article link copied to clipboard"
                >
                    <span class="tnt-stack" title="Copy article link to clipboard" >
                        
                        <i class="fas tnt-copy tnt-stack-1x"></i>
                    </span>
                    <span class="sr-only">Copy article link</span>
                </button>
            </li><li class="social-share-link sv">
        <a class="save-list-e0434458-1720-11ed-a749-9be643902c19-btn save-asset " title="Save to list" href="#"  role="button" rel="nofollow" data-asset-uuid="e0434458-1720-11ed-a749-9be643902c19" data-tncms-track-dmp='is_saved_items_user'>
            
                <span class="tnt-stack">
                    
                    <i class="asset-save-icon far tnt-bookmark tnt-stack-1x "></i>
                </span>
            
            
                <span class="sr-only">Save</span>
            
        </a>
        </li>
        
    </ul><form method="post" data-uuid="e0434458-1720-11ed-a749-9be643902c19" class="save-list-e0434458-1720-11ed-a749-9be643902c19-form save-asset-to-list" action="/users/admin/list/">
        <input type="hidden" name="action" value="addasset" />
        <input type="hidden" name="format" value="json" />
        <input type="hidden" name="listasset" value="e0434458-1720-11ed-a749-9be643902c19" />
        <input type="hidden" name="listapp" value="editorial" />
        <input type="hidden" name="autocreate" value="true" />
        <input type="hidden" name="listname" value="articles" />
        <input class="hide" type="submit" name="submit" value="Save" />
    </form>
</div>
                            
                        </div>
                        
                    </div></div><!-- /asset-content -->

                <div id="asset-below">
                    

                    

                    

                    

                    

                    
                        <div class="asset-tags hidden-print">
                            <h4>Tags</h4>
                            <ul class="list-inline"><li>
                    <a href="/search/?k=%22monkeypox%22#tncms-source=keyword" class="tag-monkeypox label label-default" data-tncms-track-dmp='search: monkeypox' rel="nofollow">Monkeypox</a>
                </li> <li>
                    <a href="/search/?k=%22vaccine%22#tncms-source=keyword" class="tag-vaccine label label-default" data-tncms-track-dmp='search: vaccine' rel="nofollow">Vaccine</a>
                </li> <li>
                    <a href="/search/?k=%22u.s.%20department%20of%20health%20and%20human%20services%22#tncms-source=keyword" class="tag-u_s_-department-of-health-and-human-services label label-default" data-tncms-track-dmp='search: u_s_-department-of-health-and-human-services' rel="nofollow">U.s. Department Of Health And Human Services</a>
                </li> <li>
                    <a href="/search/?k=%22activism%22#tncms-source=keyword" class="tag-activism label label-default" data-tncms-track-dmp='search: activism' rel="nofollow">Activism</a>
                </li> </ul>
                        </div>
                    

                    

                    

                    

                    <div id="tncms-region-article_bottom" class="tncms-region hidden-print"><div id="tncms-block-2540026" class="tncms-block"><section id="block-2540026" class="block emphasis-h3   " ><div class="clearfix">
    
    <div class="block-title title-2540026 ">
        <div class="block-title-inner">
            <h3>
                
                Recommended for you
                
            </h3>
        </div>
    </div></div><div id="card-grid-behavioral-2540026" class="card-grid-behavioral card-grid card-img- card-compact"  data-lotame-track="true"><div class=" row equal equal-wrap"><div id="tncms-recommendations-2540026" class="recommendations-container"></div>
            <div class="clearfix hidden-xs"></div>
            </div>
        </div></section></div></div>

                    <div class="asset-comments hidden-print"></div>
                    
                    <div id="tncms-region-article_container_bottom" class="tncms-region hidden-print"><div id="tncms-block-2579242" class="tncms-block bordered-stories hidden-desktop-pix hidden-xl hidden-md"><section id="block-2579242" class="block emphasis-h3    tnt-no-margin-bottom" ><div class="clearfix">
    
    <div class="block-title title-2579242 ">
        <div class="block-title-inner">
            <h3>
                
                The Latest
                
            </h3>
        </div>
    </div></div><div class="card-grid   card-img-md card-compact">
        
        
            <div class=" ">
        
        <div class="  ">
                 
                                
                    <article id="card-summary-2579242-e0434458-1720-11ed-a749-9be643902c19" class="tnt-asset-type-article clearfix card summary has-image image-top inherit letterbox-style-blur  tnt-section-lifestyles tnt-sub-section-health">
            <div class="card-container"><div class="card-image card-image-top">
                        <div class="media-preview-e0434458-1720-11ed-a749-9be643902c19 media-preview article-asset " data-aspect="16:9"><figure class="photo layout-horizontal letterbox-style-blur">
            <div class="image" 
                >
                
                    <a href="/lifestyles/health/san-franciscans-will-rally-to-demand-action-on-monkeypox/article_e0434458-1720-11ed-a749-9be643902c19.html" class="tnt-asset-link"  aria-label="San Franciscans will rally to demand action on monkeypox">
                
                
                
                
                        <img
                            src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAABAAAAAJCAQAAACRI2S5AAAAEklEQVR42mM8U8+AFzCOKgADAHdUC60wg0dkAAAAAElFTkSuQmCC"
                            alt="San Franciscans will rally to demand action on monkeypox"
                            class="img-responsive lazyload full blur"
                            width="1752"
                            height="986"
                            data-sizes="auto"
                            data-srcset="https://bloximages.chicago2.vip.townnews.com/sfexaminer.com/content/tncms/assets/v3/editorial/e/39/e39aa45a-3502-5b8e-912c-508681d23ef5/62ec36fc3c2e8.image.jpg?crop=1752%2C986%2C0%2C98&resize=150%2C84&order=crop%2Cresize 150w, https://bloximages.chicago2.vip.townnews.com/sfexaminer.com/content/tncms/assets/v3/editorial/e/39/e39aa45a-3502-5b8e-912c-508681d23ef5/62ec36fc3c2e8.image.jpg?crop=1752%2C986%2C0%2C98&resize=200%2C113&order=crop%2Cresize 200w, https://bloximages.chicago2.vip.townnews.com/sfexaminer.com/content/tncms/assets/v3/editorial/e/39/e39aa45a-3502-5b8e-912c-508681d23ef5/62ec36fc3c2e8.image.jpg?crop=1752%2C986%2C0%2C98&resize=225%2C127&order=crop%2Cresize 225w, https://bloximages.chicago2.vip.townnews.com/sfexaminer.com/content/tncms/assets/v3/editorial/e/39/e39aa45a-3502-5b8e-912c-508681d23ef5/62ec36fc3c2e8.image.jpg?crop=1752%2C986%2C0%2C98&resize=300%2C169&order=crop%2Cresize 300w, https://bloximages.chicago2.vip.townnews.com/sfexaminer.com/content/tncms/assets/v3/editorial/e/39/e39aa45a-3502-5b8e-912c-508681d23ef5/62ec36fc3c2e8.image.jpg?crop=1752%2C986%2C0%2C98&resize=400%2C225&order=crop%2Cresize 400w, https://bloximages.chicago2.vip.townnews.com/sfexaminer.com/content/tncms/assets/v3/editorial/e/39/e39aa45a-3502-5b8e-912c-508681d23ef5/62ec36fc3c2e8.image.jpg?crop=1752%2C986%2C0%2C98&resize=540%2C304&order=crop%2Cresize 540w, https://bloximages.chicago2.vip.townnews.com/sfexaminer.com/content/tncms/assets/v3/editorial/e/39/e39aa45a-3502-5b8e-912c-508681d23ef5/62ec36fc3c2e8.image.jpg?crop=1752%2C986%2C0%2C98&resize=640%2C360&order=crop%2Cresize 640w, https://bloximages.chicago2.vip.townnews.com/sfexaminer.com/content/tncms/assets/v3/editorial/e/39/e39aa45a-3502-5b8e-912c-508681d23ef5/62ec36fc3c2e8.image.jpg?crop=1752%2C986%2C0%2C98&resize=750%2C422&order=crop%2Cresize 750w, https://bloximages.chicago2.vip.townnews.com/sfexaminer.com/content/tncms/assets/v3/editorial/e/39/e39aa45a-3502-5b8e-912c-508681d23ef5/62ec36fc3c2e8.image.jpg?crop=1752%2C986%2C0%2C98&resize=990%2C557&order=crop%2Cresize 990w, https://bloximages.chicago2.vip.townnews.com/sfexaminer.com/content/tncms/assets/v3/editorial/e/39/e39aa45a-3502-5b8e-912c-508681d23ef5/62ec36fc3c2e8.image.jpg?crop=1752%2C986%2C0%2C98&resize=1035%2C582&order=crop%2Cresize 1035w, https://bloximages.chicago2.vip.townnews.com/sfexaminer.com/content/tncms/assets/v3/editorial/e/39/e39aa45a-3502-5b8e-912c-508681d23ef5/62ec36fc3c2e8.image.jpg?crop=1752%2C986%2C0%2C98&resize=1200%2C675&order=crop%2Cresize 1200w, https://bloximages.chicago2.vip.townnews.com/sfexaminer.com/content/tncms/assets/v3/editorial/e/39/e39aa45a-3502-5b8e-912c-508681d23ef5/62ec36fc3c2e8.image.jpg?crop=1752%2C986%2C0%2C98&resize=1333%2C750&order=crop%2Cresize 1333w, https://bloximages.chicago2.vip.townnews.com/sfexaminer.com/content/tncms/assets/v3/editorial/e/39/e39aa45a-3502-5b8e-912c-508681d23ef5/62ec36fc3c2e8.image.jpg?crop=1752%2C986%2C0%2C98&resize=1476%2C830&order=crop%2Cresize 1476w, https://bloximages.chicago2.vip.townnews.com/sfexaminer.com/content/tncms/assets/v3/editorial/e/39/e39aa45a-3502-5b8e-912c-508681d23ef5/62ec36fc3c2e8.image.jpg?crop=1752%2C986%2C0%2C98&resize=1752%2C986&order=crop%2Cresize 2008w" />
                </a>
                <div class="tnt-blurred-image">
             <img src="https://bloximages.chicago2.vip.townnews.com/sfexaminer.com/content/tncms/assets/v3/editorial/e/39/e39aa45a-3502-5b8e-912c-508681d23ef5/62ec36fc3c2e8.image.jpg?resize=200%2C135" alt="" aria-hidden="true" loading="lazy" height="135" width="200"/>
         </div>
            </div>
            
        </figure></div>
                    </div>
                
                <div class="card-body"><div class="card-labels">
            
                
                <div class="card-label-section text-muted">
                    <a href="/lifestyles/health" class="tnt-section-tag">Health</a>
                </div>
            
            </div>
        <div class="card-headline"><h4 class="tnt-headline ">
        
             <a href="/lifestyles/health/san-franciscans-will-rally-to-demand-action-on-monkeypox/article_e0434458-1720-11ed-a749-9be643902c19.html" class="tnt-asset-link" aria-label="San Franciscans will rally to demand action on monkeypox">
        

        
            San Franciscans will rally to demand action on monkeypox</a></h4></div>
    
                    
                    
                    
                    
                    
                    
                </div>
            </div>
            <div class="clearfix"></div>
        </article>
                
                </div>
                
            
            
            
            
        <div class="  ">
                 
                                
                    <article id="card-summary-2579242-f74d5d7f-1625-5930-984e-09d7c7973f2e" class="tnt-asset-type-article clearfix card summary has-image image-top inherit letterbox-style-blur  tnt-section-news tnt-sub-section-business">
            <div class="card-container"><div class="card-image card-image-top">
                        <div class="media-preview-f74d5d7f-1625-5930-984e-09d7c7973f2e media-preview article-asset " data-aspect="16:9"><figure class="photo layout-horizontal letterbox-style-blur">
            <div class="image" 
                >
                
                    <a href="/news/business/ai-does-not-have-thoughts-no-matter-what-you-think/article_f74d5d7f-1625-5930-984e-09d7c7973f2e.html" class="tnt-asset-link"  aria-label="AI does not have thoughts, no matter what you think">
                
                
                
                
                        <img
                            src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAABAAAAAJCAQAAACRI2S5AAAAEklEQVR42mM8U8+AFzCOKgADAHdUC60wg0dkAAAAAElFTkSuQmCC"
                            alt="AI does not have thoughts, no matter what you think"
                            class="img-responsive lazyload full blur"
                            width="512"
                            height="288"
                            data-sizes="auto"
                            data-srcset="https://bloximages.chicago2.vip.townnews.com/sfexaminer.com/content/tncms/assets/v3/editorial/3/9a/39a77c4a-9cee-5e70-ab99-391b59a805fb/628c4051629d6.image.jpg?crop=512%2C288%2C0%2C49&resize=150%2C84&order=crop%2Cresize 150w, https://bloximages.chicago2.vip.townnews.com/sfexaminer.com/content/tncms/assets/v3/editorial/3/9a/39a77c4a-9cee-5e70-ab99-391b59a805fb/628c4051629d6.image.jpg?crop=512%2C288%2C0%2C49&resize=200%2C113&order=crop%2Cresize 200w, https://bloximages.chicago2.vip.townnews.com/sfexaminer.com/content/tncms/assets/v3/editorial/3/9a/39a77c4a-9cee-5e70-ab99-391b59a805fb/628c4051629d6.image.jpg?crop=512%2C288%2C0%2C49&resize=225%2C127&order=crop%2Cresize 225w, https://bloximages.chicago2.vip.townnews.com/sfexaminer.com/content/tncms/assets/v3/editorial/3/9a/39a77c4a-9cee-5e70-ab99-391b59a805fb/628c4051629d6.image.jpg?crop=512%2C288%2C0%2C49&resize=300%2C169&order=crop%2Cresize 300w, https://bloximages.chicago2.vip.townnews.com/sfexaminer.com/content/tncms/assets/v3/editorial/3/9a/39a77c4a-9cee-5e70-ab99-391b59a805fb/628c4051629d6.image.jpg?crop=512%2C288%2C0%2C49&resize=400%2C225&order=crop%2Cresize 400w, https://bloximages.chicago2.vip.townnews.com/sfexaminer.com/content/tncms/assets/v3/editorial/3/9a/39a77c4a-9cee-5e70-ab99-391b59a805fb/628c4051629d6.image.jpg?crop=512%2C288%2C0%2C49&resize=512%2C288&order=crop%2Cresize 540w" />
                </a>
                <div class="tnt-blurred-image">
             <img src="https://bloximages.chicago2.vip.townnews.com/sfexaminer.com/content/tncms/assets/v3/editorial/3/9a/39a77c4a-9cee-5e70-ab99-391b59a805fb/628c4051629d6.image.jpg?resize=200%2C151" alt="" aria-hidden="true" loading="lazy" height="151" width="200"/>
         </div>
            </div>
            
        </figure></div>
                    </div>
                
                <div class="card-body"><div class="card-labels">
            
                
                <div class="card-label-section text-muted">
                    <a href="/news/business" class="tnt-section-tag">Business</a>
                </div>
            
            </div>
        <div class="card-headline"><h4 class="tnt-headline ">
        
             <a href="/news/business/ai-does-not-have-thoughts-no-matter-what-you-think/article_f74d5d7f-1625-5930-984e-09d7c7973f2e.html" class="tnt-asset-link" aria-label="AI does not have thoughts, no matter what you think">
        

        
            AI does not have thoughts, no matter what you think</a></h4></div>
    
                    
                    
                    
                    
                    
                    
                </div>
            </div>
            <div class="clearfix"></div>
        </article>
                
                </div>
                
            
            
            
            
        <div class="  ">
                 
                                
                    <article id="card-summary-2579242-ece159e7-2f26-5465-979c-7aeea2d17cea" class="tnt-asset-type-article clearfix card summary has-image image-top inherit letterbox-style-blur  tnt-section-ap tnt-sub-section-national">
            <div class="card-container"><div class="card-image card-image-top">
                        <div class="media-preview-ece159e7-2f26-5465-979c-7aeea2d17cea media-preview article-asset " data-aspect="16:9"><figure class="photo layout-horizontal letterbox-style-blur">
            <div class="image" 
                >
                
                    <a href="/ap/national/in-dry-california-salty-water-creeps-into-key-waterways/article_ece159e7-2f26-5465-979c-7aeea2d17cea.html" class="tnt-asset-link"  aria-label="In dry California, salty water creeps into key waterways">
                
                
                
                
                        <img
                            src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAABAAAAAJCAQAAACRI2S5AAAAEklEQVR42mM8U8+AFzCOKgADAHdUC60wg0dkAAAAAElFTkSuQmCC"
                            alt="In dry California, salty water creeps into key waterways"
                            class="img-responsive lazyload ap-photo full blur"
                            width="1763"
                            height="992"
                            data-sizes="auto"
                            data-srcset="https://bloximages.chicago2.vip.townnews.com/sfexaminer.com/content/tncms/assets/v3/editorial/4/f7/4f7bebc4-fcc0-561e-b6b0-4220fabd77dd/62f1115b32bdd.image.jpg?crop=1763%2C992%2C0%2C92&resize=150%2C84&order=crop%2Cresize 150w, https://bloximages.chicago2.vip.townnews.com/sfexaminer.com/content/tncms/assets/v3/editorial/4/f7/4f7bebc4-fcc0-561e-b6b0-4220fabd77dd/62f1115b32bdd.image.jpg?crop=1763%2C992%2C0%2C92&resize=200%2C113&order=crop%2Cresize 200w, https://bloximages.chicago2.vip.townnews.com/sfexaminer.com/content/tncms/assets/v3/editorial/4/f7/4f7bebc4-fcc0-561e-b6b0-4220fabd77dd/62f1115b32bdd.image.jpg?crop=1763%2C992%2C0%2C92&resize=225%2C127&order=crop%2Cresize 225w, https://bloximages.chicago2.vip.townnews.com/sfexaminer.com/content/tncms/assets/v3/editorial/4/f7/4f7bebc4-fcc0-561e-b6b0-4220fabd77dd/62f1115b32bdd.image.jpg?crop=1763%2C992%2C0%2C92&resize=300%2C169&order=crop%2Cresize 300w, https://bloximages.chicago2.vip.townnews.com/sfexaminer.com/content/tncms/assets/v3/editorial/4/f7/4f7bebc4-fcc0-561e-b6b0-4220fabd77dd/62f1115b32bdd.image.jpg?crop=1763%2C992%2C0%2C92&resize=400%2C225&order=crop%2Cresize 400w, https://bloximages.chicago2.vip.townnews.com/sfexaminer.com/content/tncms/assets/v3/editorial/4/f7/4f7bebc4-fcc0-561e-b6b0-4220fabd77dd/62f1115b32bdd.image.jpg?crop=1763%2C992%2C0%2C92&resize=540%2C304&order=crop%2Cresize 540w, https://bloximages.chicago2.vip.townnews.com/sfexaminer.com/content/tncms/assets/v3/editorial/4/f7/4f7bebc4-fcc0-561e-b6b0-4220fabd77dd/62f1115b32bdd.image.jpg?crop=1763%2C992%2C0%2C92&resize=640%2C360&order=crop%2Cresize 640w, https://bloximages.chicago2.vip.townnews.com/sfexaminer.com/content/tncms/assets/v3/editorial/4/f7/4f7bebc4-fcc0-561e-b6b0-4220fabd77dd/62f1115b32bdd.image.jpg?crop=1763%2C992%2C0%2C92&resize=750%2C422&order=crop%2Cresize 750w, https://bloximages.chicago2.vip.townnews.com/sfexaminer.com/content/tncms/assets/v3/editorial/4/f7/4f7bebc4-fcc0-561e-b6b0-4220fabd77dd/62f1115b32bdd.image.jpg?crop=1763%2C992%2C0%2C92&resize=990%2C557&order=crop%2Cresize 990w, https://bloximages.chicago2.vip.townnews.com/sfexaminer.com/content/tncms/assets/v3/editorial/4/f7/4f7bebc4-fcc0-561e-b6b0-4220fabd77dd/62f1115b32bdd.image.jpg?crop=1763%2C992%2C0%2C92&resize=1035%2C582&order=crop%2Cresize 1035w, https://bloximages.chicago2.vip.townnews.com/sfexaminer.com/content/tncms/assets/v3/editorial/4/f7/4f7bebc4-fcc0-561e-b6b0-4220fabd77dd/62f1115b32bdd.image.jpg?crop=1763%2C992%2C0%2C92&resize=1200%2C675&order=crop%2Cresize 1200w, https://bloximages.chicago2.vip.townnews.com/sfexaminer.com/content/tncms/assets/v3/editorial/4/f7/4f7bebc4-fcc0-561e-b6b0-4220fabd77dd/62f1115b32bdd.image.jpg?crop=1763%2C992%2C0%2C92&resize=1333%2C750&order=crop%2Cresize 1333w, https://bloximages.chicago2.vip.townnews.com/sfexaminer.com/content/tncms/assets/v3/editorial/4/f7/4f7bebc4-fcc0-561e-b6b0-4220fabd77dd/62f1115b32bdd.image.jpg?crop=1763%2C992%2C0%2C92&resize=1476%2C830&order=crop%2Cresize 1476w, https://bloximages.chicago2.vip.townnews.com/sfexaminer.com/content/tncms/assets/v3/editorial/4/f7/4f7bebc4-fcc0-561e-b6b0-4220fabd77dd/62f1115b32bdd.image.jpg?crop=1763%2C992%2C0%2C92&resize=1763%2C992&order=crop%2Cresize 2008w" />
                </a>
                <div class="tnt-blurred-image">
             <img src="https://bloximages.chicago2.vip.townnews.com/sfexaminer.com/content/tncms/assets/v3/editorial/4/f7/4f7bebc4-fcc0-561e-b6b0-4220fabd77dd/62f1115b32bdd.image.jpg?resize=200%2C133" alt="" aria-hidden="true" loading="lazy" height="133" width="200"/>
         </div>
            </div>
            
        </figure></div>
                    </div>
                
                <div class="card-body"><div class="card-labels">
            
                
                <div class="card-label-section text-muted">
                    <span class="tnt-section-tag no-link">National</span>
                </div>
            
            </div>
        <div class="card-headline"><h4 class="tnt-headline ">
        
             <a href="/ap/national/in-dry-california-salty-water-creeps-into-key-waterways/article_ece159e7-2f26-5465-979c-7aeea2d17cea.html" class="tnt-asset-link" aria-label="In dry California, salty water creeps into key waterways">
        

        
            In dry California, salty water creeps into key waterways</a></h4></div>
    
                    
                    
                    
                    
                    
                    
                </div>
            </div>
            <div class="clearfix"></div>
        </article>
                
                </div>
                
            
            
            
            
        <div class="  ">
                 
                                
                    <article id="card-summary-2579242-540fbacd-e16b-5ec2-869a-477f47b19b10" class="tnt-asset-type-article clearfix card summary has-image image-top inherit letterbox-style-blur  tnt-section-ap tnt-sub-section-business">
            <div class="card-container"><div class="card-image card-image-top">
                        <div class="media-preview-540fbacd-e16b-5ec2-869a-477f47b19b10 media-preview article-asset " data-aspect="16:9"><figure class="photo layout-horizontal letterbox-style-blur">
            <div class="image" 
                >
                
                    <a href="/ap/business/musk-says-twitter-deal-could-move-ahead-with-bot-info/article_540fbacd-e16b-5ec2-869a-477f47b19b10.html" class="tnt-asset-link"  aria-label="Musk says Twitter deal could move ahead with 'bot' info">
                
                
                
                
                        <img
                            src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAABAAAAAJCAQAAACRI2S5AAAAEklEQVR42mM8U8+AFzCOKgADAHdUC60wg0dkAAAAAElFTkSuQmCC"
                            alt="Musk says Twitter deal could move ahead with 'bot' info"
                            class="img-responsive lazyload ap-photo full blur"
                            width="1763"
                            height="992"
                            data-sizes="auto"
                            data-srcset="https://bloximages.chicago2.vip.townnews.com/sfexaminer.com/content/tncms/assets/v3/editorial/5/bb/5bb1c4cc-49e4-5dd1-b983-a50d4376542b/62eecf8b3c3a1.image.jpg?crop=1763%2C992%2C0%2C91&resize=150%2C84&order=crop%2Cresize 150w, https://bloximages.chicago2.vip.townnews.com/sfexaminer.com/content/tncms/assets/v3/editorial/5/bb/5bb1c4cc-49e4-5dd1-b983-a50d4376542b/62eecf8b3c3a1.image.jpg?crop=1763%2C992%2C0%2C91&resize=200%2C113&order=crop%2Cresize 200w, https://bloximages.chicago2.vip.townnews.com/sfexaminer.com/content/tncms/assets/v3/editorial/5/bb/5bb1c4cc-49e4-5dd1-b983-a50d4376542b/62eecf8b3c3a1.image.jpg?crop=1763%2C992%2C0%2C91&resize=225%2C127&order=crop%2Cresize 225w, https://bloximages.chicago2.vip.townnews.com/sfexaminer.com/content/tncms/assets/v3/editorial/5/bb/5bb1c4cc-49e4-5dd1-b983-a50d4376542b/62eecf8b3c3a1.image.jpg?crop=1763%2C992%2C0%2C91&resize=300%2C169&order=crop%2Cresize 300w, https://bloximages.chicago2.vip.townnews.com/sfexaminer.com/content/tncms/assets/v3/editorial/5/bb/5bb1c4cc-49e4-5dd1-b983-a50d4376542b/62eecf8b3c3a1.image.jpg?crop=1763%2C992%2C0%2C91&resize=400%2C225&order=crop%2Cresize 400w, https://bloximages.chicago2.vip.townnews.com/sfexaminer.com/content/tncms/assets/v3/editorial/5/bb/5bb1c4cc-49e4-5dd1-b983-a50d4376542b/62eecf8b3c3a1.image.jpg?crop=1763%2C992%2C0%2C91&resize=540%2C304&order=crop%2Cresize 540w, https://bloximages.chicago2.vip.townnews.com/sfexaminer.com/content/tncms/assets/v3/editorial/5/bb/5bb1c4cc-49e4-5dd1-b983-a50d4376542b/62eecf8b3c3a1.image.jpg?crop=1763%2C992%2C0%2C91&resize=640%2C360&order=crop%2Cresize 640w, https://bloximages.chicago2.vip.townnews.com/sfexaminer.com/content/tncms/assets/v3/editorial/5/bb/5bb1c4cc-49e4-5dd1-b983-a50d4376542b/62eecf8b3c3a1.image.jpg?crop=1763%2C992%2C0%2C91&resize=750%2C422&order=crop%2Cresize 750w, https://bloximages.chicago2.vip.townnews.com/sfexaminer.com/content/tncms/assets/v3/editorial/5/bb/5bb1c4cc-49e4-5dd1-b983-a50d4376542b/62eecf8b3c3a1.image.jpg?crop=1763%2C992%2C0%2C91&resize=990%2C557&order=crop%2Cresize 990w, https://bloximages.chicago2.vip.townnews.com/sfexaminer.com/content/tncms/assets/v3/editorial/5/bb/5bb1c4cc-49e4-5dd1-b983-a50d4376542b/62eecf8b3c3a1.image.jpg?crop=1763%2C992%2C0%2C91&resize=1035%2C582&order=crop%2Cresize 1035w, https://bloximages.chicago2.vip.townnews.com/sfexaminer.com/content/tncms/assets/v3/editorial/5/bb/5bb1c4cc-49e4-5dd1-b983-a50d4376542b/62eecf8b3c3a1.image.jpg?crop=1763%2C992%2C0%2C91&resize=1200%2C675&order=crop%2Cresize 1200w, https://bloximages.chicago2.vip.townnews.com/sfexaminer.com/content/tncms/assets/v3/editorial/5/bb/5bb1c4cc-49e4-5dd1-b983-a50d4376542b/62eecf8b3c3a1.image.jpg?crop=1763%2C992%2C0%2C91&resize=1333%2C750&order=crop%2Cresize 1333w, https://bloximages.chicago2.vip.townnews.com/sfexaminer.com/content/tncms/assets/v3/editorial/5/bb/5bb1c4cc-49e4-5dd1-b983-a50d4376542b/62eecf8b3c3a1.image.jpg?crop=1763%2C992%2C0%2C91&resize=1476%2C830&order=crop%2Cresize 1476w, https://bloximages.chicago2.vip.townnews.com/sfexaminer.com/content/tncms/assets/v3/editorial/5/bb/5bb1c4cc-49e4-5dd1-b983-a50d4376542b/62eecf8b3c3a1.image.jpg?crop=1763%2C992%2C0%2C91&resize=1763%2C992&order=crop%2Cresize 2008w" />
                </a>
                <div class="tnt-blurred-image">
             <img src="https://bloximages.chicago2.vip.townnews.com/sfexaminer.com/content/tncms/assets/v3/editorial/5/bb/5bb1c4cc-49e4-5dd1-b983-a50d4376542b/62eecf8b3c3a1.image.jpg?resize=200%2C133" alt="" aria-hidden="true" loading="lazy" height="133" width="200"/>
         </div>
            </div>
            
        </figure></div>
                    </div>
                
                <div class="card-body"><div class="card-labels">
            
                
                <div class="card-label-section text-muted">
                    <span class="tnt-section-tag no-link">Business</span>
                </div>
            
            </div>
        <div class="card-headline"><h4 class="tnt-headline ">
        
             <a href="/ap/business/musk-says-twitter-deal-could-move-ahead-with-bot-info/article_540fbacd-e16b-5ec2-869a-477f47b19b10.html" class="tnt-asset-link" aria-label="Musk says Twitter deal could move ahead with 'bot' info">
        

        
            Musk says Twitter deal could move ahead with 'bot' info</a></h4></div>
    
                    
                    
                    
                    
                    
                    
                </div>
            </div>
            <div class="clearfix"></div>
        </article>
                
                </div>
                
            
            
            
            
        <div class="  ">
                 
                                
                    <article id="card-summary-2579242-ac138e5f-0f54-5667-8b06-2c754fb43f58" class="tnt-asset-type-article clearfix card summary has-image image-top inherit letterbox-style-blur  tnt-section-ap tnt-sub-section-national">
            <div class="card-container"><div class="card-image card-image-top">
                        <div class="media-preview-ac138e5f-0f54-5667-8b06-2c754fb43f58 media-preview article-asset " data-aspect="16:9"><figure class="photo layout-horizontal letterbox-style-blur">
            <div class="image" 
                >
                
                    <a href="/ap/national/tourists-find-safety-after-floods-close-death-valley-roads/article_ac138e5f-0f54-5667-8b06-2c754fb43f58.html" class="tnt-asset-link"  aria-label="Tourists find safety after floods close Death Valley roads">
                
                
                
                
                        <img
                            src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAABAAAAAJCAQAAACRI2S5AAAAEklEQVR42mM8U8+AFzCOKgADAHdUC60wg0dkAAAAAElFTkSuQmCC"
                            alt="Tourists find safety after floods close Death Valley roads"
                            class="img-responsive lazyload ap-photo full blur"
                            width="1763"
                            height="992"
                            data-sizes="auto"
                            data-srcset="https://bloximages.chicago2.vip.townnews.com/sfexaminer.com/content/tncms/assets/v3/editorial/d/4c/d4c27eb5-6a75-570d-a501-079c5d601a22/62eecf9e0e59b.image.jpg?crop=1763%2C992%2C0%2C91&resize=150%2C84&order=crop%2Cresize 150w, https://bloximages.chicago2.vip.townnews.com/sfexaminer.com/content/tncms/assets/v3/editorial/d/4c/d4c27eb5-6a75-570d-a501-079c5d601a22/62eecf9e0e59b.image.jpg?crop=1763%2C992%2C0%2C91&resize=200%2C113&order=crop%2Cresize 200w, https://bloximages.chicago2.vip.townnews.com/sfexaminer.com/content/tncms/assets/v3/editorial/d/4c/d4c27eb5-6a75-570d-a501-079c5d601a22/62eecf9e0e59b.image.jpg?crop=1763%2C992%2C0%2C91&resize=225%2C127&order=crop%2Cresize 225w, https://bloximages.chicago2.vip.townnews.com/sfexaminer.com/content/tncms/assets/v3/editorial/d/4c/d4c27eb5-6a75-570d-a501-079c5d601a22/62eecf9e0e59b.image.jpg?crop=1763%2C992%2C0%2C91&resize=300%2C169&order=crop%2Cresize 300w, https://bloximages.chicago2.vip.townnews.com/sfexaminer.com/content/tncms/assets/v3/editorial/d/4c/d4c27eb5-6a75-570d-a501-079c5d601a22/62eecf9e0e59b.image.jpg?crop=1763%2C992%2C0%2C91&resize=400%2C225&order=crop%2Cresize 400w, https://bloximages.chicago2.vip.townnews.com/sfexaminer.com/content/tncms/assets/v3/editorial/d/4c/d4c27eb5-6a75-570d-a501-079c5d601a22/62eecf9e0e59b.image.jpg?crop=1763%2C992%2C0%2C91&resize=540%2C304&order=crop%2Cresize 540w, https://bloximages.chicago2.vip.townnews.com/sfexaminer.com/content/tncms/assets/v3/editorial/d/4c/d4c27eb5-6a75-570d-a501-079c5d601a22/62eecf9e0e59b.image.jpg?crop=1763%2C992%2C0%2C91&resize=640%2C360&order=crop%2Cresize 640w, https://bloximages.chicago2.vip.townnews.com/sfexaminer.com/content/tncms/assets/v3/editorial/d/4c/d4c27eb5-6a75-570d-a501-079c5d601a22/62eecf9e0e59b.image.jpg?crop=1763%2C992%2C0%2C91&resize=750%2C422&order=crop%2Cresize 750w, https://bloximages.chicago2.vip.townnews.com/sfexaminer.com/content/tncms/assets/v3/editorial/d/4c/d4c27eb5-6a75-570d-a501-079c5d601a22/62eecf9e0e59b.image.jpg?crop=1763%2C992%2C0%2C91&resize=990%2C557&order=crop%2Cresize 990w, https://bloximages.chicago2.vip.townnews.com/sfexaminer.com/content/tncms/assets/v3/editorial/d/4c/d4c27eb5-6a75-570d-a501-079c5d601a22/62eecf9e0e59b.image.jpg?crop=1763%2C992%2C0%2C91&resize=1035%2C582&order=crop%2Cresize 1035w, https://bloximages.chicago2.vip.townnews.com/sfexaminer.com/content/tncms/assets/v3/editorial/d/4c/d4c27eb5-6a75-570d-a501-079c5d601a22/62eecf9e0e59b.image.jpg?crop=1763%2C992%2C0%2C91&resize=1200%2C675&order=crop%2Cresize 1200w, https://bloximages.chicago2.vip.townnews.com/sfexaminer.com/content/tncms/assets/v3/editorial/d/4c/d4c27eb5-6a75-570d-a501-079c5d601a22/62eecf9e0e59b.image.jpg?crop=1763%2C992%2C0%2C91&resize=1333%2C750&order=crop%2Cresize 1333w, https://bloximages.chicago2.vip.townnews.com/sfexaminer.com/content/tncms/assets/v3/editorial/d/4c/d4c27eb5-6a75-570d-a501-079c5d601a22/62eecf9e0e59b.image.jpg?crop=1763%2C992%2C0%2C91&resize=1476%2C830&order=crop%2Cresize 1476w, https://bloximages.chicago2.vip.townnews.com/sfexaminer.com/content/tncms/assets/v3/editorial/d/4c/d4c27eb5-6a75-570d-a501-079c5d601a22/62eecf9e0e59b.image.jpg?crop=1763%2C992%2C0%2C91&resize=1763%2C992&order=crop%2Cresize 2008w" />
                </a>
                <div class="tnt-blurred-image">
             <img src="https://bloximages.chicago2.vip.townnews.com/sfexaminer.com/content/tncms/assets/v3/editorial/d/4c/d4c27eb5-6a75-570d-a501-079c5d601a22/62eecf9e0e59b.image.jpg?resize=200%2C133" alt="" aria-hidden="true" loading="lazy" height="133" width="200"/>
         </div>
            </div>
            
        </figure></div>
                    </div>
                
                <div class="card-body"><div class="card-labels">
            
                
                <div class="card-label-section text-muted">
                    <span class="tnt-section-tag no-link">National</span>
                </div>
            
            </div>
        <div class="card-headline"><h4 class="tnt-headline ">
        
             <a href="/ap/national/tourists-find-safety-after-floods-close-death-valley-roads/article_ac138e5f-0f54-5667-8b06-2c754fb43f58.html" class="tnt-asset-link" aria-label="Tourists find safety after floods close Death Valley roads">
        

        
            Tourists find safety after floods close Death Valley roads</a></h4></div>
    
                    
                    
                    
                    
                    
                    
                </div>
            </div>
            <div class="clearfix"></div>
        </article>
                
                </div>
                
            
            
            
            
        <div class="  ">
                 
                                
                    <article id="card-summary-2579242-bad16822-1661-11ed-92ce-c7964a9012d6" class="tnt-asset-type-article clearfix card summary has-image image-top inherit letterbox-style-blur  tnt-section-news">
            <div class="card-container"><div class="card-image card-image-top">
                        <div class="media-preview-bad16822-1661-11ed-92ce-c7964a9012d6 media-preview article-asset " data-aspect="16:9"><figure class="photo layout-horizontal letterbox-style-blur">
            <div class="image" 
                >
                
                    <a href="/news/pitching-senate-gop-on-same-sex-marriage-bill-tammy-baldwin-leaves-nothing-to-chance/article_bad16822-1661-11ed-92ce-c7964a9012d6.html" class="tnt-asset-link"  aria-label="Pitching Senate GOP on same-sex marriage bill, Tammy Baldwin leaves nothing to chance">
                
                
                
                
                        <img
                            src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAABAAAAAJCAQAAACRI2S5AAAAEklEQVR42mM8U8+AFzCOKgADAHdUC60wg0dkAAAAAElFTkSuQmCC"
                            alt="Pitching Senate GOP on same-sex marriage bill, Tammy Baldwin leaves nothing to chance"
                            class="img-responsive lazyload full blur"
                            width="1763"
                            height="992"
                            data-sizes="auto"
                            data-srcset="https://bloximages.chicago2.vip.townnews.com/sfexaminer.com/content/tncms/assets/v3/editorial/3/e4/3e441d8a-1662-11ed-bc94-bfee049096f6/62efd5219ebfe.image.jpg?crop=1763%2C992%2C0%2C91&resize=150%2C84&order=crop%2Cresize 150w, https://bloximages.chicago2.vip.townnews.com/sfexaminer.com/content/tncms/assets/v3/editorial/3/e4/3e441d8a-1662-11ed-bc94-bfee049096f6/62efd5219ebfe.image.jpg?crop=1763%2C992%2C0%2C91&resize=200%2C113&order=crop%2Cresize 200w, https://bloximages.chicago2.vip.townnews.com/sfexaminer.com/content/tncms/assets/v3/editorial/3/e4/3e441d8a-1662-11ed-bc94-bfee049096f6/62efd5219ebfe.image.jpg?crop=1763%2C992%2C0%2C91&resize=225%2C127&order=crop%2Cresize 225w, https://bloximages.chicago2.vip.townnews.com/sfexaminer.com/content/tncms/assets/v3/editorial/3/e4/3e441d8a-1662-11ed-bc94-bfee049096f6/62efd5219ebfe.image.jpg?crop=1763%2C992%2C0%2C91&resize=300%2C169&order=crop%2Cresize 300w, https://bloximages.chicago2.vip.townnews.com/sfexaminer.com/content/tncms/assets/v3/editorial/3/e4/3e441d8a-1662-11ed-bc94-bfee049096f6/62efd5219ebfe.image.jpg?crop=1763%2C992%2C0%2C91&resize=400%2C225&order=crop%2Cresize 400w, https://bloximages.chicago2.vip.townnews.com/sfexaminer.com/content/tncms/assets/v3/editorial/3/e4/3e441d8a-1662-11ed-bc94-bfee049096f6/62efd5219ebfe.image.jpg?crop=1763%2C992%2C0%2C91&resize=540%2C304&order=crop%2Cresize 540w, https://bloximages.chicago2.vip.townnews.com/sfexaminer.com/content/tncms/assets/v3/editorial/3/e4/3e441d8a-1662-11ed-bc94-bfee049096f6/62efd5219ebfe.image.jpg?crop=1763%2C992%2C0%2C91&resize=640%2C360&order=crop%2Cresize 640w, https://bloximages.chicago2.vip.townnews.com/sfexaminer.com/content/tncms/assets/v3/editorial/3/e4/3e441d8a-1662-11ed-bc94-bfee049096f6/62efd5219ebfe.image.jpg?crop=1763%2C992%2C0%2C91&resize=750%2C422&order=crop%2Cresize 750w, https://bloximages.chicago2.vip.townnews.com/sfexaminer.com/content/tncms/assets/v3/editorial/3/e4/3e441d8a-1662-11ed-bc94-bfee049096f6/62efd5219ebfe.image.jpg?crop=1763%2C992%2C0%2C91&resize=990%2C557&order=crop%2Cresize 990w, https://bloximages.chicago2.vip.townnews.com/sfexaminer.com/content/tncms/assets/v3/editorial/3/e4/3e441d8a-1662-11ed-bc94-bfee049096f6/62efd5219ebfe.image.jpg?crop=1763%2C992%2C0%2C91&resize=1035%2C582&order=crop%2Cresize 1035w, https://bloximages.chicago2.vip.townnews.com/sfexaminer.com/content/tncms/assets/v3/editorial/3/e4/3e441d8a-1662-11ed-bc94-bfee049096f6/62efd5219ebfe.image.jpg?crop=1763%2C992%2C0%2C91&resize=1200%2C675&order=crop%2Cresize 1200w, https://bloximages.chicago2.vip.townnews.com/sfexaminer.com/content/tncms/assets/v3/editorial/3/e4/3e441d8a-1662-11ed-bc94-bfee049096f6/62efd5219ebfe.image.jpg?crop=1763%2C992%2C0%2C91&resize=1333%2C750&order=crop%2Cresize 1333w, https://bloximages.chicago2.vip.townnews.com/sfexaminer.com/content/tncms/assets/v3/editorial/3/e4/3e441d8a-1662-11ed-bc94-bfee049096f6/62efd5219ebfe.image.jpg?crop=1763%2C992%2C0%2C91&resize=1476%2C830&order=crop%2Cresize 1476w, https://bloximages.chicago2.vip.townnews.com/sfexaminer.com/content/tncms/assets/v3/editorial/3/e4/3e441d8a-1662-11ed-bc94-bfee049096f6/62efd5219ebfe.image.jpg?crop=1763%2C992%2C0%2C91&resize=1763%2C992&order=crop%2Cresize 2008w" />
                </a>
                <div class="tnt-blurred-image">
             <img src="https://bloximages.chicago2.vip.townnews.com/sfexaminer.com/content/tncms/assets/v3/editorial/3/e4/3e441d8a-1662-11ed-bc94-bfee049096f6/62efd5219ebfe.image.jpg?resize=200%2C133" alt="" aria-hidden="true" loading="lazy" height="133" width="200"/>
         </div>
            </div>
            
        </figure></div>
                    </div>
                
                <div class="card-body"><div class="card-labels">
            
                
                <div class="card-label-section text-muted">
                    <a href="/news" class="tnt-section-tag">News</a>
                </div>
            
            </div>
        <div class="card-headline"><h4 class="tnt-headline ">
        
             <a href="/news/pitching-senate-gop-on-same-sex-marriage-bill-tammy-baldwin-leaves-nothing-to-chance/article_bad16822-1661-11ed-92ce-c7964a9012d6.html" class="tnt-asset-link" aria-label="Pitching Senate GOP on same-sex marriage bill, Tammy Baldwin leaves nothing to chance">
        

        
            Pitching Senate GOP on same-sex marriage bill, Tammy Baldwin leaves nothing to chance</a></h4></div>
    
                    
                    
                    
                    
                    
                    
                </div>
            </div>
            <div class="clearfix"></div>
        </article>
                
                </div>
                
            
            
            
            
        <div class="  last-grid-item">
                 
                                
                    <article id="card-summary-2579242-3ceded7a-12b7-11ed-92af-435456d0c408" class="tnt-asset-type-article clearfix card summary has-image image-top inherit letterbox-style-blur  tnt-section-news">
            <div class="card-container"><div class="card-image card-image-top">
                        <div class="media-preview-3ceded7a-12b7-11ed-92af-435456d0c408 media-preview article-asset " data-aspect="16:9"><figure class="photo layout-horizontal letterbox-style-blur">
            <div class="image" 
                >
                
                    <a href="/news/a-quarter-of-san-francisco-public-school-students-were-chronically-absent-last-year/article_3ceded7a-12b7-11ed-92af-435456d0c408.html" class="tnt-asset-link"  aria-label="A quarter of San Francisco public school students were chronically absent last year">
                
                
                
                
                        <img
                            src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAABAAAAAJCAQAAACRI2S5AAAAEklEQVR42mM8U8+AFzCOKgADAHdUC60wg0dkAAAAAElFTkSuQmCC"
                            alt="A quarter of San Francisco public school students were chronically absent last year"
                            class="img-responsive lazyload full blur"
                            width="1244"
                            height="700"
                            data-sizes="auto"
                            data-srcset="https://bloximages.chicago2.vip.townnews.com/sfexaminer.com/content/tncms/assets/v3/editorial/a/55/a557055c-1507-11ed-b067-bba6e901c672/62ed92081250f.image.jpg?crop=1244%2C700%2C0%2C26&resize=150%2C84&order=crop%2Cresize 150w, https://bloximages.chicago2.vip.townnews.com/sfexaminer.com/content/tncms/assets/v3/editorial/a/55/a557055c-1507-11ed-b067-bba6e901c672/62ed92081250f.image.jpg?crop=1244%2C700%2C0%2C26&resize=200%2C113&order=crop%2Cresize 200w, https://bloximages.chicago2.vip.townnews.com/sfexaminer.com/content/tncms/assets/v3/editorial/a/55/a557055c-1507-11ed-b067-bba6e901c672/62ed92081250f.image.jpg?crop=1244%2C700%2C0%2C26&resize=225%2C127&order=crop%2Cresize 225w, https://bloximages.chicago2.vip.townnews.com/sfexaminer.com/content/tncms/assets/v3/editorial/a/55/a557055c-1507-11ed-b067-bba6e901c672/62ed92081250f.image.jpg?crop=1244%2C700%2C0%2C26&resize=300%2C169&order=crop%2Cresize 300w, https://bloximages.chicago2.vip.townnews.com/sfexaminer.com/content/tncms/assets/v3/editorial/a/55/a557055c-1507-11ed-b067-bba6e901c672/62ed92081250f.image.jpg?crop=1244%2C700%2C0%2C26&resize=400%2C225&order=crop%2Cresize 400w, https://bloximages.chicago2.vip.townnews.com/sfexaminer.com/content/tncms/assets/v3/editorial/a/55/a557055c-1507-11ed-b067-bba6e901c672/62ed92081250f.image.jpg?crop=1244%2C700%2C0%2C26&resize=540%2C304&order=crop%2Cresize 540w, https://bloximages.chicago2.vip.townnews.com/sfexaminer.com/content/tncms/assets/v3/editorial/a/55/a557055c-1507-11ed-b067-bba6e901c672/62ed92081250f.image.jpg?crop=1244%2C700%2C0%2C26&resize=640%2C360&order=crop%2Cresize 640w, https://bloximages.chicago2.vip.townnews.com/sfexaminer.com/content/tncms/assets/v3/editorial/a/55/a557055c-1507-11ed-b067-bba6e901c672/62ed92081250f.image.jpg?crop=1244%2C700%2C0%2C26&resize=750%2C422&order=crop%2Cresize 750w, https://bloximages.chicago2.vip.townnews.com/sfexaminer.com/content/tncms/assets/v3/editorial/a/55/a557055c-1507-11ed-b067-bba6e901c672/62ed92081250f.image.jpg?crop=1244%2C700%2C0%2C26&resize=990%2C557&order=crop%2Cresize 990w, https://bloximages.chicago2.vip.townnews.com/sfexaminer.com/content/tncms/assets/v3/editorial/a/55/a557055c-1507-11ed-b067-bba6e901c672/62ed92081250f.image.jpg?crop=1244%2C700%2C0%2C26&resize=1035%2C582&order=crop%2Cresize 1035w, https://bloximages.chicago2.vip.townnews.com/sfexaminer.com/content/tncms/assets/v3/editorial/a/55/a557055c-1507-11ed-b067-bba6e901c672/62ed92081250f.image.jpg?crop=1244%2C700%2C0%2C26&resize=1200%2C675&order=crop%2Cresize 1200w, https://bloximages.chicago2.vip.townnews.com/sfexaminer.com/content/tncms/assets/v3/editorial/a/55/a557055c-1507-11ed-b067-bba6e901c672/62ed92081250f.image.jpg?crop=1244%2C700%2C0%2C26&resize=1244%2C700&order=crop%2Cresize 1333w" />
                </a>
                <div class="tnt-blurred-image">
             <img src="https://bloximages.chicago2.vip.townnews.com/sfexaminer.com/content/tncms/assets/v3/editorial/a/55/a557055c-1507-11ed-b067-bba6e901c672/62ed92081250f.image.jpg?resize=200%2C121" alt="" aria-hidden="true" loading="lazy" height="121" width="200"/>
         </div>
            </div>
            
        </figure></div>
                    </div>
                
                <div class="card-body"><div class="card-labels">
            
                
                <div class="card-label-section text-muted">
                    <a href="/news" class="tnt-section-tag">News</a>
                </div>
            
            </div>
        <div class="card-headline"><h4 class="tnt-headline ">
        
             <a href="/news/a-quarter-of-san-francisco-public-school-students-were-chronically-absent-last-year/article_3ceded7a-12b7-11ed-92af-435456d0c408.html" class="tnt-asset-link" aria-label="A quarter of San Francisco public school students were chronically absent last year">
        

        
            A quarter of San Francisco public school students were chronically absent last year</a></h4></div>
    
                    
                    
                    
                    
                    
                    
                </div>
            </div>
            <div class="clearfix"></div>
        </article>
                
                </div>
                
            
            
            
            
        
        
        
        
        </div>
        </div></section></div><div id="tncms-block-2566666" class="tncms-block"><div id="taboola-below-article-thumbnails"></div>
<script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({
    mode: 'thumbnails-below',
    container: 'taboola-below-article-thumbnails',
    placement: 'Below Article Thumbnails',
    target_type: 'mix'
  });
</script></div></div></div>
            </div>

            

            </div>
        </div><div class="main-sidebar col-lg-4 col-md-5 hidden-print">
                <div class="main-sidebar-wrap">
                    <div id="tncms-region-article_side_top" class="tncms-region hidden-print"></div><div id="tncms-region-asset_side_top" class="tncms-region hidden-print"><div id="tncms-block-2560243" class="tncms-block bordered-stories hidden-desktop-pix hidden-sm hidden-xs"><section id="block-2560243" class="block emphasis-h3    tnt-no-margin-bottom" ><div class="clearfix">
    
    <div class="block-title title-2560243 ">
        <div class="block-title-inner">
            <h3>
                
                The Latest
                
            </h3>
        </div>
    </div></div><div class="card-grid   card-img-md card-compact">
        
        
            <div class=" ">
        
        <div class="  ">
                 
                                
                    <article id="card-summary-2560243-e0434458-1720-11ed-a749-9be643902c19" class="tnt-asset-type-article clearfix card summary has-image image-top inherit letterbox-style-blur  tnt-section-lifestyles tnt-sub-section-health">
            <div class="card-container"><div class="card-image card-image-top">
                        <div class="media-preview-e0434458-1720-11ed-a749-9be643902c19 media-preview article-asset " data-aspect="16:9"><figure class="photo layout-horizontal letterbox-style-blur">
            <div class="image" 
                >
                
                    <a href="/lifestyles/health/san-franciscans-will-rally-to-demand-action-on-monkeypox/article_e0434458-1720-11ed-a749-9be643902c19.html" class="tnt-asset-link"  aria-label="San Franciscans will rally to demand action on monkeypox">
                
                
                
                
                        <img
                            src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAABAAAAAJCAQAAACRI2S5AAAAEklEQVR42mM8U8+AFzCOKgADAHdUC60wg0dkAAAAAElFTkSuQmCC"
                            alt="San Franciscans will rally to demand action on monkeypox"
                            class="img-responsive lazyload full blur"
                            width="1752"
                            height="986"
                            data-sizes="auto"
                            data-srcset="https://bloximages.chicago2.vip.townnews.com/sfexaminer.com/content/tncms/assets/v3/editorial/e/39/e39aa45a-3502-5b8e-912c-508681d23ef5/62ec36fc3c2e8.image.jpg?crop=1752%2C986%2C0%2C98&resize=150%2C84&order=crop%2Cresize 150w, https://bloximages.chicago2.vip.townnews.com/sfexaminer.com/content/tncms/assets/v3/editorial/e/39/e39aa45a-3502-5b8e-912c-508681d23ef5/62ec36fc3c2e8.image.jpg?crop=1752%2C986%2C0%2C98&resize=200%2C113&order=crop%2Cresize 200w, https://bloximages.chicago2.vip.townnews.com/sfexaminer.com/content/tncms/assets/v3/editorial/e/39/e39aa45a-3502-5b8e-912c-508681d23ef5/62ec36fc3c2e8.image.jpg?crop=1752%2C986%2C0%2C98&resize=225%2C127&order=crop%2Cresize 225w, https://bloximages.chicago2.vip.townnews.com/sfexaminer.com/content/tncms/assets/v3/editorial/e/39/e39aa45a-3502-5b8e-912c-508681d23ef5/62ec36fc3c2e8.image.jpg?crop=1752%2C986%2C0%2C98&resize=300%2C169&order=crop%2Cresize 300w, https://bloximages.chicago2.vip.townnews.com/sfexaminer.com/content/tncms/assets/v3/editorial/e/39/e39aa45a-3502-5b8e-912c-508681d23ef5/62ec36fc3c2e8.image.jpg?crop=1752%2C986%2C0%2C98&resize=400%2C225&order=crop%2Cresize 400w, https://bloximages.chicago2.vip.townnews.com/sfexaminer.com/content/tncms/assets/v3/editorial/e/39/e39aa45a-3502-5b8e-912c-508681d23ef5/62ec36fc3c2e8.image.jpg?crop=1752%2C986%2C0%2C98&resize=540%2C304&order=crop%2Cresize 540w, https://bloximages.chicago2.vip.townnews.com/sfexaminer.com/content/tncms/assets/v3/editorial/e/39/e39aa45a-3502-5b8e-912c-508681d23ef5/62ec36fc3c2e8.image.jpg?crop=1752%2C986%2C0%2C98&resize=640%2C360&order=crop%2Cresize 640w, https://bloximages.chicago2.vip.townnews.com/sfexaminer.com/content/tncms/assets/v3/editorial/e/39/e39aa45a-3502-5b8e-912c-508681d23ef5/62ec36fc3c2e8.image.jpg?crop=1752%2C986%2C0%2C98&resize=750%2C422&order=crop%2Cresize 750w, https://bloximages.chicago2.vip.townnews.com/sfexaminer.com/content/tncms/assets/v3/editorial/e/39/e39aa45a-3502-5b8e-912c-508681d23ef5/62ec36fc3c2e8.image.jpg?crop=1752%2C986%2C0%2C98&resize=990%2C557&order=crop%2Cresize 990w, https://bloximages.chicago2.vip.townnews.com/sfexaminer.com/content/tncms/assets/v3/editorial/e/39/e39aa45a-3502-5b8e-912c-508681d23ef5/62ec36fc3c2e8.image.jpg?crop=1752%2C986%2C0%2C98&resize=1035%2C582&order=crop%2Cresize 1035w, https://bloximages.chicago2.vip.townnews.com/sfexaminer.com/content/tncms/assets/v3/editorial/e/39/e39aa45a-3502-5b8e-912c-508681d23ef5/62ec36fc3c2e8.image.jpg?crop=1752%2C986%2C0%2C98&resize=1200%2C675&order=crop%2Cresize 1200w, https://bloximages.chicago2.vip.townnews.com/sfexaminer.com/content/tncms/assets/v3/editorial/e/39/e39aa45a-3502-5b8e-912c-508681d23ef5/62ec36fc3c2e8.image.jpg?crop=1752%2C986%2C0%2C98&resize=1333%2C750&order=crop%2Cresize 1333w, https://bloximages.chicago2.vip.townnews.com/sfexaminer.com/content/tncms/assets/v3/editorial/e/39/e39aa45a-3502-5b8e-912c-508681d23ef5/62ec36fc3c2e8.image.jpg?crop=1752%2C986%2C0%2C98&resize=1476%2C830&order=crop%2Cresize 1476w, https://bloximages.chicago2.vip.townnews.com/sfexaminer.com/content/tncms/assets/v3/editorial/e/39/e39aa45a-3502-5b8e-912c-508681d23ef5/62ec36fc3c2e8.image.jpg?crop=1752%2C986%2C0%2C98&resize=1752%2C986&order=crop%2Cresize 2008w" />
                </a>
                <div class="tnt-blurred-image">
             <img src="https://bloximages.chicago2.vip.townnews.com/sfexaminer.com/content/tncms/assets/v3/editorial/e/39/e39aa45a-3502-5b8e-912c-508681d23ef5/62ec36fc3c2e8.image.jpg?resize=200%2C135" alt="" aria-hidden="true" loading="lazy" height="135" width="200"/>
         </div>
            </div>
            
        </figure></div>
                    </div>
                
                <div class="card-body"><div class="card-labels">
            
                
                <div class="card-label-section text-muted">
                    <a href="/lifestyles/health" class="tnt-section-tag">Health</a>
                </div>
            
            </div>
        <div class="card-headline"><h4 class="tnt-headline ">
        
             <a href="/lifestyles/health/san-franciscans-will-rally-to-demand-action-on-monkeypox/article_e0434458-1720-11ed-a749-9be643902c19.html" class="tnt-asset-link" aria-label="San Franciscans will rally to demand action on monkeypox">
        

        
            San Franciscans will rally to demand action on monkeypox</a></h4></div>
    
                    
                    
                    
                    
                    
                    
                </div>
            </div>
            <div class="clearfix"></div>
        </article>
                
                </div>
                
            
            
            
            
        <div class="  ">
                 
                                
                    <article id="card-summary-2560243-f74d5d7f-1625-5930-984e-09d7c7973f2e" class="tnt-asset-type-article clearfix card summary has-image image-top inherit letterbox-style-blur  tnt-section-news tnt-sub-section-business">
            <div class="card-container"><div class="card-image card-image-top">
                        <div class="media-preview-f74d5d7f-1625-5930-984e-09d7c7973f2e media-preview article-asset " data-aspect="16:9"><figure class="photo layout-horizontal letterbox-style-blur">
            <div class="image" 
                >
                
                    <a href="/news/business/ai-does-not-have-thoughts-no-matter-what-you-think/article_f74d5d7f-1625-5930-984e-09d7c7973f2e.html" class="tnt-asset-link"  aria-label="AI does not have thoughts, no matter what you think">
                
                
                
                
                        <img
                            src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAABAAAAAJCAQAAACRI2S5AAAAEklEQVR42mM8U8+AFzCOKgADAHdUC60wg0dkAAAAAElFTkSuQmCC"
                            alt="AI does not have thoughts, no matter what you think"
                            class="img-responsive lazyload full blur"
                            width="512"
                            height="288"
                            data-sizes="auto"
                            data-srcset="https://bloximages.chicago2.vip.townnews.com/sfexaminer.com/content/tncms/assets/v3/editorial/3/9a/39a77c4a-9cee-5e70-ab99-391b59a805fb/628c4051629d6.image.jpg?crop=512%2C288%2C0%2C49&resize=150%2C84&order=crop%2Cresize 150w, https://bloximages.chicago2.vip.townnews.com/sfexaminer.com/content/tncms/assets/v3/editorial/3/9a/39a77c4a-9cee-5e70-ab99-391b59a805fb/628c4051629d6.image.jpg?crop=512%2C288%2C0%2C49&resize=200%2C113&order=crop%2Cresize 200w, https://bloximages.chicago2.vip.townnews.com/sfexaminer.com/content/tncms/assets/v3/editorial/3/9a/39a77c4a-9cee-5e70-ab99-391b59a805fb/628c4051629d6.image.jpg?crop=512%2C288%2C0%2C49&resize=225%2C127&order=crop%2Cresize 225w, https://bloximages.chicago2.vip.townnews.com/sfexaminer.com/content/tncms/assets/v3/editorial/3/9a/39a77c4a-9cee-5e70-ab99-391b59a805fb/628c4051629d6.image.jpg?crop=512%2C288%2C0%2C49&resize=300%2C169&order=crop%2Cresize 300w, https://bloximages.chicago2.vip.townnews.com/sfexaminer.com/content/tncms/assets/v3/editorial/3/9a/39a77c4a-9cee-5e70-ab99-391b59a805fb/628c4051629d6.image.jpg?crop=512%2C288%2C0%2C49&resize=400%2C225&order=crop%2Cresize 400w, https://bloximages.chicago2.vip.townnews.com/sfexaminer.com/content/tncms/assets/v3/editorial/3/9a/39a77c4a-9cee-5e70-ab99-391b59a805fb/628c4051629d6.image.jpg?crop=512%2C288%2C0%2C49&resize=512%2C288&order=crop%2Cresize 540w" />
                </a>
                <div class="tnt-blurred-image">
             <img src="https://bloximages.chicago2.vip.townnews.com/sfexaminer.com/content/tncms/assets/v3/editorial/3/9a/39a77c4a-9cee-5e70-ab99-391b59a805fb/628c4051629d6.image.jpg?resize=200%2C151" alt="" aria-hidden="true" loading="lazy" height="151" width="200"/>
         </div>
            </div>
            
        </figure></div>
                    </div>
                
                <div class="card-body"><div class="card-labels">
            
                
                <div class="card-label-section text-muted">
                    <a href="/news/business" class="tnt-section-tag">Business</a>
                </div>
            
            </div>
        <div class="card-headline"><h4 class="tnt-headline ">
        
             <a href="/news/business/ai-does-not-have-thoughts-no-matter-what-you-think/article_f74d5d7f-1625-5930-984e-09d7c7973f2e.html" class="tnt-asset-link" aria-label="AI does not have thoughts, no matter what you think">
        

        
            AI does not have thoughts, no matter what you think</a></h4></div>
    
                    
                    
                    
                    
                    
                    
                </div>
            </div>
            <div class="clearfix"></div>
        </article>
                
                </div>
                
            
            
            
            
        <div class="  ">
                 
                                
                    <article id="card-summary-2560243-ece159e7-2f26-5465-979c-7aeea2d17cea" class="tnt-asset-type-article clearfix card summary has-image image-top inherit letterbox-style-blur  tnt-section-ap tnt-sub-section-national">
            <div class="card-container"><div class="card-image card-image-top">
                        <div class="media-preview-ece159e7-2f26-5465-979c-7aeea2d17cea media-preview article-asset " data-aspect="16:9"><figure class="photo layout-horizontal letterbox-style-blur">
            <div class="image" 
                >
                
                    <a href="/ap/national/in-dry-california-salty-water-creeps-into-key-waterways/article_ece159e7-2f26-5465-979c-7aeea2d17cea.html" class="tnt-asset-link"  aria-label="In dry California, salty water creeps into key waterways">
                
                
                
                
                        <img
                            src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAABAAAAAJCAQAAACRI2S5AAAAEklEQVR42mM8U8+AFzCOKgADAHdUC60wg0dkAAAAAElFTkSuQmCC"
                            alt="In dry California, salty water creeps into key waterways"
                            class="img-responsive lazyload ap-photo full blur"
                            width="1763"
                            height="992"
                            data-sizes="auto"
                            data-srcset="https://bloximages.chicago2.vip.townnews.com/sfexaminer.com/content/tncms/assets/v3/editorial/4/f7/4f7bebc4-fcc0-561e-b6b0-4220fabd77dd/62f1115b32bdd.image.jpg?crop=1763%2C992%2C0%2C92&resize=150%2C84&order=crop%2Cresize 150w, https://bloximages.chicago2.vip.townnews.com/sfexaminer.com/content/tncms/assets/v3/editorial/4/f7/4f7bebc4-fcc0-561e-b6b0-4220fabd77dd/62f1115b32bdd.image.jpg?crop=1763%2C992%2C0%2C92&resize=200%2C113&order=crop%2Cresize 200w, https://bloximages.chicago2.vip.townnews.com/sfexaminer.com/content/tncms/assets/v3/editorial/4/f7/4f7bebc4-fcc0-561e-b6b0-4220fabd77dd/62f1115b32bdd.image.jpg?crop=1763%2C992%2C0%2C92&resize=225%2C127&order=crop%2Cresize 225w, https://bloximages.chicago2.vip.townnews.com/sfexaminer.com/content/tncms/assets/v3/editorial/4/f7/4f7bebc4-fcc0-561e-b6b0-4220fabd77dd/62f1115b32bdd.image.jpg?crop=1763%2C992%2C0%2C92&resize=300%2C169&order=crop%2Cresize 300w, https://bloximages.chicago2.vip.townnews.com/sfexaminer.com/content/tncms/assets/v3/editorial/4/f7/4f7bebc4-fcc0-561e-b6b0-4220fabd77dd/62f1115b32bdd.image.jpg?crop=1763%2C992%2C0%2C92&resize=400%2C225&order=crop%2Cresize 400w, https://bloximages.chicago2.vip.townnews.com/sfexaminer.com/content/tncms/assets/v3/editorial/4/f7/4f7bebc4-fcc0-561e-b6b0-4220fabd77dd/62f1115b32bdd.image.jpg?crop=1763%2C992%2C0%2C92&resize=540%2C304&order=crop%2Cresize 540w, https://bloximages.chicago2.vip.townnews.com/sfexaminer.com/content/tncms/assets/v3/editorial/4/f7/4f7bebc4-fcc0-561e-b6b0-4220fabd77dd/62f1115b32bdd.image.jpg?crop=1763%2C992%2C0%2C92&resize=640%2C360&order=crop%2Cresize 640w, https://bloximages.chicago2.vip.townnews.com/sfexaminer.com/content/tncms/assets/v3/editorial/4/f7/4f7bebc4-fcc0-561e-b6b0-4220fabd77dd/62f1115b32bdd.image.jpg?crop=1763%2C992%2C0%2C92&resize=750%2C422&order=crop%2Cresize 750w, https://bloximages.chicago2.vip.townnews.com/sfexaminer.com/content/tncms/assets/v3/editorial/4/f7/4f7bebc4-fcc0-561e-b6b0-4220fabd77dd/62f1115b32bdd.image.jpg?crop=1763%2C992%2C0%2C92&resize=990%2C557&order=crop%2Cresize 990w, https://bloximages.chicago2.vip.townnews.com/sfexaminer.com/content/tncms/assets/v3/editorial/4/f7/4f7bebc4-fcc0-561e-b6b0-4220fabd77dd/62f1115b32bdd.image.jpg?crop=1763%2C992%2C0%2C92&resize=1035%2C582&order=crop%2Cresize 1035w, https://bloximages.chicago2.vip.townnews.com/sfexaminer.com/content/tncms/assets/v3/editorial/4/f7/4f7bebc4-fcc0-561e-b6b0-4220fabd77dd/62f1115b32bdd.image.jpg?crop=1763%2C992%2C0%2C92&resize=1200%2C675&order=crop%2Cresize 1200w, https://bloximages.chicago2.vip.townnews.com/sfexaminer.com/content/tncms/assets/v3/editorial/4/f7/4f7bebc4-fcc0-561e-b6b0-4220fabd77dd/62f1115b32bdd.image.jpg?crop=1763%2C992%2C0%2C92&resize=1333%2C750&order=crop%2Cresize 1333w, https://bloximages.chicago2.vip.townnews.com/sfexaminer.com/content/tncms/assets/v3/editorial/4/f7/4f7bebc4-fcc0-561e-b6b0-4220fabd77dd/62f1115b32bdd.image.jpg?crop=1763%2C992%2C0%2C92&resize=1476%2C830&order=crop%2Cresize 1476w, https://bloximages.chicago2.vip.townnews.com/sfexaminer.com/content/tncms/assets/v3/editorial/4/f7/4f7bebc4-fcc0-561e-b6b0-4220fabd77dd/62f1115b32bdd.image.jpg?crop=1763%2C992%2C0%2C92&resize=1763%2C992&order=crop%2Cresize 2008w" />
                </a>
                <div class="tnt-blurred-image">
             <img src="https://bloximages.chicago2.vip.townnews.com/sfexaminer.com/content/tncms/assets/v3/editorial/4/f7/4f7bebc4-fcc0-561e-b6b0-4220fabd77dd/62f1115b32bdd.image.jpg?resize=200%2C133" alt="" aria-hidden="true" loading="lazy" height="133" width="200"/>
         </div>
            </div>
            
        </figure></div>
                    </div>
                
                <div class="card-body"><div class="card-labels">
            
                
                <div class="card-label-section text-muted">
                    <span class="tnt-section-tag no-link">National</span>
                </div>
            
            </div>
        <div class="card-headline"><h4 class="tnt-headline ">
        
             <a href="/ap/national/in-dry-california-salty-water-creeps-into-key-waterways/article_ece159e7-2f26-5465-979c-7aeea2d17cea.html" class="tnt-asset-link" aria-label="In dry California, salty water creeps into key waterways">
        

        
            In dry California, salty water creeps into key waterways</a></h4></div>
    
                    
                    
                    
                    
                    
                    
                </div>
            </div>
            <div class="clearfix"></div>
        </article>
                
                </div>
                
            
            
            
            
        <div class="  ">
                 
                                
                    <article id="card-summary-2560243-540fbacd-e16b-5ec2-869a-477f47b19b10" class="tnt-asset-type-article clearfix card summary has-image image-top inherit letterbox-style-blur  tnt-section-ap tnt-sub-section-business">
            <div class="card-container"><div class="card-image card-image-top">
                        <div class="media-preview-540fbacd-e16b-5ec2-869a-477f47b19b10 media-preview article-asset " data-aspect="16:9"><figure class="photo layout-horizontal letterbox-style-blur">
            <div class="image" 
                >
                
                    <a href="/ap/business/musk-says-twitter-deal-could-move-ahead-with-bot-info/article_540fbacd-e16b-5ec2-869a-477f47b19b10.html" class="tnt-asset-link"  aria-label="Musk says Twitter deal could move ahead with 'bot' info">
                
                
                
                
                        <img
                            src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAABAAAAAJCAQAAACRI2S5AAAAEklEQVR42mM8U8+AFzCOKgADAHdUC60wg0dkAAAAAElFTkSuQmCC"
                            alt="Musk says Twitter deal could move ahead with 'bot' info"
                            class="img-responsive lazyload ap-photo full blur"
                            width="1763"
                            height="992"
                            data-sizes="auto"
                            data-srcset="https://bloximages.chicago2.vip.townnews.com/sfexaminer.com/content/tncms/assets/v3/editorial/5/bb/5bb1c4cc-49e4-5dd1-b983-a50d4376542b/62eecf8b3c3a1.image.jpg?crop=1763%2C992%2C0%2C91&resize=150%2C84&order=crop%2Cresize 150w, https://bloximages.chicago2.vip.townnews.com/sfexaminer.com/content/tncms/assets/v3/editorial/5/bb/5bb1c4cc-49e4-5dd1-b983-a50d4376542b/62eecf8b3c3a1.image.jpg?crop=1763%2C992%2C0%2C91&resize=200%2C113&order=crop%2Cresize 200w, https://bloximages.chicago2.vip.townnews.com/sfexaminer.com/content/tncms/assets/v3/editorial/5/bb/5bb1c4cc-49e4-5dd1-b983-a50d4376542b/62eecf8b3c3a1.image.jpg?crop=1763%2C992%2C0%2C91&resize=225%2C127&order=crop%2Cresize 225w, https://bloximages.chicago2.vip.townnews.com/sfexaminer.com/content/tncms/assets/v3/editorial/5/bb/5bb1c4cc-49e4-5dd1-b983-a50d4376542b/62eecf8b3c3a1.image.jpg?crop=1763%2C992%2C0%2C91&resize=300%2C169&order=crop%2Cresize 300w, https://bloximages.chicago2.vip.townnews.com/sfexaminer.com/content/tncms/assets/v3/editorial/5/bb/5bb1c4cc-49e4-5dd1-b983-a50d4376542b/62eecf8b3c3a1.image.jpg?crop=1763%2C992%2C0%2C91&resize=400%2C225&order=crop%2Cresize 400w, https://bloximages.chicago2.vip.townnews.com/sfexaminer.com/content/tncms/assets/v3/editorial/5/bb/5bb1c4cc-49e4-5dd1-b983-a50d4376542b/62eecf8b3c3a1.image.jpg?crop=1763%2C992%2C0%2C91&resize=540%2C304&order=crop%2Cresize 540w, https://bloximages.chicago2.vip.townnews.com/sfexaminer.com/content/tncms/assets/v3/editorial/5/bb/5bb1c4cc-49e4-5dd1-b983-a50d4376542b/62eecf8b3c3a1.image.jpg?crop=1763%2C992%2C0%2C91&resize=640%2C360&order=crop%2Cresize 640w, https://bloximages.chicago2.vip.townnews.com/sfexaminer.com/content/tncms/assets/v3/editorial/5/bb/5bb1c4cc-49e4-5dd1-b983-a50d4376542b/62eecf8b3c3a1.image.jpg?crop=1763%2C992%2C0%2C91&resize=750%2C422&order=crop%2Cresize 750w, https://bloximages.chicago2.vip.townnews.com/sfexaminer.com/content/tncms/assets/v3/editorial/5/bb/5bb1c4cc-49e4-5dd1-b983-a50d4376542b/62eecf8b3c3a1.image.jpg?crop=1763%2C992%2C0%2C91&resize=990%2C557&order=crop%2Cresize 990w, https://bloximages.chicago2.vip.townnews.com/sfexaminer.com/content/tncms/assets/v3/editorial/5/bb/5bb1c4cc-49e4-5dd1-b983-a50d4376542b/62eecf8b3c3a1.image.jpg?crop=1763%2C992%2C0%2C91&resize=1035%2C582&order=crop%2Cresize 1035w, https://bloximages.chicago2.vip.townnews.com/sfexaminer.com/content/tncms/assets/v3/editorial/5/bb/5bb1c4cc-49e4-5dd1-b983-a50d4376542b/62eecf8b3c3a1.image.jpg?crop=1763%2C992%2C0%2C91&resize=1200%2C675&order=crop%2Cresize 1200w, https://bloximages.chicago2.vip.townnews.com/sfexaminer.com/content/tncms/assets/v3/editorial/5/bb/5bb1c4cc-49e4-5dd1-b983-a50d4376542b/62eecf8b3c3a1.image.jpg?crop=1763%2C992%2C0%2C91&resize=1333%2C750&order=crop%2Cresize 1333w, https://bloximages.chicago2.vip.townnews.com/sfexaminer.com/content/tncms/assets/v3/editorial/5/bb/5bb1c4cc-49e4-5dd1-b983-a50d4376542b/62eecf8b3c3a1.image.jpg?crop=1763%2C992%2C0%2C91&resize=1476%2C830&order=crop%2Cresize 1476w, https://bloximages.chicago2.vip.townnews.com/sfexaminer.com/content/tncms/assets/v3/editorial/5/bb/5bb1c4cc-49e4-5dd1-b983-a50d4376542b/62eecf8b3c3a1.image.jpg?crop=1763%2C992%2C0%2C91&resize=1763%2C992&order=crop%2Cresize 2008w" />
                </a>
                <div class="tnt-blurred-image">
             <img src="https://bloximages.chicago2.vip.townnews.com/sfexaminer.com/content/tncms/assets/v3/editorial/5/bb/5bb1c4cc-49e4-5dd1-b983-a50d4376542b/62eecf8b3c3a1.image.jpg?resize=200%2C133" alt="" aria-hidden="true" loading="lazy" height="133" width="200"/>
         </div>
            </div>
            
        </figure></div>
                    </div>
                
                <div class="card-body"><div class="card-labels">
            
                
                <div class="card-label-section text-muted">
                    <span class="tnt-section-tag no-link">Business</span>
                </div>
            
            </div>
        <div class="card-headline"><h4 class="tnt-headline ">
        
             <a href="/ap/business/musk-says-twitter-deal-could-move-ahead-with-bot-info/article_540fbacd-e16b-5ec2-869a-477f47b19b10.html" class="tnt-asset-link" aria-label="Musk says Twitter deal could move ahead with 'bot' info">
        

        
            Musk says Twitter deal could move ahead with 'bot' info</a></h4></div>
    
                    
                    
                    
                    
                    
                    
                </div>
            </div>
            <div class="clearfix"></div>
        </article>
                
                </div>
                
            
            
            
            
        <div class="  ">
                 
                                
                    <article id="card-summary-2560243-ac138e5f-0f54-5667-8b06-2c754fb43f58" class="tnt-asset-type-article clearfix card summary has-image image-top inherit letterbox-style-blur  tnt-section-ap tnt-sub-section-national">
            <div class="card-container"><div class="card-image card-image-top">
                        <div class="media-preview-ac138e5f-0f54-5667-8b06-2c754fb43f58 media-preview article-asset " data-aspect="16:9"><figure class="photo layout-horizontal letterbox-style-blur">
            <div class="image" 
                >
                
                    <a href="/ap/national/tourists-find-safety-after-floods-close-death-valley-roads/article_ac138e5f-0f54-5667-8b06-2c754fb43f58.html" class="tnt-asset-link"  aria-label="Tourists find safety after floods close Death Valley roads">
                
                
                
                
                        <img
                            src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAABAAAAAJCAQAAACRI2S5AAAAEklEQVR42mM8U8+AFzCOKgADAHdUC60wg0dkAAAAAElFTkSuQmCC"
                            alt="Tourists find safety after floods close Death Valley roads"
                            class="img-responsive lazyload ap-photo full blur"
                            width="1763"
                            height="992"
                            data-sizes="auto"
                            data-srcset="https://bloximages.chicago2.vip.townnews.com/sfexaminer.com/content/tncms/assets/v3/editorial/d/4c/d4c27eb5-6a75-570d-a501-079c5d601a22/62eecf9e0e59b.image.jpg?crop=1763%2C992%2C0%2C91&resize=150%2C84&order=crop%2Cresize 150w, https://bloximages.chicago2.vip.townnews.com/sfexaminer.com/content/tncms/assets/v3/editorial/d/4c/d4c27eb5-6a75-570d-a501-079c5d601a22/62eecf9e0e59b.image.jpg?crop=1763%2C992%2C0%2C91&resize=200%2C113&order=crop%2Cresize 200w, https://bloximages.chicago2.vip.townnews.com/sfexaminer.com/content/tncms/assets/v3/editorial/d/4c/d4c27eb5-6a75-570d-a501-079c5d601a22/62eecf9e0e59b.image.jpg?crop=1763%2C992%2C0%2C91&resize=225%2C127&order=crop%2Cresize 225w, https://bloximages.chicago2.vip.townnews.com/sfexaminer.com/content/tncms/assets/v3/editorial/d/4c/d4c27eb5-6a75-570d-a501-079c5d601a22/62eecf9e0e59b.image.jpg?crop=1763%2C992%2C0%2C91&resize=300%2C169&order=crop%2Cresize 300w, https://bloximages.chicago2.vip.townnews.com/sfexaminer.com/content/tncms/assets/v3/editorial/d/4c/d4c27eb5-6a75-570d-a501-079c5d601a22/62eecf9e0e59b.image.jpg?crop=1763%2C992%2C0%2C91&resize=400%2C225&order=crop%2Cresize 400w, https://bloximages.chicago2.vip.townnews.com/sfexaminer.com/content/tncms/assets/v3/editorial/d/4c/d4c27eb5-6a75-570d-a501-079c5d601a22/62eecf9e0e59b.image.jpg?crop=1763%2C992%2C0%2C91&resize=540%2C304&order=crop%2Cresize 540w, https://bloximages.chicago2.vip.townnews.com/sfexaminer.com/content/tncms/assets/v3/editorial/d/4c/d4c27eb5-6a75-570d-a501-079c5d601a22/62eecf9e0e59b.image.jpg?crop=1763%2C992%2C0%2C91&resize=640%2C360&order=crop%2Cresize 640w, https://bloximages.chicago2.vip.townnews.com/sfexaminer.com/content/tncms/assets/v3/editorial/d/4c/d4c27eb5-6a75-570d-a501-079c5d601a22/62eecf9e0e59b.image.jpg?crop=1763%2C992%2C0%2C91&resize=750%2C422&order=crop%2Cresize 750w, https://bloximages.chicago2.vip.townnews.com/sfexaminer.com/content/tncms/assets/v3/editorial/d/4c/d4c27eb5-6a75-570d-a501-079c5d601a22/62eecf9e0e59b.image.jpg?crop=1763%2C992%2C0%2C91&resize=990%2C557&order=crop%2Cresize 990w, https://bloximages.chicago2.vip.townnews.com/sfexaminer.com/content/tncms/assets/v3/editorial/d/4c/d4c27eb5-6a75-570d-a501-079c5d601a22/62eecf9e0e59b.image.jpg?crop=1763%2C992%2C0%2C91&resize=1035%2C582&order=crop%2Cresize 1035w, https://bloximages.chicago2.vip.townnews.com/sfexaminer.com/content/tncms/assets/v3/editorial/d/4c/d4c27eb5-6a75-570d-a501-079c5d601a22/62eecf9e0e59b.image.jpg?crop=1763%2C992%2C0%2C91&resize=1200%2C675&order=crop%2Cresize 1200w, https://bloximages.chicago2.vip.townnews.com/sfexaminer.com/content/tncms/assets/v3/editorial/d/4c/d4c27eb5-6a75-570d-a501-079c5d601a22/62eecf9e0e59b.image.jpg?crop=1763%2C992%2C0%2C91&resize=1333%2C750&order=crop%2Cresize 1333w, https://bloximages.chicago2.vip.townnews.com/sfexaminer.com/content/tncms/assets/v3/editorial/d/4c/d4c27eb5-6a75-570d-a501-079c5d601a22/62eecf9e0e59b.image.jpg?crop=1763%2C992%2C0%2C91&resize=1476%2C830&order=crop%2Cresize 1476w, https://bloximages.chicago2.vip.townnews.com/sfexaminer.com/content/tncms/assets/v3/editorial/d/4c/d4c27eb5-6a75-570d-a501-079c5d601a22/62eecf9e0e59b.image.jpg?crop=1763%2C992%2C0%2C91&resize=1763%2C992&order=crop%2Cresize 2008w" />
                </a>
                <div class="tnt-blurred-image">
             <img src="https://bloximages.chicago2.vip.townnews.com/sfexaminer.com/content/tncms/assets/v3/editorial/d/4c/d4c27eb5-6a75-570d-a501-079c5d601a22/62eecf9e0e59b.image.jpg?resize=200%2C133" alt="" aria-hidden="true" loading="lazy" height="133" width="200"/>
         </div>
            </div>
            
        </figure></div>
                    </div>
                
                <div class="card-body"><div class="card-labels">
            
                
                <div class="card-label-section text-muted">
                    <span class="tnt-section-tag no-link">National</span>
                </div>
            
            </div>
        <div class="card-headline"><h4 class="tnt-headline ">
        
             <a href="/ap/national/tourists-find-safety-after-floods-close-death-valley-roads/article_ac138e5f-0f54-5667-8b06-2c754fb43f58.html" class="tnt-asset-link" aria-label="Tourists find safety after floods close Death Valley roads">
        

        
            Tourists find safety after floods close Death Valley roads</a></h4></div>
    
                    
                    
                    
                    
                    
                    
                </div>
            </div>
            <div class="clearfix"></div>
        </article>
                
                </div>
                
            
            
            
            
        <div class="  ">
                 
                                
                    <article id="card-summary-2560243-bad16822-1661-11ed-92ce-c7964a9012d6" class="tnt-asset-type-article clearfix card summary has-image image-top inherit letterbox-style-blur  tnt-section-news">
            <div class="card-container"><div class="card-image card-image-top">
                        <div class="media-preview-bad16822-1661-11ed-92ce-c7964a9012d6 media-preview article-asset " data-aspect="16:9"><figure class="photo layout-horizontal letterbox-style-blur">
            <div class="image" 
                >
                
                    <a href="/news/pitching-senate-gop-on-same-sex-marriage-bill-tammy-baldwin-leaves-nothing-to-chance/article_bad16822-1661-11ed-92ce-c7964a9012d6.html" class="tnt-asset-link"  aria-label="Pitching Senate GOP on same-sex marriage bill, Tammy Baldwin leaves nothing to chance">
                
                
                
                
                        <img
                            src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAABAAAAAJCAQAAACRI2S5AAAAEklEQVR42mM8U8+AFzCOKgADAHdUC60wg0dkAAAAAElFTkSuQmCC"
                            alt="Pitching Senate GOP on same-sex marriage bill, Tammy Baldwin leaves nothing to chance"
                            class="img-responsive lazyload full blur"
                            width="1763"
                            height="992"
                            data-sizes="auto"
                            data-srcset="https://bloximages.chicago2.vip.townnews.com/sfexaminer.com/content/tncms/assets/v3/editorial/3/e4/3e441d8a-1662-11ed-bc94-bfee049096f6/62efd5219ebfe.image.jpg?crop=1763%2C992%2C0%2C91&resize=150%2C84&order=crop%2Cresize 150w, https://bloximages.chicago2.vip.townnews.com/sfexaminer.com/content/tncms/assets/v3/editorial/3/e4/3e441d8a-1662-11ed-bc94-bfee049096f6/62efd5219ebfe.image.jpg?crop=1763%2C992%2C0%2C91&resize=200%2C113&order=crop%2Cresize 200w, https://bloximages.chicago2.vip.townnews.com/sfexaminer.com/content/tncms/assets/v3/editorial/3/e4/3e441d8a-1662-11ed-bc94-bfee049096f6/62efd5219ebfe.image.jpg?crop=1763%2C992%2C0%2C91&resize=225%2C127&order=crop%2Cresize 225w, https://bloximages.chicago2.vip.townnews.com/sfexaminer.com/content/tncms/assets/v3/editorial/3/e4/3e441d8a-1662-11ed-bc94-bfee049096f6/62efd5219ebfe.image.jpg?crop=1763%2C992%2C0%2C91&resize=300%2C169&order=crop%2Cresize 300w, https://bloximages.chicago2.vip.townnews.com/sfexaminer.com/content/tncms/assets/v3/editorial/3/e4/3e441d8a-1662-11ed-bc94-bfee049096f6/62efd5219ebfe.image.jpg?crop=1763%2C992%2C0%2C91&resize=400%2C225&order=crop%2Cresize 400w, https://bloximages.chicago2.vip.townnews.com/sfexaminer.com/content/tncms/assets/v3/editorial/3/e4/3e441d8a-1662-11ed-bc94-bfee049096f6/62efd5219ebfe.image.jpg?crop=1763%2C992%2C0%2C91&resize=540%2C304&order=crop%2Cresize 540w, https://bloximages.chicago2.vip.townnews.com/sfexaminer.com/content/tncms/assets/v3/editorial/3/e4/3e441d8a-1662-11ed-bc94-bfee049096f6/62efd5219ebfe.image.jpg?crop=1763%2C992%2C0%2C91&resize=640%2C360&order=crop%2Cresize 640w, https://bloximages.chicago2.vip.townnews.com/sfexaminer.com/content/tncms/assets/v3/editorial/3/e4/3e441d8a-1662-11ed-bc94-bfee049096f6/62efd5219ebfe.image.jpg?crop=1763%2C992%2C0%2C91&resize=750%2C422&order=crop%2Cresize 750w, https://bloximages.chicago2.vip.townnews.com/sfexaminer.com/content/tncms/assets/v3/editorial/3/e4/3e441d8a-1662-11ed-bc94-bfee049096f6/62efd5219ebfe.image.jpg?crop=1763%2C992%2C0%2C91&resize=990%2C557&order=crop%2Cresize 990w, https://bloximages.chicago2.vip.townnews.com/sfexaminer.com/content/tncms/assets/v3/editorial/3/e4/3e441d8a-1662-11ed-bc94-bfee049096f6/62efd5219ebfe.image.jpg?crop=1763%2C992%2C0%2C91&resize=1035%2C582&order=crop%2Cresize 1035w, https://bloximages.chicago2.vip.townnews.com/sfexaminer.com/content/tncms/assets/v3/editorial/3/e4/3e441d8a-1662-11ed-bc94-bfee049096f6/62efd5219ebfe.image.jpg?crop=1763%2C992%2C0%2C91&resize=1200%2C675&order=crop%2Cresize 1200w, https://bloximages.chicago2.vip.townnews.com/sfexaminer.com/content/tncms/assets/v3/editorial/3/e4/3e441d8a-1662-11ed-bc94-bfee049096f6/62efd5219ebfe.image.jpg?crop=1763%2C992%2C0%2C91&resize=1333%2C750&order=crop%2Cresize 1333w, https://bloximages.chicago2.vip.townnews.com/sfexaminer.com/content/tncms/assets/v3/editorial/3/e4/3e441d8a-1662-11ed-bc94-bfee049096f6/62efd5219ebfe.image.jpg?crop=1763%2C992%2C0%2C91&resize=1476%2C830&order=crop%2Cresize 1476w, https://bloximages.chicago2.vip.townnews.com/sfexaminer.com/content/tncms/assets/v3/editorial/3/e4/3e441d8a-1662-11ed-bc94-bfee049096f6/62efd5219ebfe.image.jpg?crop=1763%2C992%2C0%2C91&resize=1763%2C992&order=crop%2Cresize 2008w" />
                </a>
                <div class="tnt-blurred-image">
             <img src="https://bloximages.chicago2.vip.townnews.com/sfexaminer.com/content/tncms/assets/v3/editorial/3/e4/3e441d8a-1662-11ed-bc94-bfee049096f6/62efd5219ebfe.image.jpg?resize=200%2C133" alt="" aria-hidden="true" loading="lazy" height="133" width="200"/>
         </div>
            </div>
            
        </figure></div>
                    </div>
                
                <div class="card-body"><div class="card-labels">
            
                
                <div class="card-label-section text-muted">
                    <a href="/news" class="tnt-section-tag">News</a>
                </div>
            
            </div>
        <div class="card-headline"><h4 class="tnt-headline ">
        
             <a href="/news/pitching-senate-gop-on-same-sex-marriage-bill-tammy-baldwin-leaves-nothing-to-chance/article_bad16822-1661-11ed-92ce-c7964a9012d6.html" class="tnt-asset-link" aria-label="Pitching Senate GOP on same-sex marriage bill, Tammy Baldwin leaves nothing to chance">
        

        
            Pitching Senate GOP on same-sex marriage bill, Tammy Baldwin leaves nothing to chance</a></h4></div>
    
                    
                    
                    
                    
                    
                    
                </div>
            </div>
            <div class="clearfix"></div>
        </article>
                
                </div>
                
            
            
            
            
        <div class="  last-grid-item">
                 
                                
                    <article id="card-summary-2560243-3ceded7a-12b7-11ed-92af-435456d0c408" class="tnt-asset-type-article clearfix card summary has-image image-top inherit letterbox-style-blur  tnt-section-news">
            <div class="card-container"><div class="card-image card-image-top">
                        <div class="media-preview-3ceded7a-12b7-11ed-92af-435456d0c408 media-preview article-asset " data-aspect="16:9"><figure class="photo layout-horizontal letterbox-style-blur">
            <div class="image" 
                >
                
                    <a href="/news/a-quarter-of-san-francisco-public-school-students-were-chronically-absent-last-year/article_3ceded7a-12b7-11ed-92af-435456d0c408.html" class="tnt-asset-link"  aria-label="A quarter of San Francisco public school students were chronically absent last year">
                
                
                
                
                        <img
                            src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAABAAAAAJCAQAAACRI2S5AAAAEklEQVR42mM8U8+AFzCOKgADAHdUC60wg0dkAAAAAElFTkSuQmCC"
                            alt="A quarter of San Francisco public school students were chronically absent last year"
                            class="img-responsive lazyload full blur"
                            width="1244"
                            height="700"
                            data-sizes="auto"
                            data-srcset="https://bloximages.chicago2.vip.townnews.com/sfexaminer.com/content/tncms/assets/v3/editorial/a/55/a557055c-1507-11ed-b067-bba6e901c672/62ed92081250f.image.jpg?crop=1244%2C700%2C0%2C26&resize=150%2C84&order=crop%2Cresize 150w, https://bloximages.chicago2.vip.townnews.com/sfexaminer.com/content/tncms/assets/v3/editorial/a/55/a557055c-1507-11ed-b067-bba6e901c672/62ed92081250f.image.jpg?crop=1244%2C700%2C0%2C26&resize=200%2C113&order=crop%2Cresize 200w, https://bloximages.chicago2.vip.townnews.com/sfexaminer.com/content/tncms/assets/v3/editorial/a/55/a557055c-1507-11ed-b067-bba6e901c672/62ed92081250f.image.jpg?crop=1244%2C700%2C0%2C26&resize=225%2C127&order=crop%2Cresize 225w, https://bloximages.chicago2.vip.townnews.com/sfexaminer.com/content/tncms/assets/v3/editorial/a/55/a557055c-1507-11ed-b067-bba6e901c672/62ed92081250f.image.jpg?crop=1244%2C700%2C0%2C26&resize=300%2C169&order=crop%2Cresize 300w, https://bloximages.chicago2.vip.townnews.com/sfexaminer.com/content/tncms/assets/v3/editorial/a/55/a557055c-1507-11ed-b067-bba6e901c672/62ed92081250f.image.jpg?crop=1244%2C700%2C0%2C26&resize=400%2C225&order=crop%2Cresize 400w, https://bloximages.chicago2.vip.townnews.com/sfexaminer.com/content/tncms/assets/v3/editorial/a/55/a557055c-1507-11ed-b067-bba6e901c672/62ed92081250f.image.jpg?crop=1244%2C700%2C0%2C26&resize=540%2C304&order=crop%2Cresize 540w, https://bloximages.chicago2.vip.townnews.com/sfexaminer.com/content/tncms/assets/v3/editorial/a/55/a557055c-1507-11ed-b067-bba6e901c672/62ed92081250f.image.jpg?crop=1244%2C700%2C0%2C26&resize=640%2C360&order=crop%2Cresize 640w, https://bloximages.chicago2.vip.townnews.com/sfexaminer.com/content/tncms/assets/v3/editorial/a/55/a557055c-1507-11ed-b067-bba6e901c672/62ed92081250f.image.jpg?crop=1244%2C700%2C0%2C26&resize=750%2C422&order=crop%2Cresize 750w, https://bloximages.chicago2.vip.townnews.com/sfexaminer.com/content/tncms/assets/v3/editorial/a/55/a557055c-1507-11ed-b067-bba6e901c672/62ed92081250f.image.jpg?crop=1244%2C700%2C0%2C26&resize=990%2C557&order=crop%2Cresize 990w, https://bloximages.chicago2.vip.townnews.com/sfexaminer.com/content/tncms/assets/v3/editorial/a/55/a557055c-1507-11ed-b067-bba6e901c672/62ed92081250f.image.jpg?crop=1244%2C700%2C0%2C26&resize=1035%2C582&order=crop%2Cresize 1035w, https://bloximages.chicago2.vip.townnews.com/sfexaminer.com/content/tncms/assets/v3/editorial/a/55/a557055c-1507-11ed-b067-bba6e901c672/62ed92081250f.image.jpg?crop=1244%2C700%2C0%2C26&resize=1200%2C675&order=crop%2Cresize 1200w, https://bloximages.chicago2.vip.townnews.com/sfexaminer.com/content/tncms/assets/v3/editorial/a/55/a557055c-1507-11ed-b067-bba6e901c672/62ed92081250f.image.jpg?crop=1244%2C700%2C0%2C26&resize=1244%2C700&order=crop%2Cresize 1333w" />
                </a>
                <div class="tnt-blurred-image">
             <img src="https://bloximages.chicago2.vip.townnews.com/sfexaminer.com/content/tncms/assets/v3/editorial/a/55/a557055c-1507-11ed-b067-bba6e901c672/62ed92081250f.image.jpg?resize=200%2C121" alt="" aria-hidden="true" loading="lazy" height="121" width="200"/>
         </div>
            </div>
            
        </figure></div>
                    </div>
                
                <div class="card-body"><div class="card-labels">
            
                
                <div class="card-label-section text-muted">
                    <a href="/news" class="tnt-section-tag">News</a>
                </div>
            
            </div>
        <div class="card-headline"><h4 class="tnt-headline ">
        
             <a href="/news/a-quarter-of-san-francisco-public-school-students-were-chronically-absent-last-year/article_3ceded7a-12b7-11ed-92af-435456d0c408.html" class="tnt-asset-link" aria-label="A quarter of San Francisco public school students were chronically absent last year">
        

        
            A quarter of San Francisco public school students were chronically absent last year</a></h4></div>
    
                    
                    
                    
                    
                    
                    
                </div>
            </div>
            <div class="clearfix"></div>
        </article>
                
                </div>
                
            
            
            
            
        
        
        
        
        </div>
        </div></section></div></div><div id="tncms-region-global-side-primary" class="tncms-region "><div id="tncms-block-2535055" class="tncms-block bordered-ad"><div class="tnt-ads-container text-center  " >
        <div id="ad-2535055" class="tnt-ads dfp-ad" data-lazy="true" data-refresh="true" >
            <script>
                googletag.cmd.push(function() {
                        googletag.display('ad-2535055');
                        
                });
            </script>
        </div>
    </div>
</div></div><div id="tncms-region-asset_side_middle" class="tncms-region hidden-print"><div id="tncms-block-2535001" class="tncms-block"><section id="block-2535001" class="block emphasis-h3   " ><div class="clearfix">
    
    <div class="block-title title-2535001 ">
        <div class="block-title-inner">
            <h3>
                
                    <a href="/local-events">
                
                Local Events
                
                    </a>
                
            </h3>
        </div>
    </div></div><div id="evvnt-calendar-2535001"></div>
<script async defer src="//discovery.evvnt.com/prd/evvnt_discovery_plugin-latest.min.js" onload="evvntDiscoveryInit_2535001();"></script></section></div></div><div id="tncms-region-article_side_middle" class="tncms-region hidden-print"></div><div id="tncms-region-global-side-secondary" class="tncms-region hidden-print"></div><div id="tncms-region-asset_side_bottom" class="tncms-region hidden-print"><div id="tncms-block-2561737" class="tncms-block boxed-title forum-title vert-title italic-headline fiver"><section id="block-2561737" class="block emphasis-h3    tnt-no-margin-bottom" ><div class="clearfix">
        <ul class="list-inline block-links pos-top ">
            
                
                    <li><a href="/the_fs/forum/" class="">Commentary and Opinion articles curated by the Examiner staff</a></li>
                
            
            
        </ul>
    
    <div class="block-title title-2561737 ">
        <div class="block-title-inner">
            <h3>
                
                    <a href="/our_sections/forum/">
                
                Forum
                
                    </a>
                
            </h3>
        </div>
    </div></div><div class="card-grid   card-img-md card-compact">
        
        
            <div class=" ">
        
        <div class="  last-grid-item">
                 
                                
                    <article id="card-summary-2561737-676a2e30-14ef-11ed-8d39-139514f2ae2c" class="tnt-asset-type-article clearfix card summary has-image image-top inherit letterbox-style-blur  tnt-section-our-sections">
            <div class="card-container"><div class="card-image card-image-top">
                        <div class="media-preview-676a2e30-14ef-11ed-8d39-139514f2ae2c media-preview article-asset " data-aspect="16:9"><figure class="photo layout-horizontal letterbox-style-blur">
            <div class="image" 
                >
                
                    <a href="/our_sections/nancy-pelosis-trip-to-taiwan-is-an-act-of-moral-pragmatism/article_676a2e30-14ef-11ed-8d39-139514f2ae2c.html" class="tnt-asset-link"  aria-label="Nancy Pelosi's trip to Taiwan is an act of moral pragmatism">
                
                
                
                
                        <img
                            src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAABAAAAAJCAQAAACRI2S5AAAAEklEQVR42mM8U8+AFzCOKgADAHdUC60wg0dkAAAAAElFTkSuQmCC"
                            alt="Nancy Pelosi's trip to Taiwan is an act of moral pragmatism"
                            class="img-responsive lazyload full blur"
                            width="1762"
                            height="991"
                            data-sizes="auto"
                            data-srcset="https://bloximages.chicago2.vip.townnews.com/sfexaminer.com/content/tncms/assets/v3/editorial/3/94/394d9dd2-14f6-11ed-98ae-237ed97cc84d/62ed720f10532.image.jpg?crop=1762%2C991%2C0%2C92&resize=150%2C84&order=crop%2Cresize 150w, https://bloximages.chicago2.vip.townnews.com/sfexaminer.com/content/tncms/assets/v3/editorial/3/94/394d9dd2-14f6-11ed-98ae-237ed97cc84d/62ed720f10532.image.jpg?crop=1762%2C991%2C0%2C92&resize=200%2C113&order=crop%2Cresize 200w, https://bloximages.chicago2.vip.townnews.com/sfexaminer.com/content/tncms/assets/v3/editorial/3/94/394d9dd2-14f6-11ed-98ae-237ed97cc84d/62ed720f10532.image.jpg?crop=1762%2C991%2C0%2C92&resize=225%2C127&order=crop%2Cresize 225w, https://bloximages.chicago2.vip.townnews.com/sfexaminer.com/content/tncms/assets/v3/editorial/3/94/394d9dd2-14f6-11ed-98ae-237ed97cc84d/62ed720f10532.image.jpg?crop=1762%2C991%2C0%2C92&resize=300%2C169&order=crop%2Cresize 300w, https://bloximages.chicago2.vip.townnews.com/sfexaminer.com/content/tncms/assets/v3/editorial/3/94/394d9dd2-14f6-11ed-98ae-237ed97cc84d/62ed720f10532.image.jpg?crop=1762%2C991%2C0%2C92&resize=400%2C225&order=crop%2Cresize 400w, https://bloximages.chicago2.vip.townnews.com/sfexaminer.com/content/tncms/assets/v3/editorial/3/94/394d9dd2-14f6-11ed-98ae-237ed97cc84d/62ed720f10532.image.jpg?crop=1762%2C991%2C0%2C92&resize=540%2C304&order=crop%2Cresize 540w, https://bloximages.chicago2.vip.townnews.com/sfexaminer.com/content/tncms/assets/v3/editorial/3/94/394d9dd2-14f6-11ed-98ae-237ed97cc84d/62ed720f10532.image.jpg?crop=1762%2C991%2C0%2C92&resize=640%2C360&order=crop%2Cresize 640w, https://bloximages.chicago2.vip.townnews.com/sfexaminer.com/content/tncms/assets/v3/editorial/3/94/394d9dd2-14f6-11ed-98ae-237ed97cc84d/62ed720f10532.image.jpg?crop=1762%2C991%2C0%2C92&resize=750%2C422&order=crop%2Cresize 750w, https://bloximages.chicago2.vip.townnews.com/sfexaminer.com/content/tncms/assets/v3/editorial/3/94/394d9dd2-14f6-11ed-98ae-237ed97cc84d/62ed720f10532.image.jpg?crop=1762%2C991%2C0%2C92&resize=990%2C557&order=crop%2Cresize 990w, https://bloximages.chicago2.vip.townnews.com/sfexaminer.com/content/tncms/assets/v3/editorial/3/94/394d9dd2-14f6-11ed-98ae-237ed97cc84d/62ed720f10532.image.jpg?crop=1762%2C991%2C0%2C92&resize=1035%2C582&order=crop%2Cresize 1035w, https://bloximages.chicago2.vip.townnews.com/sfexaminer.com/content/tncms/assets/v3/editorial/3/94/394d9dd2-14f6-11ed-98ae-237ed97cc84d/62ed720f10532.image.jpg?crop=1762%2C991%2C0%2C92&resize=1200%2C675&order=crop%2Cresize 1200w, https://bloximages.chicago2.vip.townnews.com/sfexaminer.com/content/tncms/assets/v3/editorial/3/94/394d9dd2-14f6-11ed-98ae-237ed97cc84d/62ed720f10532.image.jpg?crop=1762%2C991%2C0%2C92&resize=1333%2C750&order=crop%2Cresize 1333w, https://bloximages.chicago2.vip.townnews.com/sfexaminer.com/content/tncms/assets/v3/editorial/3/94/394d9dd2-14f6-11ed-98ae-237ed97cc84d/62ed720f10532.image.jpg?crop=1762%2C991%2C0%2C92&resize=1476%2C830&order=crop%2Cresize 1476w, https://bloximages.chicago2.vip.townnews.com/sfexaminer.com/content/tncms/assets/v3/editorial/3/94/394d9dd2-14f6-11ed-98ae-237ed97cc84d/62ed720f10532.image.jpg?crop=1762%2C991%2C0%2C92&resize=1762%2C991&order=crop%2Cresize 2008w" />
                </a>
                <div class="tnt-blurred-image">
             <img src="https://bloximages.chicago2.vip.townnews.com/sfexaminer.com/content/tncms/assets/v3/editorial/3/94/394d9dd2-14f6-11ed-98ae-237ed97cc84d/62ed720f10532.image.jpg?resize=200%2C133" alt="" aria-hidden="true" loading="lazy" height="133" width="200"/>
         </div>
            </div>
            
        </figure></div>
                    </div>
                
                <div class="card-body"><div class="tnt-kicker kicker text-muted">Opinion</div>
        <div class="card-headline"><h3 class="tnt-headline ">
        
             <a href="/our_sections/nancy-pelosis-trip-to-taiwan-is-an-act-of-moral-pragmatism/article_676a2e30-14ef-11ed-8d39-139514f2ae2c.html" class="tnt-asset-link" aria-label="Nancy Pelosi's trip to Taiwan is an act of moral pragmatism">
        

        
            Nancy Pelosi's trip to Taiwan is an act of moral pragmatism</a></h3></div>
    
                    
                    
                    
                    
                    
                    
                </div>
            </div>
            <div class="clearfix"></div>
        </article>
                
                </div>
                
            
            
            
            
        
        
        
        
        </div>
        </div></section></div><div id="tncms-block-2561740" class="tncms-block italic-headline fiver-set"></div></div><div id="tncms-region-global-side-tertiary" class="tncms-region "><div id="tncms-block-2535067" class="tncms-block hide-headline"><section id="block-2535067" class="block emphasis-h3   " ><div class="clearfix">
    
    <div class="block-title title-2535067 ">
        <div class="block-title-inner">
            <h3>
                
                    <a href="/eedition/">
                
                Latest e-Edition
                
                    </a>
                
            </h3>
        </div>
    </div></div>
          
        
            
                <div class="card-bg-color">
                    <div class="card-panel panel">
                        <div class="panel-body">
            
            <article id="card-feature-2535067-e6874d2b-a86d-59a2-a216-319f3a27247f" class="clearfix card feature feature-overlay-none feature-hover-none letterbox-style-blur has-image  tnt-section-eedition">
        <div class="card-container">
            <div class="stage-wrapper">
                <div class="centered-content-stage has-image"><div class="media-preview-e6874d2b-a86d-59a2-a216-319f3a27247f media-preview edition-asset " data-aspect="original"><figure class="photo layout-vertical letterbox-style-blur">
            <div class="image" 
                >
                
                    <a href="/eedition/san-francisco-examiner-august-7-2022/edition_e6874d2b-a86d-59a2-a216-319f3a27247f.html" class="tnt-asset-link"  aria-label="San Francisco Examiner, August 7, 2022">
                
                
                
                
                        <img
                            src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAQAAAADCAQAAAAe/WZNAAAAEElEQVR42mM8U88ABowYDABAxQPltt5zqAAAAABJRU5ErkJggg=="
                            alt="San Francisco Examiner, August 7, 2022"
                            class="img-responsive lazyload full blur"
                            width="300"
                            height="600"
                            data-sizes="auto"
                            data-srcset="https://bloximages.chicago2.vip.townnews.com/sfexaminer.com/content/tncms/assets/v3/eedition/a/42/a42e3f7e-2007-53bf-8053-a846608b0847/62edbe5363fec.preview-300.jpg?resize=150%2C300 150w, https://bloximages.chicago2.vip.townnews.com/sfexaminer.com/content/tncms/assets/v3/eedition/a/42/a42e3f7e-2007-53bf-8053-a846608b0847/62edbe5363fec.preview-300.jpg?resize=200%2C400 200w, https://bloximages.chicago2.vip.townnews.com/sfexaminer.com/content/tncms/assets/v3/eedition/a/42/a42e3f7e-2007-53bf-8053-a846608b0847/62edbe5363fec.preview-300.jpg?resize=225%2C450 225w, https://bloximages.chicago2.vip.townnews.com/sfexaminer.com/content/tncms/assets/v3/eedition/a/42/a42e3f7e-2007-53bf-8053-a846608b0847/62edbe5363fec.preview-300.jpg?resize=300%2C600 300w" />
                </a>
                <div class="tnt-blurred-image">
             <img src="https://bloximages.chicago2.vip.townnews.com/sfexaminer.com/content/tncms/assets/v3/eedition/a/42/a42e3f7e-2007-53bf-8053-a846608b0847/62edbe5363fec.preview-300.jpg?resize=300%2C600" alt="" aria-hidden="true" loading="lazy" height="400" width="200"/>
         </div>
            </div>
            
        </figure></div>
                    <div class="centered-content-container content-overlay text-center vert-align-center">
                        <a href="/eedition/san-francisco-examiner-august-7-2022/edition_e6874d2b-a86d-59a2-a216-319f3a27247f.html"  class="centered-content-link content-overlay" aria-label="San Francisco Examiner, August 7, 2022">
                            <span class="sr-only">San Francisco Examiner, August 7, 2022</span>
                        </a>
                        <div class="centered-content"><div class="card-labels">
            
                
                <div class="card-label-section text-muted">
                    <a href="/eedition" class="tnt-section-tag">e-Edition</a>
                </div>
            
            </div>
        <div class="card-headline"><h4 class="tnt-headline ">
        
             <a href="/eedition/san-francisco-examiner-august-7-2022/edition_e6874d2b-a86d-59a2-a216-319f3a27247f.html" class="tnt-asset-link" aria-label="San Francisco Examiner, August 7, 2022">
        

        
            San Francisco Examiner, August 7, 2022</a></h4></div>
    
                            
                            
                        </div>
                    </div>
                    
                </div>
            </div></div>
    </article>
            
                        </div>
                    </div>
                </div>
            
        
     
    </section></div></div><div id="tncms-region-article_side_bottom" class="tncms-region hidden-print"></div>
                <div id="sticky-right-rail-spacer">
                    <div id="sticky-right-rail"><div id="tncms-region-global-side-sticky" class="tncms-region hidden-print"></div><div id="tncms-region-asset_side_sticky" class="tncms-region hidden-print"></div></div>
                </div>
                </div>
            </div></div>
</article>
<div class="row">
            <div class="col-md-12"><div id="tncms-region-global-container-bottom" class="tncms-region "><div id="tncms-block-2606008" class="tncms-block"><div class="modal promo-designer-modal in centered " id="promo-designer-modal-custom-pop" tabindex="-1" role="dialog" aria-label="Promotional pop up" aria-hidden="true" >
        <div class="modal-dialog modal-md centered">
            <div class="modal-content">
                <div class="modal-body"><section id="block-2606008" class="block emphasis-h3   " ><div class="promo-design card-rounded-rectangle"><div class="card-bg-color rounded_rectangle"><button type="button" class="close" data-dismiss="modal" aria-label="Close">
                <span class="tnt-stack" aria-hidden="true">
                    <i class="fas tnt-circle tnt-inverse tnt-stack-1x"></i>
                    <i class="fas tnt-times-circle tnt-stack-1x"></i>
                </span>
            </button><div class="card-panel panel"><div class="panel-body">
                <div class="promo-designer-wrapper">
                    
                        <div class="headline small dark ">
                            Sign up now to get news and more delivered daily to your inbox from the San Francisco Examiner: 
                        </div>
                    
                    <div class="card email-signup">
                                <div class="alert alert-success" role="alert" style="display:none;">
                                    <p>
                                        <strong>Success!</strong> An email has been sent to <strong><span class="user-email"></span></strong> with a link to confirm list signup.
                                    </p>
                                </div>
                                <div class="alert alert-danger" role="alert" style="display:none;">
                                    <p>
                                        <strong>Error!</strong> There was an error processing your request.
                                    </p>
                                </div>
                                <div class="mailinglist-container dark  ">
                                        <form
                                            id="mailinglist-form-2606008"
                                            class="mailinglist-form form-validate"
                                            action="/tncms/mailinglist/signup/"
                                            method="post">
                                            <input type="hidden" name="submit" value="1">
                                            <div class="form-group mailing-lists ">
                                                
                                                    <div class="mailinglist-item priority-0 checkbox">
                                                        <label>
                                                            <input class="mailinglist-id-2606008" type="checkbox" name="list_id[]" value="0458e7d8-d178-11ec-8352-db6da1137d3c" data-name="Examiner Daily (The Ex)" >
                                                            <h4 class="mailinglist-title">Examiner Daily (The Ex)</h4>
                                                            
                                                                
                                                                    <p><span>Have the latest local news delivered every afternoon so you don't miss out.</span></p>
                                                                
                                                            
                                                        </label>
                                                    </div>
                                                
                                                    <div class="mailinglist-item priority-0 checkbox">
                                                        <label>
                                                            <input class="mailinglist-id-2606008" type="checkbox" name="list_id[]" value="b6c7ba8a-d1f9-11ec-8352-ff6f8e92f759" data-name="Examiner E-edition" >
                                                            <h4 class="mailinglist-title">Examiner E-edition</h4>
                                                            
                                                                
                                                                    <p><span>Receive our newspaper electronically with the e-edition email.</span></p>
                                                                
                                                            
                                                        </label>
                                                    </div>
                                                
                                                    <div class="mailinglist-item priority-0 checkbox">
                                                        <label>
                                                            <input class="mailinglist-id-2606008" type="checkbox" name="list_id[]" value="347e1852-d178-11ec-8352-9b6708a06825" data-name="The Arena from Al Saracevic" >
                                                            <h4 class="mailinglist-title">The Arena from Al Saracevic</h4>
                                                            
                                                                
                                                                    <p><span>SF Sports, politics and culture</span></p>
                                                                
                                                            
                                                        </label>
                                                    </div>
                                                
                                                    <div class="mailinglist-item priority-0 checkbox">
                                                        <label>
                                                            <input class="mailinglist-id-2606008" type="checkbox" name="list_id[]" value="4e724b70-d178-11ec-8352-a769228c3e7a" data-name="Examiner Sunday Real Estate Section" >
                                                            <h4 class="mailinglist-title">Examiner Sunday Real Estate Section</h4>
                                                            
                                                                
                                                                    <p><span>Sneak peek of the Examiner RE section</span></p>
                                                                
                                                            
                                                        </label>
                                                    </div>
                                                
                                                <label class="warning-list hide has-error text-danger" for="list_id[]">You must select at least one email list.</label>
                                            </div>
                                            <div class="form-group email-address">
                                                <div class="input-group">
                                                    <span class="input-group-addon"><i class="fas tnt-envelope"></i></span>
                                                    <input id="email-2606008" class="form-control email" name="email" type="email" placeholder="Enter email address">
                                                </div>
                                                <label class="warning-email hide has-error text-danger" for="email">Please enter a valid email address.</label>
                                            </div>
                                            <div class="row">
                                                <div class="mailinglist-btn-container col-sm-6">
                                                    <button class="mailinglist-save btn btn-block btn-default">Sign up<i class="fas tnt-spinner tnt-spin" style="display:none; margin-left:5px;"></i></button>
                                                </div>
                                                
                                                    <div class="mailinglist-btn-container col-sm-6">
                                                        <a class="btn btn-default btn-block manage" href="https://www.sfexaminer.com/users/admin/mailinglist/">Manage your lists</a>
                                                    </div>
                                                
                                            </div>
                                        </form>
                                    </div>
                                
                            </div></div>
            </div>
        </div>
    </div>
</div></section></div>
            </div>
        </div>
    </div></div></div></div>
        </div></section>
    <section id="main-bottom-container" class="container-fullscreen-region container-fluid">
        <div class="fullscreen-region"><div id="tncms-region-global-container-bottom-fullscreen" class="tncms-region "></div></div>
    </section><!-- / main-body-container -->
    </div>
    <div id="site-footer-container" class="hidden-print">
         
            <div class="container">
                <div id="asset-container-bottom" class="col-md-12">
                    <div id="tncms-region-asset_container_bottom" class="tncms-region hidden-print"></div> 
                </div>
            </div>
        

        
            <footer id="site-footer" class="container well-main">
                
                <div id="tncms-region-footer-top-col-full" class="tncms-region "></div>
                <div class="row">
                    <div id="footer-col-one" class="col-md-4 col-sm-4"><div id="tncms-region-footer-col-one" class="tncms-region "><div id="tncms-block-2535010" class="tncms-block"><section id="block-2535010" class="block emphasis-h4   " ><div class="clearfix">
    
    <div class="block-title title-2535010 ">
        <div class="block-title-inner">
            <h4>
                
                Sections
                
            </h4>
        </div>
    </div></div></section></div></div><div id="tncms-region-nav-footer-col-one-nav" class="tncms-region-nav"><ul id="footer-col-one-nav_menu" class="bullet-nav nav-list"><li>
                <a class="nav-link    tnt-section-news"  href="/news/"  tabindex="0" >
                    <span class="nav-label ">News</span>
                </a></li><li>
                <a class="nav-link    tnt-section-culture"  href="/culture/"  tabindex="0" >
                    <span class="nav-label ">Culture</span>
                </a></li><li>
                <a class="nav-link    tnt-section-sports"  href="/sports/"  tabindex="0" >
                    <span class="nav-label ">Sports</span>
                </a></li><li>
                <a class="nav-link    tnt-section-faces"  href="/our_sections/faces/"  tabindex="0" >
                    <span class="nav-label ">Faces</span>
                </a></li><li>
                <a class="nav-link    tnt-section-fanfare"  href="/our_sections/fanfare/"  tabindex="0" >
                    <span class="nav-label ">Fanfare</span>
                </a></li><li>
                <a class="nav-link    tnt-section-findings"  href="/our_sections/findings/"  tabindex="0" >
                    <span class="nav-label ">Findings</span>
                </a></li><li>
                <a class="nav-link    tnt-section-fixes"  href="/our_sections/fixes/"  tabindex="0" >
                    <span class="nav-label ">Fixes</span>
                </a></li><li>
                <a class="nav-link    tnt-section-forum"  href="/our_sections/forum/"  tabindex="0" >
                    <span class="nav-label ">Forum</span>
                </a></li><li>
                <a class="nav-link    tnt-section-archives"  href="/archives/"  tabindex="0" >
                    <span class="nav-label ">Archives</span>
                </a></li><li>
                <a class="nav-link    tnt-section-real-estate"  href="https://realestate.sfexaminer.com/"  target="_blank" rel="noopener" tabindex="0" >
                    <span class="nav-label ">Real Estate</span>
                </a></li><li>
                <a class="nav-link    tnt-section-special-sections"  href="/special/"  tabindex="0" >
                    <span class="nav-label ">Special Sections</span>
                </a></li><li>
                <a class="nav-link    tnt-section-online-features"  href="/online_features"  tabindex="0" >
                    <span class="nav-label ">Online Features</span>
                </a></li></ul></div></div>
    <div id="footer-col-two" class="col-md-4 col-sm-4"><div id="tncms-region-footer-col-two" class="tncms-region "><div id="tncms-block-2535007" class="tncms-block"><section id="block-2535007" class="block emphasis-h4   " ><div class="clearfix">
    
    <div class="block-title title-2535007 ">
        <div class="block-title-inner">
            <h4>
                
                Services
                
            </h4>
        </div>
    </div></div></section></div></div><div id="tncms-region-nav-footer-col-two-nav" class="tncms-region-nav"><ul id="footer-col-two-nav_menu" class="bullet-nav nav-list"><li>
                <a class="nav-link    tnt-section-about-us"  href="/site/about.html"  tabindex="0" >
                    <span class="nav-label ">About Us</span>
                </a></li><li>
                <a class="nav-link    tnt-section-contact-us"  href="/site/contact.html"  tabindex="0" >
                    <span class="nav-label ">Contact Us</span>
                </a></li><li>
                <a class="nav-link    tnt-section-advertise"  href="/media_kit/"  tabindex="0" >
                    <span class="nav-label ">Advertise</span>
                </a></li><li>
                <a class="nav-link    tnt-section-archives"  href="https://sfexaminer.newspapers.com/"  target="_blank" rel="noopener" tabindex="0" >
                    <span class="nav-label ">Archives</span>
                </a></li><li>
                <a class="nav-link    tnt-section-events"  href="/local-events/"  tabindex="0" >
                    <span class="nav-label ">Events</span>
                </a></li><li>
                <a class="nav-link    tnt-section-newsletters"  href="/newsletter/"  tabindex="0" >
                    <span class="nav-label ">Newsletters</span>
                </a></li><li>
                <a class="nav-link    tnt-section-our-partners"  href="/our_partners/"  tabindex="0" >
                    <span class="nav-label ">Our Partners</span>
                </a></li><li>
                <a class="nav-link    tnt-section-search"  href="/search/"  tabindex="0" >
                    <span class="nav-label ">Search</span>
                </a></li><li>
                <a class="nav-link    tnt-section-weather"  href="/weather/"  tabindex="0" >
                    <span class="nav-label ">Weather</span>
                </a></li></ul></div></div>
    <div id="footer-col-three" class="col-md-4 col-sm-4"><div id="tncms-region-footer-col-three" class="tncms-region "><div id="tncms-block-2535529" class="tncms-block footer-logo"><div id="site-logo-2535529" class="site-logo-container text-left" ><div class="logo-middle">
            <a  href="/" aria-label="Home page"><img 
            
            src="https://bloximages.chicago2.vip.townnews.com/sfexaminer.com/content/tncms/custom/image/6ceef058-cfc0-11ec-8535-1f59c9fe63a9.png?resize=200%2C70" 
            srcset="https://bloximages.chicago2.vip.townnews.com/sfexaminer.com/content/tncms/custom/image/6ceef058-cfc0-11ec-8535-1f59c9fe63a9.png?resize=150%2C52 150w, https://bloximages.chicago2.vip.townnews.com/sfexaminer.com/content/tncms/custom/image/6ceef058-cfc0-11ec-8535-1f59c9fe63a9.png?resize=200%2C70 200w, https://bloximages.chicago2.vip.townnews.com/sfexaminer.com/content/tncms/custom/image/6ceef058-cfc0-11ec-8535-1f59c9fe63a9.png?resize=225%2C78 225w, https://bloximages.chicago2.vip.townnews.com/sfexaminer.com/content/tncms/custom/image/6ceef058-cfc0-11ec-8535-1f59c9fe63a9.png?resize=300%2C104 300w, https://bloximages.chicago2.vip.townnews.com/sfexaminer.com/content/tncms/custom/image/6ceef058-cfc0-11ec-8535-1f59c9fe63a9.png 400w"
            sizes="(min-width: 1200px) 380px, calc(33.33vw - 30px)"
            
            class=" img-responsive lazyload tnt-prop-img"
            width="400"
            height="139"
            alt="site-logo"
            ></a>
        </div></div></div><div id="tncms-block-2535532" class="tncms-block"><section id="block-2535532" class="block emphasis-h4   " ><address>
    <strong>sfexaminer.com</strong><br>
    465 California Street<br>
    San Francisco, CA 94104
    <br>
    
        <strong>Phone:</strong> 415-359-2600<br>
        <strong>Email:</strong> <a href="mailto:General: info@sfexaminer.com; Circulation: circulation@sfexaminer.com">General: info@sfexaminer.com; Circulation: circulation@sfexaminer.com</a><br>
    
</address></section></div><div id="tncms-block-2535526" class="tncms-block"><div class="follow-links-2535526 default">
    
    <section id="block-2535526" class="block emphasis-h4   " ><ul class="list-inline">
        
            <li>
                <a href="https://www.facebook.com/sfexaminer/" title="Facebook" target="_blank" rel="noopener" class="btn btn-xs btn-link fb" data-toggle="tooltip" data-placement="bottom">
                    <i class="fab tnt-facebook-f"></i>
                    <span class="sr-only">Facebook</span>
                </a>
            </li>
        
        
            <li>
                <a href="https://twitter.com/sfexaminer" title="Twitter" target="_blank" rel="noopener" class="btn btn-xs btn-link tw" data-toggle="tooltip" data-placement="bottom">
                    <i class="fab tnt-twitter"></i>
                    <span class="sr-only">Twitter</span>
                </a>
            </li>
        
        
        
        
        
            <li>
                <a href="https://www.instagram.com/sfexaminer/" title="Instagram" target="_blank" rel="noopener" class="btn btn-xs btn-link is" data-toggle="tooltip" data-placement="bottom">
                    <i class="fab tnt-instagram"></i>
                    <span class="sr-only">Instagram</span>
                </a>
            </li>
        
        
        
        
        
        
        
        
        
        
        
        
    </ul>
    </section>
</div>
<script type="application/ld+json">
{ "@context" : "https://schema.org",
  "@type" : "Organization",
  "url" : "http://www.sfexaminer.com",
  "sameAs" : ["https://www.facebook.com/sfexaminer/","https://twitter.com/sfexaminer","https://www.instagram.com/sfexaminer/"]
}
</script>
<div class="clearfix"></div></div></div></div>
                </div>
                <div id="tncms-region-footer-bottom-col-full" class="tncms-region "><div id="tncms-block-2535013" class="tncms-block"><div id="site-copyright" class="row">
    <section id="block-2535013"><div class="col-md-7"><small>&copy; Copyright 2022 <a href="/">San Francisco Examiner</a>, 465 California Street San Francisco, CA</small><small>&nbsp;| <a href="/site/privacy.html">Privacy Policy</a></small></div>
        <div class="col-md-5"><small>Powered by <a href="https://bloxcms.com" title="BLOX Content Management System" target="_blank" rel="noopener">BLOX Content Management System</a> from <a href="https://townnews.com/" title="TownNews.com BLOX Newspaper Content Management" target="_blank" rel="noopener">TownNews.com</a>.</small></div>
    </section>
</div></div></div>
                
<script type="text/javascript">
window._taboola = window._taboola || [];
_taboola.push({flush: true});
</script>


<script src="//cdn.okanjo.com/js/latest/okanjo-bundle.min.js" crossorigin="anonymous"></script>
<script>
(function() { // Initialize Okanjo placements
window.__okanjoPlacements = window.__okanjoPlacements || [];
var targets = okanjo.qwery('.okanjo-placement:not(.loaded)'), i = 0;
for ( ; i < targets.length; i++) {
targets[i].className += ' loaded';
window.__okanjoPlacements.push(new okanjo.Placement(targets[i]));
}
})();
</script>


            </footer>
        

        <div id="site-copyright-container" class="container">
            <div id="tncms-region-footer-copyright" class="tncms-region "><div id="tncms-block-2605624" class="tncms-block"><script src="//cdn.okanjo.com/js/latest/okanjo-bundle.min.js" crossorigin="anonymous"></script>
<script>
    (function() { // Initialize Okanjo placements
        window.__okanjoPlacements = window.__okanjoPlacements || []; 
        var targets = okanjo.qwery('.okanjo-placement:not(.loaded)'), i = 0;
        for ( ; i < targets.length; i++) {
            targets[i].className += ' loaded';
            window.__okanjoPlacements.push(new okanjo.Placement(targets[i]));
        }        
    })();
</script></div></div>
        </div>
    </div>
    
    
        </div><!-- / offcanvas close  -->
    

    
    
    <!-- / site-container close -->
    </div>
    
    
    <script>
        window.__tnt = window.__tnt || {};
        __tnt.compatibility = __tnt.compatibility || {};

        __tnt.compatibility.status = '';
        __tnt.compatibility.check = function() {
            if (typeof __tnt.advertisements == 'undefined') {
                __tnt.compatibility.status = 'FAIL: object 0 undefined';
                return false;
            }
            return true;
        };
        __tnt.compatibility.notification = function() {
            if (!document.getElementById('notification-area')) {
                    var el = document.createElement('div');
                    el.id = 'notification-area';
                    document.querySelector('#asset-content .asset-body').appendChild(el);
                }
                __tnt.template(
                    document.getElementById('template-blox-message-incompatible'),
                    document.getElementById('notification-area'),
                    true,
                    [],
                    function(el) {
                        setTimeout(function() {
                            var message = document.getElementById('blox-message-incompatible');
                            var authStatusCls = (__tnt.user.authToken) ? 'logged-in' : 'not-logged-in';
                                Array.from(message.getElementsByClassName(authStatusCls)).forEach(function(el) {
                                    el.style.display = 'block';
                                });
                            
                            if (__tnt.user.services) {
                                message.parentNode.removeChild(message);
                            } else {
                                message.style.display = 'block';
                                }
                        }, 100);
                    }
                );
            };
        (function() {
            function compatibilityCheck() {
                if (!__tnt.compatibility.check()) {
                    __tnt.trackEvent({
                        'category':'subscription',
                        'action':'adblock',
                        'label':'adblock detected',
                        'value':'1'
                    });
                    __tnt.compatibility.notification();
                }
            }

            if (document.readyState != 'loading') {
                compatibilityCheck();
            } else {
                document.addEventListener('DOMContentLoaded', compatibilityCheck);
            }
        })();
    </script>
    <template id="template-blox-message-incompatible">
            </template>
    
    
    <script>
        jQuery(function() {
            if(typeof TNCMS.Tracking != 'undefined'){
                jQuery(TNCMS.Tracking.trackDeclarativeEvents);
            }dataLayer.push({'tncms.client.recent_five':__tnt.recentFive.add("e0434458-1720-11ed-a749-9be643902c19")});});
    </script>

    <script>
        __tnt.trackEvent = function(obj) {
            if (typeof obj === 'object') {
                    if (obj.category && obj.action) {
                        __tnt.googleEvent(obj);
                    } else if (obj.network && obj.socialAction) {
                        __tnt.googleSocial(obj);
                    } else if (obj.url) {
                        __tnt.googlePageView(obj);
                    }
                    if (typeof TNCMS.Tracking != 'undefined' && obj.metric) {
                        TNCMS.Tracking.addEvent({
                            app: obj.app,
                            metric: obj.metric,
                            id: obj.uuid
                        });
                    }
            }
        };

        if (__tnt.trackEventLater.length > 0) {
            __tnt.trackEventLater.forEach(function(obj) {
                __tnt.trackEvent(obj);
            });
        }

        Array.from(document.querySelectorAll('body [data-track]')).forEach(function(el) {
            el.addEventListener(__tnt.client.clickEvent, function() {
                __tnt.trackEvent(JSON.parse(el.dataset.track));
            });
        });
        Array.from(document.querySelectorAll('body [data-tncms-track-event]')).forEach(function(el) {
            el.addEventListener(__tnt.client.clickEvent, function() {
                __tnt.trackEvent(JSON.parse(el.dataset.tncmsTrackEvent));
            });
        });
        
        Array.from(document.querySelectorAll('body [data-tncms-track-dmp]')).forEach(function(el) {
            el.addEventListener(__tnt.client.clickEvent, function() {
                var dmpData = el.dataset.tncmsTrackDmp;
                _cc16625.add('act', dmpData);_cc16625.bcp();
            });
        });
    
    </script>
    
    
<script>/*<![CDATA[*/ dataLayer.push({
            'tncms.asset.sections': ["lifestyles/health", "news", "our_sections/fixes"],
            'tncms.asset.flags': ["wire"],
            'tncms.asset.keywords': ["monkeypox", "vaccine", "u.s. department of health and human services", "activism"]
        }); /*]]>*/</script>
<script>/*<![CDATA[*/ 
                __tnt.googleEvent = function(obj) {
                    dataLayer.push({
                        'event': 'tncms.event.trigger',
                             'tncms.event.trigger.category': obj.category,
                             'tncms.event.trigger.action': obj.action,
                             'tncms.event.trigger.label': obj.label, 
                             'tncms.event.trigger.value': obj.value
                    });
                }
                /* Virtual page view */
                __tnt.googlePageView = function(obj) {
                    var sURL = obj.url.replace(/^.*\/\/[^\/]+/, '');
                    dataLayer.push({
                        'event': 'tncms.event.virtual_pageview',
                            'tncms.event.virtual_pageview.url': sURL,
                            'tncms.event.virtual_pageview.title': obj.title
                    });
                }
                /* Social event */
                __tnt.googleSocial = function(obj) {
                    dataLayer.push({
                        'event': 'tncms.event.social',
                            'tncms.event.social.network': obj.network,
                            'tncms.event.social.action': obj.socialAction,
                            'tncms.event.social.target': obj.url
                    });
                } /*]]>*/</script>
<script src="https://bloximages.chicago2.vip.townnews.com/sfexaminer.com/shared-content/art/tncms/templates/libraries/flex/components/template/resources/scripts/asset-edit.60e8e67e04be1194326dcfbe7f00b8c3.js"></script>
<script>/*<![CDATA[*/ (function(d) {
        
        var form = d.getElementById('site-search-2535100'),
            query_input = d.getElementById('site-search-2535100-term'),
            search_dropdown = d.getElementById('site-search-2535100-dropdown');
        
        /** Input focus */
        try {
            search_dropdown.onmouseenter = function(){
                setTimeout(function(){
                    query_input.focus();
                }, 700);
            };
        } catch (error) { 
            // No dropdown behavior
        }
        
        /** Submit handler */
        form.onsubmit = function(){
            // Filter query
            var elem = document.querySelector("#site-search-2535100 input[name=q]"),
        sQueryFiltered = elem.value.replace(/\?/g, '');
    elem.value = sQueryFiltered;
    
            // No submit if empty input
            if( query_input.val() ){
                return true;
            } else{
                return false;
            }
        };})(document); /*]]>*/</script>
<script src="https://bloximages.chicago2.vip.townnews.com/sfexaminer.com/shared-content/art/tncms/templates/libraries/flex/components/ads/resources/scripts/tnt.ads.core.eb2d788dd02bb4634ca3eb2ee783cd11.js"></script>
<script>/*<![CDATA[*/ (function(d) {
        
        var form = d.getElementById('site-search-2535082'),
            query_input = d.getElementById('site-search-2535082-term'),
            search_dropdown = d.getElementById('site-search-2535082-dropdown');
        
        /** Input focus */
        try {
            search_dropdown.onmouseenter = function(){
                setTimeout(function(){
                    query_input.focus();
                }, 700);
            };
        } catch (error) { 
            // No dropdown behavior
        }
        
        /** Submit handler */
        form.onsubmit = function(){
            // Filter query
            var elem = document.querySelector("#site-search-2535082 input[name=q]"),
        sQueryFiltered = elem.value.replace(/\?/g, '');
    elem.value = sQueryFiltered;
    
            // No submit if empty input
            if( query_input.val() ){
                return true;
            } else{
                return false;
            }
        };})(document); /*]]>*/</script>
<script>/*<![CDATA[*/ function articleShareSticky(){
                setTimeout(function(){
                    var sMainTop = document.querySelector('#main-body-container').offsetTop,
                        oNavBar = document.querySelector('#site-navbar-container');
                    if (sMainTop < window.scrollY){
                        oNavBar.classList.add('article-share')
                    } else {
                        oNavBar.classList.remove('article-share')
                    }
                }, 150)
            }
            document.addEventListener('scroll', articleShareSticky); /*]]>*/</script>
<script>/*<![CDATA[*/ 
                        !function(t,i,n){var e,a,s,o,c,d={init:function(){a=i.getElementById("site-navbar-container"),n.client.platform.ios?a.classList.add("affix-sticky"):(e=i.getElementById("main-body-container"),s=a.offsetHeight||a.clientHeight,o=!1,c=0,t.addEventListener("scroll",d.navPosition,!1),t.addEventListener("mousewheel",d.navPosition,!1))},navPosition:function(){o||(o=!0,setTimeout(function(){var n=a.getBoundingClientRect(),d=t.pageYOffset||i.documentElement.scrollTop,f=n.top+d;d>=f&&d>c?a.classList.contains("affix")||(c=f,a.classList.add("affix"),a.classList.remove("affix-top"),e.style.marginTop=s+"px"):a.classList.contains("affix-top")||(a.classList.remove("affix"),a.classList.add("affix-top"),e.style.marginTop="0px"),o=!1},25))}};"loading"==i.readyState?i.addEventListener("DOMContentLoaded",d.init,!1):d.init()}(window,document,__tnt);
                    document.addEventListener('DOMContentLoaded', function() {
                        var isIOS = /iPad|iPhone|iPod/.test(navigator.userAgent) && !window.MSStream;
                        if (isIOS) {
                            Array.from(document.querySelectorAll('[data-toggle="offcanvas"]')).forEach(function(drawer) {
                                drawer.addEventListener("mouseover", function(e) {
                                    var drawerCls = drawer.dataset.target === 'left' ? 'active-left' : 'active-right';
                                    document.documentElement.classList.add('drawer-open', drawerCls);
                                })
                            })
                        }
                    }); /*]]>*/</script>
<script>/*<![CDATA[*/ 
            // Observer callback
            var callback = function(entries, io) {
                entries.forEach(function(e) {
                    if (e.isIntersecting === true) {
                        __tnt.template(
                            document.querySelector('#' + e.target.id + ' template'),
                            document.getElementById(e.target.id),
                            false,
                            objectFitImages('#' + e.target.id + ' img') // IE11 objectfit polyfill
                        );
                        // Kill observer
                        io.unobserve(e.target);
                    }
                });
            };
            // Initialize observer
            window.addEventListener('load', function() {
                var io = new IntersectionObserver(callback),
                    targets = Array.from(document.querySelectorAll('[data-lazy-content]')); // IE11 forEach support
                targets.forEach(function(e){
                    io.observe(e);
                });
            }, false) /*]]>*/</script>
<script>/*<![CDATA[*/ 
                    /* Copy url to clipboard */
                    function copyLink(url) {
                        /* Populate clipboard */
                        navigator.clipboard.writeText(url);
                        
                        /* Bootstrap popover */
                        $("[data-copy-asset-link]").popover().popover("show").prop("disabled", true);
                        
                        /* Hide popover after timeout */
                        setTimeout(
                            function() {
                               $("[data-copy-asset-link]").popover("hide").popover("destroy").prop("disabled", false);
                            }, 2000);
                    } /*]]>*/</script>
<script src="https://bloximages.chicago2.vip.townnews.com/sfexaminer.com/shared-content/art/tncms/templates/libraries/flex/components/plugins/resources/scripts/withinviewport.1f94ee79a22e6ee8e9c0bb61dec9999b.js"></script>
<script src="https://bloximages.chicago2.vip.townnews.com/sfexaminer.com/shared-content/art/tncms/templates/libraries/flex/components/plugins/resources/scripts/jquery.withinviewport.6ef0fee1774e9b313c264a5736522e35.js"></script>
<script src="https://bloximages.chicago2.vip.townnews.com/sfexaminer.com/shared-content/art/tncms/templates/libraries/flex/components/plugins/resources/scripts/jquery.scrollstop.934c2bd4d6bebe0494bcb9dd4b1b6ca1.js"></script>
<script>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</script>
<script src="https://bloximages.chicago2.vip.townnews.com/sfexaminer.com/shared-content/art/tncms/templates/libraries/flex/components/block/resources/scripts/promo_popup.fe40d77fce691e6ed54cb520a782a693.js"></script>
<script src="https://bloximages.chicago2.vip.townnews.com/sfexaminer.com/shared-content/art/tncms/templates/libraries/flex/components/block/resources/scripts/maillist_signup.deacc71a82fe583ccc361b42498ff614.js"></script>
<script>/*<![CDATA[*/ $('.mailing-lists input:checked').each(function(){
        var mailListData = 'is_maillist_subscriber: ' + $(this).val();_cc16625.add('act', mailListData);_cc16625.bcp();}); /*]]>*/</script>
<script>/*<![CDATA[*/ 
            if (window.location.hash){
                var hashSet = ['tncms_source','utm_source','utm_campaign','utm_medium','utm_content','utm_term'],
                    urlHash = window.location.hash.replace('#','').split('&');
                for (var i = 0; i < urlHash.length; i++) {
                    var data = urlHash[i].split('='),
                        param = data[0].replace('-','_');
                    if (hashSet.indexOf(param) != -1){
                        var dmpData = param + ': ' + data[1];
                        _cc16625.add('act', dmpData);_cc16625.bcp();
                    }
                }
            }
         /*]]>*/</script></body>
</html>