<!DOCTYPE html>
<html lang="en-US">
<head>
    <meta charset="UTF-8"><script type="text/javascript">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</script>
    <meta name="viewport" content="width=device-width, initial-scale=1, shrink-to-fit=no">
    <meta name="theme-color" content="#ffd933"> <!--3a3a3c-->
    <link rel="profile" href="http://gmpg.org/xfn/11">
    <style>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</style>
    <link rel="preconnect" href="https://www.facebook.com">
    <link rel="preconnect" href="https://connect.facebook.net">
    <link rel="stylesheet" href="https://www.sfexaminer.com/wp-content/themes/sfexaminer-theme/css/child-theme.min.css?v=1.0.1" media="print" onload="this.media='all'" />
    <link rel="preload" href="https://www.sfexaminer.com/wp-content/themes/sfexaminer-theme/fonts/fa-regular-400.woff2" as="font" type="font/woff2" crossorigin>
    <link rel="preload" href="https://www.sfexaminer.com/wp-content/themes/sfexaminer-theme/fonts/fa-brands-400.woff2" as="font" type="font/woff2" crossorigin>
    <link rel="preload" href="https://www.sfexaminer.com/wp-content/themes/sfexaminer-theme/fonts/fa-solid-900.woff2" as="font" type="font/woff2" crossorigin>
    <!-- both cookies not set -->
<!-- $spiadslots = 1 and $spicheck = 1 and $adConfig = ["f4e5f220-2efc-45a1-869f-0b293f8aec73", 8565528, [[2, "SFX-ROS_Top300x250", "[300, 600], [300, 250], [300,1050]"], [4, "SFX_BrownandToland_300x250", "[300, 600], [300,250]"], [6, "SFX_BrownandToland_300x250_Mobile", "[300, 600], [300, 250], [300,1050]"], [14, "adunit14", "[300,250]"], [19, "adunit19", "[300, 250]"], [24, "adunit24", "[970, 90], [728, 90],[320, 50]"], [23, "SFX-ROS_Footer728x90", "[970,90], [728,90], [320,50]"]]] -->
<meta name='robots' content='index, follow, max-image-preview:large, max-snippet:-1, max-video-preview:-1' />

	<!-- This site is optimized with the Yoast SEO plugin v17.5 - https://yoast.com/wordpress/plugins/seo/ -->
	<title>&#8216;Living sea wall&#8217; may help protect S.F. from rising waters - The San Francisco Examiner</title>
	<link rel="canonical" href="http://www.sfexaminer.com/fixes/living-sea-wall-may-help-protect-s-f-from-the-bays-rising-waters/" />
	<meta property="og:locale" content="en_US" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="&#8216;Living sea wall&#8217; may help protect S.F. from rising waters - The San Francisco Examiner" />
	<meta property="og:description" content="‘There’s a movement to focus on nature-based resiliency’" />
	<meta property="og:url" content="http://www.sfexaminer.com/fixes/living-sea-wall-may-help-protect-s-f-from-the-bays-rising-waters/" />
	<meta property="og:site_name" content="The San Francisco Examiner" />
	<meta property="article:published_time" content="2022-04-18T20:30:00+00:00" />
	<meta property="article:modified_time" content="2022-04-19T00:28:15+00:00" />
	<meta property="og:image" content="http://www.sfexaminer.com/wp-content/uploads/2022/04/28382664_web1_220418-SFE-LIVINGSEAWALL_1.jpg" />
	<meta property="og:image:width" content="1200" />
	<meta property="og:image:height" content="800" />
	<meta name="twitter:card" content="summary_large_image" />
	<meta name="twitter:label1" content="Written by" />
	<meta name="twitter:data1" content="Jessica Wolfrom" />
	<meta name="twitter:label2" content="Est. reading time" />
	<meta name="twitter:data2" content="5 minutes" />
	<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"https://www.sfexaminer.com/#website","url":"https://www.sfexaminer.com/","name":"The San Francisco Examiner","description":"San Francisco and Bay Area News","potentialAction":[{"@type":"SearchAction","target":{"@type":"EntryPoint","urlTemplate":"https://www.sfexaminer.com/?s={search_term_string}"},"query-input":"required name=search_term_string"}],"inLanguage":"en-US"},{"@type":"ImageObject","@id":"http://www.sfexaminer.com/fixes/living-sea-wall-may-help-protect-s-f-from-the-bays-rising-waters/#primaryimage","inLanguage":"en-US","url":"https://www.sfexaminer.com/wp-content/uploads/2022/04/28382664_web1_220418-SFE-LIVINGSEAWALL_1.jpg","contentUrl":"https://www.sfexaminer.com/wp-content/uploads/2022/04/28382664_web1_220418-SFE-LIVINGSEAWALL_1.jpg","width":1200,"height":800,"caption":"A team of welders and engineers with the Port of San Francisco have fabricated a prototype for a &ldquo;living sea wall&rdquo; at the Port&rsquo;s maintenance warehouse at Pier 50. (Kevin N. Hume/The Examiner)"},{"@type":"WebPage","@id":"http://www.sfexaminer.com/fixes/living-sea-wall-may-help-protect-s-f-from-the-bays-rising-waters/#webpage","url":"http://www.sfexaminer.com/fixes/living-sea-wall-may-help-protect-s-f-from-the-bays-rising-waters/","name":"&#8216;Living sea wall&#8217; may help protect S.F. from rising waters - The San Francisco Examiner","isPartOf":{"@id":"https://www.sfexaminer.com/#website"},"primaryImageOfPage":{"@id":"http://www.sfexaminer.com/fixes/living-sea-wall-may-help-protect-s-f-from-the-bays-rising-waters/#primaryimage"},"datePublished":"2022-04-18T20:30:00+00:00","dateModified":"2022-04-19T00:28:15+00:00","author":{"@id":"https://www.sfexaminer.com/#/schema/person/f01123f5ddbfa7356e3b0d7029534ab9"},"breadcrumb":{"@id":"http://www.sfexaminer.com/fixes/living-sea-wall-may-help-protect-s-f-from-the-bays-rising-waters/#breadcrumb"},"inLanguage":"en-US","potentialAction":[{"@type":"ReadAction","target":["http://www.sfexaminer.com/fixes/living-sea-wall-may-help-protect-s-f-from-the-bays-rising-waters/"]}]},{"@type":"BreadcrumbList","@id":"http://www.sfexaminer.com/fixes/living-sea-wall-may-help-protect-s-f-from-the-bays-rising-waters/#breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"name":"Home","item":"https://www.sfexaminer.com/"},{"@type":"ListItem","position":2,"name":"&#8216;Living sea wall&#8217; may help protect S.F. from rising waters"}]},{"@type":"Person","@id":"https://www.sfexaminer.com/#/schema/person/f01123f5ddbfa7356e3b0d7029534ab9","name":"Jessica Wolfrom","image":{"@type":"ImageObject","@id":"https://www.sfexaminer.com/#personlogo","inLanguage":"en-US","url":"https://secure.gravatar.com/avatar/c14b3d1cdaa17a644791da584b322680?s=96&d=mm&r=g","contentUrl":"https://secure.gravatar.com/avatar/c14b3d1cdaa17a644791da584b322680?s=96&d=mm&r=g","caption":"Jessica Wolfrom"},"url":"https://www.sfexaminer.com/author/jessica-wolfrom/"}]}</script>
	<!-- / Yoast SEO plugin. -->


<link rel="amphtml" href="https://www.sfexaminer.com/fixes/living-sea-wall-may-help-protect-s-f-from-the-bays-rising-waters/amp/" /><meta name="generator" content="AMP for WP 1.0.77.42"/><link rel='dns-prefetch' href='//stats.wp.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="The San Francisco Examiner &raquo; Feed" href="https://www.sfexaminer.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="The San Francisco Examiner &raquo; Comments Feed" href="https://www.sfexaminer.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="The San Francisco Examiner &raquo; &#8216;Living sea wall&#8217; may help protect S.F. from rising waters Comments Feed" href="https://www.sfexaminer.com/fixes/living-sea-wall-may-help-protect-s-f-from-the-bays-rising-waters/feed/" />
<link rel='stylesheet' id='wp-block-library-css'  href='https://www.sfexaminer.com/wp-includes/css/dist/block-library/style.min.css?ver=5.8.4' type='text/css' media='all' />
<style id='wp-block-library-inline-css' type='text/css'>
.has-text-align-justify{text-align:justify;}
</style>
<link rel='stylesheet' id='mediaelement-css'  href='https://www.sfexaminer.com/wp-includes/js/mediaelement/mediaelementplayer-legacy.min.css?ver=4.2.16' type='text/css' media='all' />
<link rel='stylesheet' id='wp-mediaelement-css'  href='https://www.sfexaminer.com/wp-includes/js/mediaelement/wp-mediaelement.min.css?ver=5.8.4' type='text/css' media='all' />
<link rel='stylesheet' id='awsm-ead-public-css'  href='https://www.sfexaminer.com/wp-content/plugins/embed-any-document/css/embed-public.min.css?ver=2.7.0' type='text/css' media='all' />
<link rel='stylesheet' id='ads-for-wp-front-css-css'  href='https://www.sfexaminer.com/wp-content/plugins/ads-for-wp/public/assets/css/adsforwp-front.min.css?ver=1.9.16.2' type='text/css' media='all' />
<link rel='stylesheet' id='ce_responsive-css'  href='https://www.sfexaminer.com/wp-content/plugins/simple-embed-code/css/video-container.min.css?ver=5.8.4' type='text/css' media='all' />
<link rel='stylesheet' id='child-styles-css'  href='https://www.sfexaminer.com/wp-content/themes/sfexaminer-theme/css/child-theme.min.css?ver=1.0.1' type='text/css' media='all' />
<link rel='stylesheet' id='nextgen_widgets_style-css'  href='https://www.sfexaminer.com/wp-content/plugins/nextgen-gallery/products/photocrati_nextgen/modules/widget/static/widgets.css?ver=3.17' type='text/css' media='all' />
<link rel='stylesheet' id='nextgen_basic_thumbnails_style-css'  href='https://www.sfexaminer.com/wp-content/plugins/nextgen-gallery/products/photocrati_nextgen/modules/nextgen_basic_gallery/static/thumbnails/nextgen_basic_thumbnails.css?ver=3.17' type='text/css' media='all' />
<link rel='stylesheet' id='nextgen_basic_slideshow_style-css'  href='https://www.sfexaminer.com/wp-content/plugins/nextgen-gallery/products/photocrati_nextgen/modules/nextgen_basic_gallery/static/slideshow/ngg_basic_slideshow.css?ver=3.17' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='https://www.sfexaminer.com/wp-content/plugins/jetpack/css/jetpack.css?ver=10.4' type='text/css' media='all' />
<script type='text/javascript' src='https://www.sfexaminer.com/wp-includes/js/jquery/jquery.min.js?ver=3.6.0' id='jquery-core-js'></script>
<script type='text/javascript' src='https://www.sfexaminer.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=3.3.2' id='jquery-migrate-js'></script>

<script type='text/javascript' src='https://www.sfexaminer.com/wp-content/plugins/soundpress-header-bidding-amzn-sfx/js/sfx-hb-amzn-uam.js' id='header-bidding-amzn-js' defer></script>
<link rel="https://api.w.org/" href="https://www.sfexaminer.com/wp-json/" /><link rel="alternate" type="application/json" href="https://www.sfexaminer.com/wp-json/wp/v2/posts/321475" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.sfexaminer.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.sfexaminer.com/wp-includes/wlwmanifest.xml" /> 
<link rel='shortlink' href='https://www.sfexaminer.com/?p=321475' />
<link rel="alternate" type="application/json+oembed" href="https://www.sfexaminer.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.sfexaminer.com%2Ffixes%2Fliving-sea-wall-may-help-protect-s-f-from-the-bays-rising-waters%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.sfexaminer.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.sfexaminer.com%2Ffixes%2Fliving-sea-wall-may-help-protect-s-f-from-the-bays-rising-waters%2F&#038;format=xml" />
        <script type="text/javascript">              
              jQuery(document).ready( function($) {    
                  if ($('#adsforwp-hidden-block').length == 0 ) {
                       $.getScript("https://www.sfexaminer.com/front.js");
                  }
              });
         </script>
       
<!-- Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-8528937-1"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config','UA-8528937-1',{'dimension1': 'Jessica Wolfrom','dimension2': 'fixes,home,news,the city', 'dimension3': 'bay area news,climate change,environment', 'dimension4': 'post'});
</script>
<!-- End Google Analytics -->
<!-- Google Analytics Event elements -->
<script type='text/javascript'>
  $(document).ready(function(){
    $("ul.dropdown.menu:first-child > li > a.search").click(function(){
      gtag('event', 'Click', {'event_category': 'Main Navigation', 'event_label': 'Search Button'});
    });
    $("a.pub-logo-large").click(function(){
      gtag('event', 'Click', {'event_category': 'Main Navigation', 'event_label': 'Header Logo'});
    });
    $(".module-adjacent-posts .adjacent-next a").click(function(){
      gtag('event', 'Click', {'event_category': 'Recirculating Content', 'event_label': 'Next Adjacent Story'});
    });
    $(".module-adjacent-posts .adjacent-prev a").click(function(){
      gtag('event', 'Click', {'event_category': 'Recirculating Content', 'event_label': 'Previous Adjacent Story'});
    });
    $("a.social").click(function(){
      gtag('event', 'Click', {'event_category': 'Recirculating Content', 'event_label': 'Article Social Share'});
    });
    $("a.social").click(function(){
      gtag('event', 'Click', {'event_category': 'Recirculating Content', 'event_label': 'Article Social Share'});
    });
  });
</script>
<!-- End Event elements -->
		<script>
			document.documentElement.className = document.documentElement.className.replace( 'no-js', 'js' );
		</script>
				<style>
			.no-js img.lazyload { display: none; }
			figure.wp-block-image img.lazyloading { min-width: 150px; }
							.lazyload, .lazyloading { opacity: 0; }
				.lazyloaded {
					opacity: 1;
					transition: opacity 400ms;
					transition-delay: 0ms;
				}
					</style>
		<style type='text/css'>img#wpstats{display:none}</style>
		<meta name="mobile-web-app-capable" content="yes">
<meta name="apple-mobile-web-app-capable" content="yes">
<meta name="apple-mobile-web-app-title" content="The San Francisco Examiner - San Francisco and Bay Area News">
        <script>window.twttr = (function(d, s, id) {
        var js, fjs = d.getElementsByTagName(s)[0],
            t = window.twttr || {};
        if (d.getElementById(id)) return t;
        js = d.createElement(s);
        js.id = id;
        js.src = "https://platform.twitter.com/widgets.js";
        fjs.parentNode.insertBefore(js, fjs);

        t._e = [];
        t.ready = function(f) {
            t._e.push(f);
        };

        return t;
        }(document, "script", "twitter-wjs"));</script>
        		<style type="text/css" id="wp-custom-css">
			.entry-content li, .entry-content p {
    font-size: 18px;
    margin-bottom: .5rem;
}

.entry-content ins {
	text-decoration: none;
}

@media (max-width: 767px) {
  .no-bg-mobile {
    background: none !important;
  }
}
		</style>
		<!-- BEGIN: Refresh page interval -->

  <meta http-equiv="refresh" content="600">

<!-- END: Refresh page interval -->
<!-- Begin Next Millennium -->
<!--Disabled for reskins-->
<!--<script async src="https://powerad.ai/script.js"></script>-->
<!-- End Next Millennium -->
<meta name="google-site-verification" content="t-njFHGZJuaPp2ZZfz5IJCqClp1MKChFaCUeX87hz9Q" />
<!-- DoubleClick for Publishers -->
<script type='text/javascript'>
  var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];
  (function() {
    var gads = document.createElement('script');
    gads.async = true;
    gads.type = 'text/javascript';
    var useSSL = 'https:' == document.location.protocol;
    gads.src = (useSSL ? 'https:' : 'http:') +
      '//www.googletagservices.com/tag/js/gpt.js';
    var node = document.getElementsByTagName('script')[0];
    node.parentNode.insertBefore(gads, node);
  })();
</script>

<script type='text/javascript'>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</script>
<!-- End DoubleClick for Publishers -->

<!-- Taboola  -->
<script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({article:'auto'});
  !function (e, f, u, i) {
    if (!document.getElementById(i)){
      e.async = 1;
      e.src = u;
      e.id = i;
      f.parentNode.insertBefore(e, f);
    }
  }(document.createElement('script'),
  document.getElementsByTagName('script')[0],
  '//cdn.taboola.com/libtrc/sanfranciscomediacompany-network/loader.js',
  'tb_loader_script');
  if(window.performance && typeof window.performance.mark == 'function')
    {window.performance.mark('tbl_ic');}
</script>
<!-- end Taboola -->

</head>

<body class="post-template-default single single-post postid-321475 single-format-standard wp-embed-responsive jps-theme-sfexaminer-theme group-blog">
<div class="site" id="page">
    <!-- ******************* The Navbar Area ******************* -->
    <div itemscope itemtype="http://schema.org/WebSite">

        <a class="skip-link sr-only sr-only-focusable" href="#content">Skip to content</a>

        <!--Upgrade Notice-->
        <!--<div class="bg-primary py-4">
            <div class="container">
                <div class="row">
                    <div class="col-12 text-center">
                        <h1 class="font-weight-bold">The San Francisco Examiner is getting a new look.</h1>
                        <h2>The website may appear incorrectly during this upgrade process.</h2>
                    </div>
                </div>
            </div>
        </div>-->

        <div class="container mb-3">

            <div class="high-visibility-slot">
                <div class="ai-container mb-0">
                    <div class='code-block code-block-22'>
<!-- Right earlug -->
<!--<div id="div-gpt-22" class="gpt-ad horizontal">
<script type='text/javascript'>
    googletag.cmd.push(function() { 
      googletag.display('div-gpt-22').setTargeting('section', ['ros']);
      gptRefreshSlots.push(22); 
      });
</script>
</div>-->


<!-- /8565528/SFX-ROS_RightSpotlight -->
<div id='div-gpt-ad-1636584002301-0' style='min-width: 300px; min-height: 50px;'>
  <script>
    googletag.cmd.push(function() { 
    googletag.pubads().setTargeting('pin', ['sfexaminer.com']).setTargeting('section', ['ros']);
    googletag.display('div-gpt-ad-1636584002301-0');
    gptRefreshSlots.push(22); 
    });
  </script>
</div>




</div>
                </div>
            </div>

            <div id="topNav" class="w-100">

                <div class="row py-3">
                    <div class="col-12 col-sm-6">
                        <div class="menu-top-left-container"><ul id="menu-top-left" class="navbar-nav justify-content-sm-start justify-content-center my-2"><li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-317581" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-317581 nav-item"><a title="Newsletters" href="https://www.sfexaminer.com/newsletters/" class="nav-link">Newsletters</a></li>
</ul></div>                    </div>
                    <div class="col-12 col-sm-6">
                        <div class="menu-top-right-container"><ul id="menu-top-right" class="navbar-nav justify-content-sm-end justify-content-center my-2"><li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-317618" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-317618 nav-item"><a title="Marketplace" href="https://www.sfexaminer.com/./marketplace/" class="nav-link">Marketplace</a></li>
<li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-317583" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-317583 nav-item"><a title="Obits" href="https://www.sfexaminer.com/sfe-obituaries/" class="nav-link">Obits</a></li>
</ul></div>                    </div>
                </div>

                <div class="d-none"> <!--Hides flash of unstyled while mmenu initializes-->

                    <div id="mmenuContainer">
                        <button id="mmenu-close" class="mmenu-toggler" type="button" aria-controls="navbarToggler" aria-expanded="false"
                                aria-label="Close navigation">
                            <i class="far fa-2x fa-times"></i>
                        </button>
                        <div id="navContainer" class="menu-mainmenu-container"><ul id="mobile-menu" class="menu"><li id="menu-item-320" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-320"><a href="https://www.sfexaminer.com/">Home</a></li>
<li id="menu-item-167020" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-167020"><a href="https://www.sfexaminer.com/./news/">News</a>
<ul class="sub-menu">
	<li id="menu-item-384" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-384"><a href="https://www.sfexaminer.com/./the-city/">The City</a></li>
	<li id="menu-item-251656" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-251656"><a href="https://www.sfexaminer.com/tag/bay-area-news/">Bay Area News</a></li>
	<li id="menu-item-251658" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-251658"><a href="https://www.sfexaminer.com/tag/crime/">Crime</a></li>
	<li id="menu-item-251659" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-251659"><a href="/tag/education/">Education</a></li>
	<li id="menu-item-251660" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-251660"><a href="https://www.sfexaminer.com/tag/politics/">Politics</a></li>
	<li id="menu-item-251661" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-251661"><a href="https://www.sfexaminer.com/tag/planning/">Planning</a></li>
	<li id="menu-item-251662" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-251662"><a href="/tag/transit/">Transit</a></li>
	<li id="menu-item-251663" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-251663"><a href="https://www.sfexaminer.com/./news-columnists/">Columnists</a></li>
</ul>
</li>
<li id="menu-item-177" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-177"><a href="https://www.sfexaminer.com/./sports/">Sports</a>
<ul class="sub-menu">
	<li id="menu-item-171241" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-171241"><a href="https://www.sfexaminer.com/tag/college-sports/">College Sports</a></li>
	<li id="menu-item-171253" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-171253"><a href="https://www.sfexaminer.com/tag/mlb/">MLB</a></li>
	<li id="menu-item-171244" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-171244"><a href="https://www.sfexaminer.com/tag/nba/">NBA</a></li>
	<li id="menu-item-171263" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-171263"><a href="https://www.sfexaminer.com/tag/nfl/">NFL</a></li>
	<li id="menu-item-171119" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-171119"><a href="https://www.sfexaminer.com/tag/prep-sports/">Prep Sports</a></li>
	<li id="menu-item-146402" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-146402"><a href="https://www.sfexaminer.com/./sports-columnists/">Sports Columnists</a></li>
</ul>
</li>
<li id="menu-item-282" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-282"><a href="https://www.sfexaminer.com/./opinion/">Forum</a></li>
<li id="menu-item-146328" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-146328"><a href="https://www.sfexaminer.com/./entertainment/">Fanfare</a>
<ul class="sub-menu">
	<li id="menu-item-251664" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-251664"><a href="https://www.sfexaminer.com/tag/classical-music/">Classical Music</a></li>
	<li id="menu-item-251665" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-251665"><a href="https://www.sfexaminer.com/tag/comedy/">Comedy</a></li>
	<li id="menu-item-251666" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-251666"><a href="/tag/dance/">Dance</a></li>
	<li id="menu-item-251667" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-251667"><a href="https://www.sfexaminer.com/tag/food-and-wine/">Food and Wine</a></li>
	<li id="menu-item-251668" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-251668"><a href="https://www.sfexaminer.com/tag/literature/">Literature</a></li>
	<li id="menu-item-251669" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-251669"><a href="https://www.sfexaminer.com/tag/movies-and-tv/">Movies and TV</a></li>
	<li id="menu-item-251670" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-251670"><a href="https://www.sfexaminer.com/tag/museums-and-galleries/">Museums and Galleries</a></li>
	<li id="menu-item-251671" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-251671"><a href="https://www.sfexaminer.com/tag/pop-music/">Pop Music</a></li>
	<li id="menu-item-285379" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-285379"><a href="/tag/theater/">Theater</a></li>
	<li id="menu-item-290672" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-290672"><a href="/tag/travel/">Travel</a></li>
	<li id="menu-item-251672" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-251672"><a href="https://www.sfexaminer.com/tag/visual-arts/">Visual Arts</a></li>
</ul>
</li>
<li id="menu-item-406" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-406"><a href="https://www.sfexaminer.com/./peninsula/">Peninsula</a></li>
<li id="menu-item-303415" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-303415"><a target="_blank" rel="noopener" href="//www.legacy.com/obituaries/sfexaminer/">Obituaries</a></li>
<li id="menu-item-407" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-407"><a href="https://www.sfexaminer.com/./features/">Platform</a></li>
<li id="menu-item-408" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-408"><a href="https://www.sfexaminer.com/./photo-galleries/">Photo Galleries</a></li>
<li id="menu-item-21493" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-21493"><a href="https://www.sfexaminer.com/./national-news/">Nation &amp; World</a>
<ul class="sub-menu">
	<li id="menu-item-251673" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-251673"><a href="https://www.sfexaminer.com/tag/california/">California</a></li>
	<li id="menu-item-251674" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-251674"><a href="https://www.sfexaminer.com/tag/u-s/">U.S.</a></li>
	<li id="menu-item-251675" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-251675"><a href="/tag/world/">World</a></li>
</ul>
</li>
<li id="menu-item-413" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-413"><a href="https://www.sfexaminer.com/newsletters/">Newsletters</a></li>
<li id="menu-item-148377" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-148377"><a target="_blank" rel="noopener" href="//realestate.sfexaminer.com/">Real Estate</a></li>
<li id="menu-item-307069" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-307069"><a href="https://www.sfexaminer.com/events/">Events</a></li>
<li id="menu-item-415" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-415"><a href="https://www.sfexaminer.com/./marketplace/">Marketplace</a></li>
<li id="menu-item-86052" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-86052"><a href="https://www.sfexaminer.com/weather/">Weather</a></li>
<li id="menu-item-149906" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-149906"><a target="_blank" rel="noopener" href="//edition.pagesuite-professional.co.uk/digitaleditions.aspx?tab=0&#038;pid=257354b0-046b-467e-a9b1-eb5774c92eb3">eEditions</a></li>
<li id="menu-item-224" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-224"><a href="https://www.sfexaminer.com/contact-us/">Contact Us</a>
<ul class="sub-menu">
	<li id="menu-item-225" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-225"><a href="https://www.sfexaminer.com/contact-us/">Contact Us</a></li>
	<li id="menu-item-231" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-231"><a href="https://www.sfexaminer.com/submit/">Submit tip or photo</a></li>
	<li id="menu-item-227" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-227"><a href="https://www.sfexaminer.com/faq/">FAQ</a></li>
	<li id="menu-item-228" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-228"><a href="https://www.sfexaminer.com/privacy-policy/">Privacy Policy</a></li>
	<li id="menu-item-229" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-229"><a href="https://www.sfexaminer.com/terms-of-use/">Terms of use</a></li>
</ul>
</li>
<li id="menu-item-300236" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-300236"><a href="https://www.sfexaminer.com/archives/">Archives</a></li>
<li id="menu-item-290916" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-290916"><a href="https://www.sfexaminer.com/news-vault/">News Vault</a></li>
</ul></div>                    </div>

                </div>

            </div>

            <div id="wrapper-navbar" class="main-nav container">
                <div id="logoSection" class="position-relative pt-2">
                    <div class="x-logo d-none d-md-block">
                                                <img src="https://www.sfexaminer.com/wp-content/themes/sfexaminer-theme/img/x-logo.svg" alt="" class="no-lazy">
                    </div>

                    <div class="row">
                        <div class="col-12 d-flex justify-content-center align-items-center order-first">
                            <div id="logoWrapper" class="siteLogo">
                                <a href="/" class="">
                                                                        <img style="aspect-ratio: 23/8" src="https://www.sfexaminer.com/wp-content/themes/sfexaminer-theme/img/sfexaminer-logo.svg" alt="San Francisco Examiner" class="no-lazy">
                                </a>
                            </div>
                        </div>

                        <nav id="fNavBar" class="navbar navbar-expand navbar-light col-12 py-0 px-gutter">

                            <div class="border-top-wrapper">
                                <button id="mmenu-toggle" class="navbar-toggler rounded d-block">
                                    <span class="text-dark far fa-bars"></span>
                                </button>
                                <!-- The WordPress Menu goes here -->
                                <div id="navbarNavDropdown" class="collapse navbar-collapse"><ul id="f-nav" class="navbar-nav w-100 align-items-center"><li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-317516" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent active menu-item-317516 nav-item"><a title="Fixes" href="https://www.sfexaminer.com/./fixes/" class="nav-link">Fixes</a></li>
<li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-317517" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-317517 nav-item"><a title="Findings" href="https://www.sfexaminer.com/./findings/" class="nav-link">Findings</a></li>
<li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-317518" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-317518 nav-item"><a title="Forum" href="https://www.sfexaminer.com/./opinion/" class="nav-link">Forum</a></li>
<li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-317519" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-317519 nav-item"><a title="Faces" href="https://www.sfexaminer.com/./faces/" class="nav-link">Faces</a></li>
<li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-317520" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children dropdown menu-item-317520 nav-item"><a title="Fanfare" href="#" data-toggle="dropdown" aria-haspopup="true" aria-expanded="false" class="dropdown-toggle nav-link" id="menu-item-dropdown-317520">Fanfare</a>
<ul class="dropdown-menu" aria-labelledby="menu-item-dropdown-317520" role="menu">
	<li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-317521" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-317521 nav-item"><a title="Fanfare" href="https://www.sfexaminer.com/./entertainment/" class="dropdown-item">Fanfare</a></li>
	<li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-317522" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-317522 nav-item"><a title="Classical Music" href="https://www.sfexaminer.com/tag/classical-music/" class="dropdown-item">Classical Music</a></li>
	<li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-317523" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-317523 nav-item"><a title="Comedy" href="https://www.sfexaminer.com/tag/comedy/" class="dropdown-item">Comedy</a></li>
	<li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-317524" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-317524 nav-item"><a title="Dance" href="/tag/dance/" class="dropdown-item">Dance</a></li>
	<li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-317525" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-317525 nav-item"><a title="Food and Wine" href="https://www.sfexaminer.com/tag/food-and-wine/" class="dropdown-item">Food and Wine</a></li>
	<li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-317526" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-317526 nav-item"><a title="Literature" href="https://www.sfexaminer.com/tag/literature/" class="dropdown-item">Literature</a></li>
	<li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-317527" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-317527 nav-item"><a title="Movies and TV" href="https://www.sfexaminer.com/tag/movies-and-tv/" class="dropdown-item">Movies and TV</a></li>
	<li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-317528" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-317528 nav-item"><a title="Museums and Galleries" href="https://www.sfexaminer.com/tag/museums-and-galleries/" class="dropdown-item">Museums and Galleries</a></li>
	<li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-317529" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-317529 nav-item"><a title="Pop Music" href="https://www.sfexaminer.com/tag/pop-music/" class="dropdown-item">Pop Music</a></li>
	<li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-317530" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-317530 nav-item"><a title="Theater" href="/tag/theater/" class="dropdown-item">Theater</a></li>
	<li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-317531" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-317531 nav-item"><a title="Travel" href="/tag/travel/" class="dropdown-item">Travel</a></li>
	<li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-317532" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-317532 nav-item"><a title="Visual Arts" href="https://www.sfexaminer.com/tag/visual-arts/" class="dropdown-item">Visual Arts</a></li>
</ul>
</li>
<li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-321190" class="ml-auto mr-lg-5 pr-lg-3 d-none d-md-inline menu-item menu-item-type-post_type menu-item-object-page menu-item-321190 nav-item"><a title="Newsletters" href="https://www.sfexaminer.com/newsletters/" class="nav-link">Newsletters</a></li>
<li class="menu-item__search">
<!--<form method="get" id="searchform" action="" role="search">
    <label class="sr-only" for="s"></label>
    <div class="input-group">
        <input class="field form-control" id="s" name="s" type="text"
               placeholder="" value="">
        <span class="input-group-append">
			<input class="submit btn btn-primary" id="searchsubmit" name="submit" type="submit"
                   value="">
		</span>
    </div>
</form>-->

<form class="site-search" action="/" method="get">
    <input id="topSearch" name="s" title="Search Site" aria-label="Search Site" type="text" class="search__input">
    <button type="submit" class="search__icon" style="border: none; background: transparent;">
        <i class="far fa-search fa-lg"></i><span class="sr-only">Search</span>
    </button>
</form>
</li></ul></div>                            </div>

                        </nav><!-- .site-navigation -->

                        <nav id="mainNavBar" class="navbar d-none d-lg-flex navbar-expand navbar-light col-12 py-0 px-gutter">

                            <div class="bg-primary w-100 pl-3 py-2">
                                <!-- The WordPress Menu goes here -->
                                <div class="collapse navbar-collapse"><ul id="main-nav" class="navbar-nav w-100 align-items-center"><li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-317544" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children dropdown active menu-item-317544 nav-item"><a title="News" href="#" data-toggle="dropdown" aria-haspopup="true" aria-expanded="false" class="dropdown-toggle nav-link" id="menu-item-dropdown-317544">News</a>
<ul class="dropdown-menu" aria-labelledby="menu-item-dropdown-317544" role="menu">
	<li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-317545" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent active menu-item-317545 nav-item"><a title="News" href="https://www.sfexaminer.com/./news/" class="dropdown-item">News</a></li>
	<li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-317546" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent active menu-item-317546 nav-item"><a title="The City" href="https://www.sfexaminer.com/./the-city/" class="dropdown-item">The City</a></li>
	<li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-317547" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-317547 nav-item"><a title="Bay Area News" href="https://www.sfexaminer.com/tag/bay-area-news/" class="dropdown-item">Bay Area News</a></li>
	<li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-317548" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-317548 nav-item"><a title="Crime" href="https://www.sfexaminer.com/tag/crime/" class="dropdown-item">Crime</a></li>
	<li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-317549" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-317549 nav-item"><a title="Education" href="/tag/education/" class="dropdown-item">Education</a></li>
	<li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-317550" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-317550 nav-item"><a title="Politics" href="/tag/politics/" class="dropdown-item">Politics</a></li>
	<li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-317551" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-317551 nav-item"><a title="Planning" href="https://www.sfexaminer.com/tag/planning/" class="dropdown-item">Planning</a></li>
	<li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-317553" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-317553 nav-item"><a title="Transit" href="/tag/transit/" class="dropdown-item">Transit</a></li>
	<li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-317554" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-317554 nav-item"><a title="Columnists" href="https://www.sfexaminer.com/./news-columnists/" class="dropdown-item">Columnists</a></li>
</ul>
</li>
<li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-317555" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-317555 nav-item"><a title="Platform" href="https://www.sfexaminer.com/./features/" class="nav-link">Platform</a></li>
<li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-317556" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-317556 nav-item"><a title="Obituaries" href="https://www.sfexaminer.com/sfe-obituaries/" class="nav-link">Obituaries</a></li>
<li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-317558" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children dropdown menu-item-317558 nav-item"><a title="Sports" href="#" data-toggle="dropdown" aria-haspopup="true" aria-expanded="false" class="dropdown-toggle nav-link" id="menu-item-dropdown-317558">Sports</a>
<ul class="dropdown-menu" aria-labelledby="menu-item-dropdown-317558" role="menu">
	<li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-317559" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-317559 nav-item"><a title="Sports" href="https://www.sfexaminer.com/./sports/" class="dropdown-item">Sports</a></li>
	<li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-317561" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-317561 nav-item"><a title="College Sports" href="https://www.sfexaminer.com/tag/college-sports/" class="dropdown-item">College Sports</a></li>
	<li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-317562" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-317562 nav-item"><a title="MLB" href="https://www.sfexaminer.com/tag/mlb/" class="dropdown-item">MLB</a></li>
	<li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-317563" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-317563 nav-item"><a title="NBA" href="/tag/nba/" class="dropdown-item">NBA</a></li>
	<li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-317565" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-317565 nav-item"><a title="NFL" href="/tag/nfl/" class="dropdown-item">NFL</a></li>
	<li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-317564" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-317564 nav-item"><a title="Prep Sports" href="https://www.sfexaminer.com/tag/prep-sports/" class="dropdown-item">Prep Sports</a></li>
	<li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-317560" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-317560 nav-item"><a title="Sports Columnists" href="https://www.sfexaminer.com/./sports-columnists/" class="dropdown-item">Sports Columnists</a></li>
</ul>
</li>
<li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-317566" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-317566 nav-item"><a title="Real Estate" href="https://realestate.sfexaminer.com/" class="nav-link">Real Estate</a></li>
<li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-317567" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-317567 nav-item"><a title="Events" href="https://www.sfexaminer.com/events/" class="nav-link">Events</a></li>
<li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-317568" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-317568 nav-item"><a title="Archives" href="https://www.sfexaminer.com/archives/" class="nav-link">Archives</a></li>
</ul></div>                            </div>

                        </nav><!-- .site-navigation -->

                    </div>

                </div>

            </div>
        </div>


    </div><!-- #wrapper-navbar end -->


<div class="wrapper main-content-wrapper" id="single-wrapper">

    <div class="container" id="content" tabindex="-1">

        <!--
        <div class="row category-selector category-selector__single">
            <div class="col-6 col-md-3">
                <a href="" class="category-selector__heading category-selector__fixes">
                    Fixes
                </a>
                            </div>
            <div class="col-6 col-md-3">
                <a href="" class="category-selector__heading category-selector__forum">
                    Forum
                </a>
                            </div>
            <div class="col-6 col-md-3">
                <a href="" class="category-selector__heading category-selector__faces">
                    Faces
                </a>
                            </div>
            <div class="col-6 col-md-3">
                <a href="" class="category-selector__heading category-selector__fanfare">
                    Fanfare
                </a>
                            </div>
        </div>

        <hr class="border-top">-->

        <div class="row">

            <div class="col-12">
                <header class="page-header">
                    <a class="page-title" href="https://www.sfexaminer.com/./fixes/">Fixes</a>                </header><!-- .page-header -->
            </div>

            <!-- Do the left sidebar check -->
            

<div class="col-md content-area" id="primary">

            <main class="site-main sidebar-active" id="main">

                
                    
<article class="post-321475 post type-post status-publish format-standard has-post-thumbnail hentry category-fixes category-home category-news category-the-city tag-bay-area-news tag-climate-change tag-environment" id="post-321475">

    <header class="entry-header">

        <h2 class="entry-title">&#8216;Living sea wall&#8217; may help protect S.F. from rising waters</h2>
        <p class="web-lead">‘There’s a movement to focus on nature-based resiliency’
</p>
        <div class="entry-meta">

                            <div class="latest-by byline">
                    By <a href="https://www.sfexaminer.com/author/jessica-wolfrom/">Jessica Wolfrom</a>  • April 18, 2022 1:30 pm - Updated April 18, 2022 5:28 pm                </div>
                    
        </div><!-- .entry-meta -->

        <div id="socialShareTop" class="socials socials__single">
    <span data-tooltip aria-haspopup="true" data-disable-hover="false" tabindex="1" title="Post to Facebook">
        <a target="_blank" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.sfexaminer.com%2Ffixes%2Fliving-sea-wall-may-help-protect-s-f-from-the-bays-rising-waters%2F" class="facebook fa-stack">
            <i class="fas fa-circle fa-stack-2x"></i>
            <i class="fab fa-facebook-f fa-stack-1x"></i>
        </a>
    </span>
    <span data-tooltip aria-haspopup="true" data-disable-hover="false" tabindex="1" title="Post to Twitter">
        <a target="_blank" href="https://twitter.com/intent/tweet?text=%E2%80%98Living+sea+wall%E2%80%99+may+help+protect+S.F.+from+rising+waters&url=https%3A%2F%2Fwww.sfexaminer.com%2Ffixes%2Fliving-sea-wall-may-help-protect-s-f-from-the-bays-rising-waters%2F" class="twitter fa-stack">
            <i class="fas fa-circle fa-stack-2x"></i>
            <i class="fab fa-twitter fa-stack-1x"></i>
        </a>
    </span>
    <span data-tooltip aria-haspopup="true" data-disable-hover="false" tabindex="1" title="Post to Reddit">
        <a target="_blank" href="https://reddit.com/submit?url=https%3A%2F%2Fwww.sfexaminer.com%2Ffixes%2Fliving-sea-wall-may-help-protect-s-f-from-the-bays-rising-waters%2F&title=%E2%80%98Living+sea+wall%E2%80%99+may+help+protect+S.F.+from+rising+waters" class="reddit fa-stack">
            <i class="fas fa-circle fa-stack-2x"></i>
            <i class="fab fa-reddit-alien fa-stack-1x"></i>
        </a>
    </span>
    <span data-tooltip aria-haspopup="true" data-disable-hover="false" tabindex="1" title="Email story">
        <a href="mailto:?subject=%26%238216%3BLiving%20sea%20wall%26%238217%3B%20may%20help%20protect%20S.F.%20from%20rising%20waters&ampsubject=%26%238216%3BLiving%20sea%20wall%26%238217%3B%20may%20help%20protect%20S.F.%20from%20rising%20waters&amp;body=https%3A%2F%2Fwww.sfexaminer.com%2Ffixes%2Fliving-sea-wall-may-help-protect-s-f-from-the-bays-rising-waters%2F" class="fa-stack">
            <i class="fas fa-circle fa-stack-2x"></i>
            <i class="far fa-envelope fa-stack-1x"></i>
        </a>
    </span>
    <span data-tooltip aria-haspopup="true" data-disable-hover="false" tabindex="1" title="Print story">
        <a href="javascript:window.print();" class="fa-stack">
            <i class="fas fa-circle fa-stack-2x"></i>
            <i class="far fa-print fa-stack-1x"></i>
        </a>
    </span>
            <span data-tooltip aria-haspopup="true" data-disable-hover="false" tabindex="1" title="Jump to comments">
            <a href="#fbComments" class="fa-stack">
                <i class="fas fa-circle fa-stack-2x"></i>
                <i class="far fa-comment fa-stack-1x"></i>
            </a>
        </span>
    </div>

    </header><!-- .entry-header -->

        <figure class="featured-image">
        <img width="700" height="467"   alt="A team of welders and engineers with the Port of San Francisco have fabricated a prototype for a &#147;living sea wall&#148; at the Port&#146;s maintenance warehouse at Pier 50. (Kevin N. Hume/The Examiner)" data-srcset="https://www.sfexaminer.com/wp-content/uploads/2022/04/28382664_web1_220418-SFE-LIVINGSEAWALL_1-700x467.jpg 700w, https://www.sfexaminer.com/wp-content/uploads/2022/04/28382664_web1_220418-SFE-LIVINGSEAWALL_1-300x200.jpg 300w, https://www.sfexaminer.com/wp-content/uploads/2022/04/28382664_web1_220418-SFE-LIVINGSEAWALL_1-1024x683.jpg 1024w, https://www.sfexaminer.com/wp-content/uploads/2022/04/28382664_web1_220418-SFE-LIVINGSEAWALL_1-768x512.jpg 768w, https://www.sfexaminer.com/wp-content/uploads/2022/04/28382664_web1_220418-SFE-LIVINGSEAWALL_1.jpg 1200w"  data-src="https://www.sfexaminer.com/wp-content/uploads/2022/04/28382664_web1_220418-SFE-LIVINGSEAWALL_1-700x467.jpg" data-sizes="(max-width: 700px) 100vw, 700px" class="attachment-single_feature size-single_feature wp-post-image lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img width="700" height="467" src="https://www.sfexaminer.com/wp-content/uploads/2022/04/28382664_web1_220418-SFE-LIVINGSEAWALL_1-700x467.jpg" class="attachment-single_feature size-single_feature wp-post-image" alt="A team of welders and engineers with the Port of San Francisco have fabricated a prototype for a &#147;living sea wall&#148; at the Port&#146;s maintenance warehouse at Pier 50. (Kevin N. Hume/The Examiner)" srcset="https://www.sfexaminer.com/wp-content/uploads/2022/04/28382664_web1_220418-SFE-LIVINGSEAWALL_1-700x467.jpg 700w, https://www.sfexaminer.com/wp-content/uploads/2022/04/28382664_web1_220418-SFE-LIVINGSEAWALL_1-300x200.jpg 300w, https://www.sfexaminer.com/wp-content/uploads/2022/04/28382664_web1_220418-SFE-LIVINGSEAWALL_1-1024x683.jpg 1024w, https://www.sfexaminer.com/wp-content/uploads/2022/04/28382664_web1_220418-SFE-LIVINGSEAWALL_1-768x512.jpg 768w, https://www.sfexaminer.com/wp-content/uploads/2022/04/28382664_web1_220418-SFE-LIVINGSEAWALL_1.jpg 1200w" sizes="(max-width: 700px) 100vw, 700px" /></noscript>        <figcaption><p>A team of welders and engineers with the Port of San Francisco have fabricated a prototype for a &ldquo;living sea wall&rdquo; at the Port&rsquo;s maintenance warehouse at Pier 50. (Kevin N. Hume/The Examiner)</p></figcaption>
    </figure>
    
    <div class="entry-content">

        <p>What may be the future surface of San Francisco&rsquo;s sea wall is being assembled in an expansive warehouse near Mission Bay.</p>
<p>Instead of constructing one continuous surface, a team of welders and engineers with the Port of San Francisco are fabricating a series of steel platforms festooned with textured tiles in order to test whether grooves, curves and divots will attract native marine species or promote biodiversity within the Bay.</p>
<p>For now, this project is purely experimental. This summer, the Port in partnership with the Smithsonian Environmental Research Center (SERC), will submerge this &ldquo;living sea wall&rdquo; at three different locations along the Embarcedro and monitor the tiles for a minimum of two years.</p>
<p>The pilot represents one way that The City is taking inspiration from nature to bolster infrastructure against worsening impacts of climate change including rising seas and stronger storm surges.</p>
<p>&ldquo;With climate change and sea-level rise and the need for flood protection, there&rsquo;s a movement to focus on nature-based resiliency,&rdquo; said Kelly Capone, a project manager with the Port&rsquo;s waterfront resilience program at a recent Port Commission meeting. &ldquo;This means reimagining how seawalls are designed.&rdquo;</p><div class='code-block code-block-35' style='margin: 8px 0; clear: both;'>
<!-- STN Player -->
<div class='s2nPlayer k-0Y4IOBUG' data-type='float'></div><script type='text/javascript' src='//embed.sendtonews.com/player3/embedcode.js?fk=0Y4IOBUG&cid=12146&offsetx=0&offsety=0&floatwidth=400&floatposition=bottom-right' data-type='s2nScript'></script>
</div>

<p>Once diverse and thriving ecosystems, most of the world&rsquo;s coastlines have been paved over and plugged with concrete pilings, resulting in vertical, barren surfaces. While effective for holding back tides, these walls, known as &ldquo;gray infrastructure,&rdquo; create inhospitable environments for marine life that depend on tidal zones to spawn, feed and survive.</p>
<p>&ldquo;What we&rsquo;re hoping for is that the more textured structure will attract a broader range of species, including a number of different seaweeds that exist in San Francisco Bay, which in turn are foundation species for lots of other organisms,&rdquo; said Dr. Chela Zabin, one of the SERC scientists overseeing the pilot. &ldquo;We&rsquo;re really thinking about all of the things that can inhabit the rocky shores, including different types of snails, barnacles, mussels, oysters, chitons &#8211; all of those sort of organisms.&rdquo;</p>
<div class='code-block code-block-4' style='margin: 8px 0 8px 8px; float: right;'>
<div id="div-gpt-4" class="gpt-ad">
<script type='text/javascript'>
    googletag.cmd.push(function() { googletag.pubads().setTargeting('pin', ['sfexaminer.com']).setTargeting('section', ['ros']);googletag.display('div-gpt-4');gptRefreshSlots.push(4); });
</script>
</div></div>
<p>These shapeless surfaces may also negatively impact native species, Zabin said. &ldquo;The current status quo of the smooth sea wall already tips the balance towards invasive species,&rdquo; said Zabin, who added that invasive species have the upper hand in adapting to a variety of conditions. &ldquo;Taking some of the elements of the natural rocky shore and adding them to the sea wall, would that tip the balance in favor of more new species? That&rsquo;s a question we have,&rdquo; she said.</p>
<div class="post-attachment in-story"><a href='https://www.sfexaminer.com/wp-content/uploads/2022/04/28382664_web1_220418-SFE-LIVINGSEAWALL_2.jpg'><img width="1200" height="800"   alt="Tim Felton, deputy director of maintenance with the Port of San Francisco, picks up a stone tile on a prototype &#147;living sea wall.&#148; (Kevin N. Hume/The Examiner)" data-srcset="https://www.sfexaminer.com/wp-content/uploads/2022/04/28382664_web1_220418-SFE-LIVINGSEAWALL_2.jpg 1200w, https://www.sfexaminer.com/wp-content/uploads/2022/04/28382664_web1_220418-SFE-LIVINGSEAWALL_2-300x200.jpg 300w, https://www.sfexaminer.com/wp-content/uploads/2022/04/28382664_web1_220418-SFE-LIVINGSEAWALL_2-1024x683.jpg 1024w, https://www.sfexaminer.com/wp-content/uploads/2022/04/28382664_web1_220418-SFE-LIVINGSEAWALL_2-768x512.jpg 768w, https://www.sfexaminer.com/wp-content/uploads/2022/04/28382664_web1_220418-SFE-LIVINGSEAWALL_2-700x467.jpg 700w"  data-src="https://www.sfexaminer.com/wp-content/uploads/2022/04/28382664_web1_220418-SFE-LIVINGSEAWALL_2.jpg" data-sizes="(max-width: 1200px) 100vw, 1200px" class="attachment-full size-full lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img width="1200" height="800" src="https://www.sfexaminer.com/wp-content/uploads/2022/04/28382664_web1_220418-SFE-LIVINGSEAWALL_2.jpg" class="attachment-full size-full" alt="Tim Felton, deputy director of maintenance with the Port of San Francisco, picks up a stone tile on a prototype &#147;living sea wall.&#148; (Kevin N. Hume/The Examiner)" srcset="https://www.sfexaminer.com/wp-content/uploads/2022/04/28382664_web1_220418-SFE-LIVINGSEAWALL_2.jpg 1200w, https://www.sfexaminer.com/wp-content/uploads/2022/04/28382664_web1_220418-SFE-LIVINGSEAWALL_2-300x200.jpg 300w, https://www.sfexaminer.com/wp-content/uploads/2022/04/28382664_web1_220418-SFE-LIVINGSEAWALL_2-1024x683.jpg 1024w, https://www.sfexaminer.com/wp-content/uploads/2022/04/28382664_web1_220418-SFE-LIVINGSEAWALL_2-768x512.jpg 768w, https://www.sfexaminer.com/wp-content/uploads/2022/04/28382664_web1_220418-SFE-LIVINGSEAWALL_2-700x467.jpg 700w" sizes="(max-width: 1200px) 100vw, 1200px" /></noscript></a><p class="p-exclude">Tim Felton, deputy director of maintenance with the Port of San Francisco, picks up a stone tile on a prototype &ldquo;living sea wall.&rdquo; (Kevin N. Hume/The Examiner)</p></div>
<p>Although San Francisco is not the first to engineer a sea wall that more closely mimics nature, the pilot is one of the first to account for rising sea levels by suspending the tiles, made from a blend of concrete and oyster shells, across different various elevations to understand what happens at different tidal zones, including the subtidal zone, which is fully submerged.</p>
<p>&ldquo;What is our intertidal today is going to be subtidal tomorrow &#8211; it&rsquo;ll be underwater,&rdquo; said Dr. Andrew Chang, an ecologist at SERC. Because of this, it&rsquo;s important to understand how creatures use the tiles that spend most of their time underwater, he said.</p>
<p>San Francisco&rsquo;s current sea wall is a three-mile stretch of rock and concrete that protects more than $100 billion in assets, annual economic activity, and regional transportation infrastructure. But at over 100 years old, it is seismically unstable and long overdue for replacement. By some estimates, it will need to be raised as much as 7 feet in the coming years to prepare for rising tides.</p>
<p>But it will be years, if not decades, before the project, a massive undertaking estimated to cost hundreds of millions of dollars, will be fully realized. &ldquo;It&rsquo;s a generational thing,&rdquo; said Randy Quezada, the Port&rsquo;s communications director. &ldquo;These lessons really are about how do we green this kind of gray infrastructure as we plan for the future.&rdquo;</p>
<p>The findings from this pilot will also inform other projects that will need to happen across the more than 500 miles of Bay shoreline, said Tim Felton, Deputy Director of Port Maintenance at Port of San Francisco</p>
<p>Still, some argue that throwing up seawalls is not a sustainable solution. Recent research out of Stanford University found that the addition of new seawalls along the Bay shoreline could increase flooding for communities throughout the region and cost hundreds of millions in flood damages.</p>
<p>&ldquo;The more you put up seawalls, the higher the water becomes,&rdquo; said Arthur Feinstein, Sierra Club California executive and longtime conservationist. &ldquo;It becomes the bathtub. You fill it up. It&rsquo;s got nowhere to go. And so it goes up.&rdquo;</p>
<div class='code-block code-block-6' style='margin: 8px 0 8px 8px; float: right;'>
<div id="div-gpt-6" class="gpt-ad">
<script type='text/javascript'>
    googletag.cmd.push(function() { googletag.pubads().setTargeting('pin', ['sfexaminer.com']).setTargeting('section', ['ros']);googletag.display('div-gpt-6');gptRefreshSlots.push(6); });
</script>
</div> </div>
<p>While Feinstein concedes that San Francisco&rsquo;s sea wall is critical to The City&rsquo;s infrastructure, he hopes to see the region invest in actual nature-based solutions, like wetland restoration, instead of mimicking nature artificially. &ldquo;Wetlands are our biggest tool,&rdquo; he said.</p>
<p>Even so, Feinstein is optimistic that the pilot project is an important step toward improving the green infrastructure of the Bay. &ldquo;It&rsquo;s comforting to know that The City is at least trying to do what it can when it has no option but to do something that is harmful ecologically,&rdquo; said Feinstein. &ldquo;It&rsquo;s better than just a straight up and down piece of cement but we can&rsquo;t pretend that it&rsquo;s the answer.&rdquo;</p>
<p>Instead, he said, the region needs to stop developing in low-lying areas that are at the highest risk for flooding and convert more land back to wetlands, which play a critical part in buffering against storm surges, sequestering carbon, filtering pollutants, and supporting critical habitat.</p>
<p>&ldquo;I don&rsquo;t know of anybody who will say &lsquo;we shouldn&rsquo;t have a sea wall around San Francisco,&rsquo;&rdquo; he said. &ldquo;But wherever we have to use gray infrastructure, then at least let&rsquo;s make it as ecologically positive as possible because a living Bay is pretty important to us. We have to try everything we can to keep it going.&rdquo;</p>
<p><em>jwolfrom@sfexaminer.com</em></p>
<!-- AI CONTENT END 1 -->

    </div><!-- .entry-content -->

    
    <div class="text-center py-4 mb-4">
        <a href="/newsletters/" class="btn btn-red py-1">Sign Up For The Daily Newsletter</a>
    </div>

    <div class="mt-3">
        Tags: <a href="https://www.sfexaminer.com/tag/bay-area-news/" rel="tag">Bay Area News</a>, <a href="https://www.sfexaminer.com/tag/climate-change/" rel="tag">climate change</a>, <a href="https://www.sfexaminer.com/tag/environment/" rel="tag">environment</a>    </div>


</article><!-- #post-## -->

                <!-- Taboola -->
                    <div id="taboola-below-article-thumbnails"></div>
                    <script type="text/javascript">
                        window._taboola = window._taboola || [];
                        _taboola.push({
                            mode: 'thumbnails-below',
                            container: 'taboola-below-article-thumbnails',
                            placement: 'Below Article Thumbnails',
                            target_type: 'mix'
                        });
                    </script>

                    <!-- end Taboola -->

                    <!-- BEGIN: Comments  -->
                    <!--
                        <div id="fbComments" class="fb-comments" data-href="" data-width="100%" data-numposts="10" data-order-by="reverse_time" data-colorscheme="light"></div>
                    -->                    <!-- END: Comments -->

                
            </main><!-- #main -->

            <!-- Do the right sidebar check -->
            
</div><!-- #closing the primary container from /global-templates/left-sidebar-check.php -->



	
	<div class="col-12 col-md-4 widget-area mb-4" id="right-sidebar" role="complementary">
<aside id="ai_widget-20" class="widget ai_widget"><div class='code-block code-block-2' style='margin: 8px auto; text-align: center; display: block; clear: both;'>
<div class="ai-container py-gutter">
  <div id="div-gpt-2" class="gpt-ad">
  <script type='text/javascript'>
      googletag.cmd.push(function() { googletag.pubads().setTargeting('pin', ['sfexaminer.com']).setTargeting('section', ['ros']);googletag.display('div-gpt-2');gptRefreshSlots.push(2); });
  </script>
  </div>
</div></div>
</aside><aside id="latest_post_widget-2" class="widget widget_latest_post_widget"><h3 class="widget-title">The Latest</h3>
        <ul class="news-list">
                            <li class="news-list__item">
                    <a href="https://www.sfexaminer.com/fixes/s-f-faces-obstacles-confronting-dramatic-increase-in-hate-crimes/" title="S.F. faces obstacles confronting dramatic increase in hate crimes">
                        <img width="570" height="320"   alt="People hold signs at a rally in the Castro to show support for Asian and Pacific Islander communities in March 2021 after a number of violent crimes committed against people of Asian descent. Numerous programs are working to counteract the rise in hate crimes, though there remains no citywide strategy to prevent and respond to such violence, according to a report by the Human Rights Commission. (Ekevara Kitpowsong/Special to The Examiner)" data-src="https://www.sfexaminer.com/wp-content/uploads/2022/04/28382492_web1_220418-SFE-HATECRIMES_1-570x320.jpg" class="attachment-grid_feature size-grid_feature wp-post-image lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img width="570" height="320" src="https://www.sfexaminer.com/wp-content/uploads/2022/04/28382492_web1_220418-SFE-HATECRIMES_1-570x320.jpg" class="attachment-grid_feature size-grid_feature wp-post-image" alt="People hold signs at a rally in the Castro to show support for Asian and Pacific Islander communities in March 2021 after a number of violent crimes committed against people of Asian descent. Numerous programs are working to counteract the rise in hate crimes, though there remains no citywide strategy to prevent and respond to such violence, according to a report by the Human Rights Commission. (Ekevara Kitpowsong/Special to The Examiner)" /></noscript>                    </a>
                    <a href="https://www.sfexaminer.com/fixes/s-f-faces-obstacles-confronting-dramatic-increase-in-hate-crimes/">S.F. faces obstacles confronting dramatic increase in hate crimes</a>
                </li>
                                <li class="news-list__item">
                    <a href="https://www.sfexaminer.com/fixes/fight-over-controversial-chinatown-bridge-heats-up/">&#8216;It is literally our living room&#8217;: Fight over controversial Chinatown bridge heats up</a>
                </li>
                                <li class="news-list__item">
                    <a href="https://www.sfexaminer.com/features/new-first-ever-sfcm-class-merges-jazz-with-baroque/">New, first-ever SFCM class merges Jazz with Baroque</a>
                </li>
                                <li class="news-list__item">
                    <a href="https://www.sfexaminer.com/fixes/living-sea-wall-may-help-protect-s-f-from-the-bays-rising-waters/">&#8216;Living sea wall&#8217; may help protect S.F. from rising waters</a>
                </li>
                                <li class="news-list__item">
                    <a href="https://www.sfexaminer.com/opinion/opinion-what-the-gas-industry-doesnt-want-you-to-know-about-your-gas-appliances/">Opinion: What the gas industry doesn&#8217;t want you to know about your appliances</a>
                </li>
                                <li class="news-list__item">
                    <a href="https://www.sfexaminer.com/opinion/opinion-why-i-celebrate-4-20-the-day-before/">Opinion: Why I celebrate 4/20 the day before</a>
                </li>
                        </ul>
        </aside><aside id="ai_widget-21" class="widget ai_widget"><div class='code-block code-block-10' style='margin: 8px auto; text-align: center; display: block; clear: both;'>
<div class="ai-container py-gutter">
<div id="div-gpt-10" class="gpt-ad">
<script type='text/javascript'>
    googletag.cmd.push(function() { googletag.pubads().setTargeting('pin', ['sfexaminer.com']).setTargeting('section', ['ros']);googletag.display('div-gpt-10');gptRefreshSlots.push(10); });
</script>
</div>
</div></div>
</aside><aside id="sidebar_newsletter_widget-2" class="widget widget_sidebar_newsletter_widget"><h3 class="widget-title"></h3>        <div class="newsletter-signup newsletter-signup__sidebar">
            <div class="row mb-3">
                <div class="col-6 pr-0 d-flex flex-column justify-content-end">
                    <h3 class="mb-3">Sign Up For The Examiner Daily Newsletter</h3>
                </div>
                <div class="col-6">
                    <div class="mb-2 mb-md-5 mb-lg-2">
                        <?xml version="1.0" encoding="UTF-8"?>
<!-- Created with Inkscape (http://www.inkscape.org/) -->
<svg width="79.677" height="100.85" version="1.1" viewBox="0 0 79.677 100.85" xml:space="preserve" xmlns="http://www.w3.org/2000/svg"><defs><clipPath id="clipPath16"><path d="m0 0h59.758v75.64h-59.758z"/></clipPath><clipPath id="clipPath44"><path d="m0 0h59.758v75.64h-59.758z"/></clipPath></defs><g transform="matrix(1.3333 0 0 -1.3333 0 100.85)"><g clip-path="url(#clipPath16)"><g transform="translate(-1e-4 58.012)"><path d="m0 0 12.356 15.263s2.423 3.875 6.3-0.968l31.492-51.364s2.062-3.211 5.561 1.229l1.356-2.068-14.181-15.631s-2.91-2.91-5.815 0l-31.344 54.047-0.628 0.572-1.186-0.166-2.209-2.629z" style="fill:#231f20"/></g><g transform="translate(57.904 70.368)"><path d="m0 0c-5.329-21.807-26.168-8.722-26.168-8.722l6.3 11.143s5.333-8.723 19.868-2.421" style="fill:#231f20"/></g><g transform="translate(25.924 13.673)"><path d="m0 0c-25.197 11.148-23.741-8.718-23.741-8.718s6.779 6.784 19.375-4.357z" style="fill:#231f20"/></g></g><g transform="translate(18.172 14.159)"><path d="m0 0 24.226 48.45" style="fill:none;stroke-width:1.594;stroke:#231f20"/></g><g transform="translate(4.6 52.922)"><path d="m0 0 4.362 4.849m15.766-39.713 3.617 7.73" style="fill:none;stroke-width:.807;stroke:#231f20"/></g><g clip-path="url(#clipPath44)"><g transform="translate(24.468 .109)"><path d="m0 0 4.354 11.273" style="fill:none;stroke-width:.605;stroke:#231f20"/></g><g transform="translate(59.358 66.006)"><path d="m0 0s-1.678-13.675-15.741-12.934l-2.683-5.597 11.641-20.715" style="fill:none;stroke-width:.807;stroke:#231f20"/></g><g transform="translate(29.025 65.296)"><path d="m0 0-5.573 7.773s-1.832 1.932-2.778 2.288m37.705-60.225-11.257-12.71s-2.669-1.824-4.125-1.824" style="fill:none;stroke-width:.605;stroke:#231f20"/></g></g></g></svg>
                    </div>
                </div>
            </div>
            <a href="/newsletters/" class="btn btn-red py-1">Sign Up Now</a>
        </div>
        </aside><aside id="ai_widget-22" class="widget ai_widget"><div class='code-block code-block-12' style='margin: 8px auto; text-align: center; display: block; clear: both;'>
<div class="ai-container py-gutter">
<div id="div-gpt-12" class="gpt-ad">
<script type='text/javascript'>
    googletag.cmd.push(function() { googletag.pubads().setTargeting('pin', ['sfexaminer.com']).setTargeting('section', ['ros']);googletag.display('div-gpt-12');gptRefreshSlots.push(12); });
</script>
</div>
</div></div>
</aside>
</div><!-- #right-sidebar -->


        </div><!-- .row -->

        
<div class="section-label bg-red ">
        <div class="section-title">Related Stories</div>
</div>
    <div class="row mb-4 "><!--///// RELATED SECTION /////-->
        <div class="col-12 col-md-4">
  <figure class="small-post">
    <div class="position-relative mb-4">
      <a href="https://www.sfexaminer.com/fixes/californias-college-id-cards-may-soon-include-mental-health-resources/" title="California&#8217;s college ID cards may soon include mental health resources">
          <img width="380" height="250"   alt="Student mental health was declining long before the pandemic, but accelerated when COVID forced the closure of school campuses and increased social isolation. (Shutterstock)" data-src="https://www.sfexaminer.com/wp-content/uploads/2022/04/28382573_web1_220418-SFE-IDCARDS_1-380x250.jpg" class="attachment-homepage_post size-homepage_post wp-post-image lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img width="380" height="250" src="https://www.sfexaminer.com/wp-content/uploads/2022/04/28382573_web1_220418-SFE-IDCARDS_1-380x250.jpg" class="attachment-homepage_post size-homepage_post wp-post-image" alt="Student mental health was declining long before the pandemic, but accelerated when COVID forced the closure of school campuses and increased social isolation. (Shutterstock)" /></noscript>      </a>
    </div>
    <figcaption class="homepage-post__caption slideshow">
      <a href="https://www.sfexaminer.com/fixes/californias-college-id-cards-may-soon-include-mental-health-resources/">
        <h5 class="four-line-max">California&#8217;s college ID cards may soon include mental health resources</h5>
      </a>
        <p>Assembly Bill 2122 would print a number for local mental health services on college IDs</p>
                <div class="latest-by byline">
                    By Carolyn Jones                  </div>
                </figcaption>
  </figure>
</div>
<div class="col-12 col-md-4">
  <figure class="small-post">
    <div class="position-relative mb-4">
      <a href="https://www.sfexaminer.com/fixes/planning-begins-for-a-subway-to-the-sunsetand-beyond/" title="Planning begins for a subway to the west side of The City&#8212;but is it a distant dream?">
          <img width="380" height="250"   alt="The San Francisco County Transportation Authority has directed staff to begin working on a strategy for a Geary-19th Avenue subway. (San Francisco County Transportation Authority)" data-src="https://www.sfexaminer.com/wp-content/uploads/2022/04/28381727_web1_220413-SFE-GEARYSUBWAY_1-380x250.jpg" class="attachment-homepage_post size-homepage_post wp-post-image lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img width="380" height="250" src="https://www.sfexaminer.com/wp-content/uploads/2022/04/28381727_web1_220413-SFE-GEARYSUBWAY_1-380x250.jpg" class="attachment-homepage_post size-homepage_post wp-post-image" alt="The San Francisco County Transportation Authority has directed staff to begin working on a strategy for a Geary-19th Avenue subway. (San Francisco County Transportation Authority)" /></noscript>      </a>
    </div>
    <figcaption class="homepage-post__caption slideshow">
      <a href="https://www.sfexaminer.com/fixes/planning-begins-for-a-subway-to-the-sunsetand-beyond/">
        <h5 class="four-line-max">Planning begins for a subway to the west side of The City&#8212;but is it a distant dream?</h5>
      </a>
        <p>“It may not happen within my lifetime, but certainly within my kids’”</p>
                <div class="latest-by byline">
                    By <a href="https://www.sfexaminer.com/author/bschneider/">Benjamin Schneider</a>                  </div>
                        </figcaption>
  </figure>
</div>
<div class="col-12 col-md-4">
  <figure class="small-post">
    <div class="position-relative mb-4">
      <a href="https://www.sfexaminer.com/fixes/san-francisco-plans-to-purchase-200-units-to-house-homeless-families/" title="San Francisco plans to purchase 200 units to house homeless families">
          <img width="380" height="250"   alt="The City is eyeing the Common City Gardens building at 333 12th St. to create 200 units for homeless families. (Craig Lee/The Examiner)" data-src="https://www.sfexaminer.com/wp-content/uploads/2022/04/28382242_web1_220415-SFE-FAMILYHOUSING_1-380x250.jpg" class="attachment-homepage_post size-homepage_post wp-post-image lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img width="380" height="250" src="https://www.sfexaminer.com/wp-content/uploads/2022/04/28382242_web1_220415-SFE-FAMILYHOUSING_1-380x250.jpg" class="attachment-homepage_post size-homepage_post wp-post-image" alt="The City is eyeing the Common City Gardens building at 333 12th St. to create 200 units for homeless families. (Craig Lee/The Examiner)" /></noscript>      </a>
    </div>
    <figcaption class="homepage-post__caption slideshow">
      <a href="https://www.sfexaminer.com/fixes/san-francisco-plans-to-purchase-200-units-to-house-homeless-families/">
        <h5 class="four-line-max">San Francisco plans to purchase 200 units to house homeless families</h5>
      </a>
        <p>‘The most vulnerable families need supportive housing’</p>
                <div class="latest-by byline">
                    By <a href="https://www.sfexaminer.com/author/adam-shanks/">Adam Shanks Examiner staff writer</a>                  </div>
                        </figcaption>
  </figure>
</div>
        <!--///// END RELATED SECTION /////-->
    </div><!-- #content -->


                    <div class="ai-container ai-90 py-4 mb-4">
                <div id="div-gpt-3" class="gpt-ad horizontal">
<script type='text/javascript'>
    googletag.cmd.push(function() { googletag.display('div-gpt-3');gptRefreshSlots.push(3); });
</script>
</div>            </div>
        
    </div><!-- #single-wrapper -->
</div>



<div class="container">
    

    <!-- ******************* The Footer Full-width Widget Area ******************* -->

    <div class="wrapper bg-dark px-4" id="wrapper-footer-full">

        <div id="footer-full-content" tabindex="-1">

            <div class="row">

                
                <div class="col-6 col-md-8 order-2 order-md-1 d-none d-md-block">
                    <div class="row">
                        <div class="col-12 col-md-6 col-lg-3 order-1">
                            <div class="menu-footer-categories-container"><ul id="footerMenu1" class="footer-menu footer-menu__main"><li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-317538" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-317538 nav-item"><a title="Home" href="https://www.sfexaminer.com/" class="nav-link">Home</a></li>
<li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-317541" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent active menu-item-317541 nav-item"><a title="Fixes" href="https://www.sfexaminer.com/./fixes/" class="nav-link">Fixes</a></li>
<li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-317542" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-317542 nav-item"><a title="Findings" href="https://www.sfexaminer.com/./findings/" class="nav-link">Findings</a></li>
<li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-317540" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-317540 nav-item"><a title="Forum" href="https://www.sfexaminer.com/./opinion/" class="nav-link">Forum</a></li>
<li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-317543" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-317543 nav-item"><a title="Faces" href="https://www.sfexaminer.com/./faces/" class="nav-link">Faces</a></li>
<li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-317539" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-317539 nav-item"><a title="Fanfare" href="https://www.sfexaminer.com/./entertainment/" class="nav-link">Fanfare</a></li>
</ul></div>                        </div>

                        <div class="col-12 col-lg-6 pr-4 order-3 order-lg-2">
                            <span class="footer-menu__title text-uppercase">Quicklinks</span>
                            <div class="menu-quicklinks-container"><ul id="footerMenu2" class="footer-menu"><li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-317572" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-317572 nav-item"><a title="Photo Galleries" href="https://www.sfexaminer.com/./photo-galleries/" class="nav-link">Photo Galleries</a></li>
<li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-317573" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-317573 nav-item"><a title="Newsletters" href="https://www.sfexaminer.com/newsletters/" class="nav-link">Newsletters</a></li>
<li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-317574" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-317574 nav-item"><a title="Real Estate" href="https://realestate.sfexaminer.com/" class="nav-link">Real Estate</a></li>
<li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-317575" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-317575 nav-item"><a title="Events" href="https://www.sfexaminer.com/events/" class="nav-link">Events</a></li>
<li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-317576" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-317576 nav-item"><a title="Marketplace" href="https://www.sfexaminer.com/./marketplace/" class="nav-link">Marketplace</a></li>
<li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-317577" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-317577 nav-item"><a title="Weather" href="https://www.sfexaminer.com/weather/" class="nav-link">Weather</a></li>
<li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-317578" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-317578 nav-item"><a title="Archives" href="https://www.sfexaminer.com/archives/" class="nav-link">Archives</a></li>
<li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-317580" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-317580 nav-item"><a title="News Vault" href="https://www.sfexaminer.com/news-vault/" class="nav-link">News Vault</a></li>
</ul></div>                        </div>

                        <div class="col-6 col-lg-3 order-2 order-lg-3">
                            <span class="footer-menu__title text-uppercase">About SF Examiner</span>
                            <div class="menu-about-container"><ul id="footerMenu3" class="footer-menu"><li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-317535" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-317535 nav-item"><a title="Advertise" href="https://www.sfexaminer.com/advertise/" class="nav-link">Advertise</a></li>
<li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-317537" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-317537 nav-item"><a title="FAQ" href="https://www.sfexaminer.com/faq/" class="nav-link">FAQ</a></li>
<li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-317536" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-317536 nav-item"><a title="Contact Us" href="https://www.sfexaminer.com/contact-us/" class="nav-link">Contact Us</a></li>
</ul></div>                        </div>
                    </div>
                </div>

                <div class="col-12 col-md-4 order-1 order-md-2">
                    <a href="/" class="footer-logo logo__light">
                                                <img style="aspect-ratio: 23/8"  alt="San Francisco Examiner" data-src="https://www.sfexaminer.com/wp-content/themes/sfexaminer-theme/img/sfexaminer-logo__light.png" class="lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="><noscript><img style="aspect-ratio: 23/8" src="https://www.sfexaminer.com/wp-content/themes/sfexaminer-theme/img/sfexaminer-logo__light.png" alt="San Francisco Examiner"></noscript>
                    </a>
                    <div class="socials socials__footer">
                        <a class="facebook fa-stack" target="_blank" href="https://www.facebook.com/sfexaminer/">
                            <i class="fas fa-circle fa-stack-2x"></i>
                            <i class="fab fa-lg fa-facebook-f fa-stack-1x"></i>
                        </a>
                        <a class="twitter fa-stack" target="_blank" href="https://twitter.com/sfexaminer">
                            <i class="fas fa-circle fa-stack-2x"></i>
                            <i class="fab fa-lg fa-twitter fa-stack-1x"></i>
                        </a>
                        <a class="instagram fa-stack" target="_blank" href="https://www.instagram.com/sfexaminer/">
                            <i class="fas fa-circle fa-stack-2x"></i>
                            <i class="fab fa-lg fa-instagram fa-stack-1x"></i>
                        </a>
                        <a class="linkedin fa-stack" target="_blank" href="https://www.linkedin.com/company/sfexaminer/">
                            <i class="fas fa-circle fa-stack-2x"></i>
                            <i class="fab fa-lg fa-linkedin-in fa-stack-1x"></i>
                        </a>
                        <a class="youtube fa-stack" target="_blank" href="https://www.youtube.com/user/sfexaminer">
                            <i class="fas fa-circle fa-stack-2x"></i>
                            <i class="fab fa-lg fa-youtube fa-stack-1x"></i>
                        </a>
                    </div>
                </div>

            </div>

        </div>

    </div><!-- #wrapper-footer-full -->


    <div class="wrapper bg-dark px-4">
        <div class='code-block code-block-23' style='margin: 8px 0; clear: both; min-height: 90px;'>
<!-- Ad in footer -->
<div id="div-gpt-23" class="gpt-ad horizontal">
<script type='text/javascript'>
    googletag.cmd.push(function() { googletag.display('div-gpt-23');gptRefreshSlots.push(23); });
</script>
</div></div>
    </div>

    <div class="bg-dark px-4" id="wrapper-footer">

        <footer class="site-footer">

            <div class="site-info row pb-2">

                                <div class="col-12">
                    <div class="cross-promotion justify-content-center justify-content-md-start">
                        <div class="menu-item d-none d-md-block">
                            <span class="cross-nav-link">San Francisco Examiner Media Company</span>
                        </div>
                        <div class="menu-item">
                            <a target="_blank" class="cross-nav-link" href="https://nobhillgazette.com/">Nob Hill Gazette</a>
                        </div>
                        <div class="menu-item">
                            <a target="_blank" class="cross-nav-link" href="https://realestate.sfexaminer.com/">Real Estate</a>
                        </div>
                        <div class="menu-item">
                            <a target="_blank" class="cross-nav-link" href="https://www.sfweekly.com/">SF Weekly</a>
                        </div>
                        <div class="menu-item">
                            <a target="_blank" class="cross-nav-link" href="https://sfevergreen.com/">SF Evergreen</a>
                        </div>
                    </div>
                </div>

                <div class="col-12 col-md-6 mt-4">
                    <span class="copyright">© 2022, The San Francisco Examiner and SFEMC</span>
                </div>

                <div class="col-12 col-md-6 mt-md-4">
                                    </div>

            </div><!-- .site-info -->

    </div><!-- wrapper end -->


        </div>

</div><!-- #page we need this extra closing tag here -->

		<div class="jetpack-instant-search__widget-area" style="display: none">
					</div>
		<script type='text/javascript' src='https://www.sfexaminer.com/wp-content/plugins/embed-any-document/js/pdfobject.min.js?ver=2.7.0' id='awsm-ead-pdf-object-js'></script>
<script type='text/javascript' id='awsm-ead-public-js-extra'>
/* <![CDATA[ */
var eadPublic = [];
/* ]]> */
</script>
<script type='text/javascript' src='https://www.sfexaminer.com/wp-content/plugins/embed-any-document/js/embed-public.min.js?ver=2.7.0' id='awsm-ead-public-js'></script>
<script type='text/javascript' id='adsforwp-ads-front-js-js-extra'>
/* <![CDATA[ */
var adsforwp_obj = {"ajax_url":"https:\/\/www.sfexaminer.com\/wp-admin\/admin-ajax.php","adsforwp_front_nonce":"f2ecd810e7","ad_performance_tracker":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.sfexaminer.com/wp-content/plugins/ads-for-wp/public/assets/js/ads-front.min.js?ver=1.9.16.2' id='adsforwp-ads-front-js-js'></script>
<script type='text/javascript' id='adsforwp-ads-frontend-js-js-extra'>
/* <![CDATA[ */
var adsforwp_browser_obj = [];
/* ]]> */
</script>
<script type='text/javascript' src='https://www.sfexaminer.com/wp-content/plugins/ads-for-wp/public/assets/js/ads-frontend.min.js?ver=1.9.16.2' id='adsforwp-ads-frontend-js-js'></script>
<script type='text/javascript' src='https://www.sfexaminer.com/wp-includes/js/dist/vendor/regenerator-runtime.min.js?ver=0.13.7' id='regenerator-runtime-js'></script>
<script type='text/javascript' src='https://www.sfexaminer.com/wp-includes/js/dist/vendor/wp-polyfill.min.js?ver=3.15.0' id='wp-polyfill-js'></script>
<script type='text/javascript' src='https://www.sfexaminer.com/wp-includes/js/dist/hooks.min.js?ver=a7edae857aab69d69fa10d5aef23a5de' id='wp-hooks-js'></script>
<script type='text/javascript' src='https://www.sfexaminer.com/wp-includes/js/dist/i18n.min.js?ver=5f1269854226b4dd90450db411a12b79' id='wp-i18n-js'></script>
<script type='text/javascript' id='wp-i18n-js-after'>
wp.i18n.setLocaleData( { 'text direction\u0004ltr': [ 'ltr' ] } );
</script>
<script type='text/javascript' id='jetpack-instant-search-js-translations'>
( function( domain, translations ) {
	var localeData = translations.locale_data[ domain ] || translations.locale_data.messages;
	localeData[""].domain = domain;
	wp.i18n.setLocaleData( localeData, domain );
} )( "jetpack", { "locale_data": { "messages": { "": {} } } } );
</script>
<script type='text/javascript' id='jetpack-instant-search-js-before'>
var JetpackInstantSearchOptions=JSON.parse(decodeURIComponent("%7B%22overlayOptions%22%3A%7B%22colorTheme%22%3A%22light%22%2C%22enableInfScroll%22%3Atrue%2C%22enableSort%22%3Atrue%2C%22highlightColor%22%3A%22%23FFC%22%2C%22overlayTrigger%22%3A%22immediate%22%2C%22resultFormat%22%3A%22minimal%22%2C%22showPoweredBy%22%3Atrue%2C%22defaultSort%22%3A%22relevance%22%2C%22excludedPostTypes%22%3A%5B%5D%7D%2C%22homeUrl%22%3A%22https%3A%5C%2F%5C%2Fwww.sfexaminer.com%22%2C%22locale%22%3A%22en-US%22%2C%22postsPerPage%22%3A11%2C%22siteId%22%3A200607523%2C%22postTypes%22%3A%7B%22post%22%3A%7B%22singular_name%22%3A%22Post%22%2C%22name%22%3A%22Posts%22%7D%2C%22page%22%3A%7B%22singular_name%22%3A%22Page%22%2C%22name%22%3A%22Pages%22%7D%2C%22attachment%22%3A%7B%22singular_name%22%3A%22Media%22%2C%22name%22%3A%22Media%22%7D%7D%2C%22webpackPublicPath%22%3A%22https%3A%5C%2F%5C%2Fwww.sfexaminer.com%5C%2Fwp-content%5C%2Fplugins%5C%2Fjetpack%5C%2F_inc%5C%2Fbuild%5C%2Finstant-search%5C%2F%22%2C%22isPhotonEnabled%22%3Afalse%2C%22apiRoot%22%3A%22https%3A%5C%2F%5C%2Fwww.sfexaminer.com%5C%2Fwp-json%5C%2F%22%2C%22apiNonce%22%3A%228851633264%22%2C%22isPrivateSite%22%3Afalse%2C%22isWpcom%22%3Afalse%2C%22hasOverlayWidgets%22%3Afalse%2C%22widgets%22%3A%5B%5D%2C%22widgetsOutsideOverlay%22%3A%5B%5D%2C%22hasNonSearchWidgets%22%3Afalse%7D"));
( function( domain, translations ) {
	var localeData = translations.locale_data[ domain ] || translations.locale_data.messages;
	localeData[""].domain = domain;
	wp.i18n.setLocaleData( localeData, domain );
} )( "jetpack", { "locale_data": { "messages": { "": {} } } } );
</script>
<script type='text/javascript' src='https://www.sfexaminer.com/wp-content/plugins/jetpack/_inc/build/instant-search/jp-search-main.js?minify=false&#038;ver=f16c2efe978f910ec87858f96585dd1b' id='jetpack-instant-search-js'></script>
<script type='text/javascript' src='//stats.wp.com/w.js?ver=202216' id='jp-tracks-js'></script>
<script type='text/javascript' src='https://www.sfexaminer.com/wp-content/themes/sfexaminer-theme/js/child-theme.min.js?ver=1.0.1' id='child-scripts-js'></script>
<script type='text/javascript' src='https://www.sfexaminer.com/wp-includes/js/comment-reply.min.js?ver=5.8.4' id='comment-reply-js'></script>
<script type='text/javascript' src='https://www.sfexaminer.com/wp-content/plugins/wp-smush-pro/app/assets/js/smush-lazy-load-native.min.js?ver=3.9.3' id='smush-lazy-load-js'></script>
<script type='text/javascript' src='https://www.sfexaminer.com/wp-includes/js/wp-embed.min.js?ver=5.8.4' id='wp-embed-js'></script>
<script src='https://stats.wp.com/e-202216.js' defer></script>
<script>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:10.4',blog:'200607523',post:'321475',tz:'-7',srv:'www.sfexaminer.com'} ]);
	_stq.push([ 'clickTrackerInit', '200607523', '321475' ]);
</script>
<!--Start Slimcut Tag-->
<!--<script src="https://static.freeskreen.com/publisher/3472/freeskreen.min.js"></script>-->
<!--End Slimcut Tag-->

<!-- Start Zedo InView -->
<!--
<script>
    var datalayer= {
        z_cltr: '%%CLICK_URL_UNESC%%',
        z_imtr: '%%VIEW_URL_UNESC%%'
    }
</script>
<div id="z5a6009e3-8c99-4835-b54d-e0428f7c6e8a" style='display:none' ></div>
<script>!function(a,n,e,t,r){tagsync=e;var c=window[a];if(tagsync){var d=document.createElement("script");d.src="https://3596.tm.zedo.com/v1/f9bffbc2-78fe-4cbe-b89a-573bae3da25a/atm.js",d.async=!0;var i=document.getElementById(n);if(null==i||"undefined"==i)return;i.parentNode.appendChild(d,i),d.onload=d.onreadystatechange=function(){var a=new zTagManager(n);a.initTagManager(n,c,this.aync,t,r)}}else document.write("<script src='https://3596.tm.zedo.com/v1/f9bffbc2-78fe-4cbe-b89a-573bae3da25a/tm.js?data="+a+"'><"+"/script>")}("datalayer","z5a6009e3-8c99-4835-b54d-e0428f7c6e8a",true, 1 , 1);</script>

<script src="//surgeprice.com/display/async/Kg3RFMmSZ8i2rGAQi/sfexaminer.com/ariel.js" data-cfasync="false"></script>
-->
<!-- End Zedo InView -->

<!-- Start Catfish ad -->
<div style="position:fixed;bottom:0px;width:100%;background:white;">
</div>
<!-- End Catfish ad -->


<!-- Start Interstitial ad -->
<div id='page-cover' style="z-index:999999; text-align:center;background-color:#FFF; position:fixed; top:0; left:0; width:100%; height:100%;padding-top: 25%;padding-left: 10px;padding-right: 10px;display: none;">
<div class='code-block code-block-18' style='margin: 8px 0; clear: both;'>
<!-- Reserved for Interstitial ad. See display call in Footer. -->
<div id="div-gpt-18" class="gpt-ad">
<script type='text/javascript'>
  googletag.cmd.push(function() { googletag.display('div-gpt-18');gptRefreshSlots.push(18);googletag.pubads().addEventListener('slotRenderEnded', function(event) {
                if (event.slot === gptAdSlots[18]) {
                    if(event.isEmpty) {
                        console.log("AU18 is empty");
                        document.getElementById("page-cover").style.display = 'none';
                    }
                    else{
                        console.log("setting timer")
                    	//delay modal window from opening to allow ad tags to render; the above listener means the tags loaded, not necessarily showing the creative.
                    	/*
                    	var delayModal = window.setTimeout(
                    		function(){var timeoutID = window.setTimeout(function(){document.getElementById("page-cover").style.display = 'none';},8000);document.getElementById("page-cover").style.display = 'block';}
                    	,5000);*/
                    }
                }
            });
  });
  jQuery(function($){
  $(document).ready(function() {
    	$("#close-interstitial").click(function() {
        	document.getElementById("page-cover").style.display = 'none';
    	});
	}); 
	});
</script>
</div>
<div><a id="close-interstitial" href="#">Close ad</a></div></div>
</div>

<!-- Start Interstitial ad -->
<div id='page-cover-desktop' style="z-index:999999; text-align:center;background-color:#FFF; position:fixed; top:0; left:0; width:100%; height:100%;padding-top: 25%;padding-left: 10px;padding-right: 10px;display: none;">
<div class='code-block code-block-30' style='margin: 8px 0; clear: both;'>
<!-- /8565528/SFX-ROS_Interstitial -->
<!-- Reserved for Desktop Interstitial ad. See display call in Footer. -->
<div id="div-gpt-30" class="gpt-ad">
<script type='text/javascript'>
  googletag.cmd.push(function() { googletag.display('div-gpt-30');gptRefreshSlots.push(30);googletag.pubads().addEventListener('slotRenderEnded', function(event) {
                if (event.slot === gptAdSlots[30]) {
                    if(event.isEmpty) {
                        console.log("AU30 is empty");
                        document.getElementById("page-cover-desktop").style.display = 'none';
                    }
                    else{
                        console.log("setting timer")
                    	//delay modal window from opening to allow ad tags to render; the above listener means the tags loaded, not necessarily showing the creative.
                    	/*
                    	var delayModal = window.setTimeout(
                    		function(){var timeoutID = window.setTimeout(function(){document.getElementById("page-cover-desktop").style.display = 'none';},8000);document.getElementById("page-cover-desktop").style.display = 'block';}
                    	,5000);*/
                    }
                }
            });
  });
  jQuery(function($){
  $(document).ready(function() {
    	$("#close-desktop-interstitial").click(function() {
        	document.getElementById("page-cover-desktop").style.display = 'none';
    	});
	}); 
	});
</script>
</div>
<div><a id="close-desktop-interstitial" href="#">Close ad</a></div></div>
</div>

<!-- End Interstitial ad -->

<!-- Quantcast Tag -->
<script type="text/javascript">
var _qevents = _qevents || [];

(function() {
var elem = document.createElement('script');
elem.src = (document.location.protocol == "https:" ? "https://secure" : "http://edge") + ".quantserve.com/quant.js";
elem.async = true;
elem.type = "text/javascript";
var scpt = document.getElementsByTagName('script')[0];
scpt.parentNode.insertBefore(elem, scpt);
})();

_qevents.push({
qacct:"p-a4LDpi_DEopn-"
});
</script>

<noscript>
<div style="display:none;">
<img  border="0" height="1" width="1" alt="Quantcast" data-src="//pixel.quantserve.com/pixel/p-a4LDpi_DEopn-.gif" class="lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img src="//pixel.quantserve.com/pixel/p-a4LDpi_DEopn-.gif" border="0" height="1" width="1" alt="Quantcast"/></noscript>
</div>
</noscript>
<!-- End Quantcast tag -->

<script type='text/javascript'>
    googletag.cmd.push(function() {
        for (i = 0; i < gptAdSlots.length; i++) { 
            if(gptRefreshSlots.indexOf(i) == -1){                
                googletag.destroySlots([gptAdSlots[i]]);
                console.log('destroyed ' + i);
            }
        }
        googletag.pubads().refresh(gptAdSlots);
    });
</script>
<!-- Start Liqwid tag -->
<!-- <script async='async' src='https://www.liqwid.net/?key=7AFF-9B65-9A7C-7A80'></script> -->
<!-- End Liqwid tag -->

<!-- Taboola Footer  -->
<script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({flush: true});
</script> 
<!-- End Taboola Footer -->
    <!-- BEGIN: FACE BOOK COMMENTS PLUGIN CODE -->
    <div id="fb-root"></div>
    <script async defer crossorigin="anonymous" src="https://connect.facebook.net/en_US/sdk.js#xfbml=1&version=v8.0&appId=2643436595882176&autoLogAppEvents=1" nonce="IC2twOwL"></script>
    <!-- END: FACE BOOK COMMENTS PLUGIN CODE -->

<script type="text/javascript">window.NREUM||(NREUM={});NREUM.info={"beacon":"bam.nr-data.net","licenseKey":"NRJS-80618a7369458f30ef8","applicationID":"897670740","transactionName":"YFxQbRdRVxcDV0wICVkWc1oRWVYKTUdRDwFbXA==","queueTime":0,"applicationTime":297,"atts":"TBtTG19LRBk=","errorBeacon":"bam.nr-data.net","agent":""}</script></body>

</html>

