
<!doctype html>

<!-- data iframe height tag was added for newspapers.com -->
<html class="no-js" lang="en-US" data-iframe-height="250" >
    <head>

        <meta charset="UTF-8" /><script type="text/javascript">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</script>
        <meta name="viewport" content="width=device-width, initial-scale=1.0" />
        <meta http-equiv="cache-control" content="no-cache" />
                    <meta name="gpsid" content="23376350" />
        
        <!-- BEGIN: Refresh page interval -->

                    <meta http-equiv="refresh" content="600">

                
        <!-- END: Refresh page interval -->

        <link rel="icon" href="https://2zwmzkbocl625qdrf2qqqfok-wpengine.netdna-ssl.com/wp-content/themes/BlackPress/assets/images/icons/favicon.ico" type="image/x-icon">
        <link rel="apple-touch-icon" sizes="144x144" href="https://2zwmzkbocl625qdrf2qqqfok-wpengine.netdna-ssl.com/wp-content/themes/BlackPress/assets/images/icons/apple-touch-icon-144x144.png">
        <link rel="apple-touch-icon" sizes="114x114" href="https://2zwmzkbocl625qdrf2qqqfok-wpengine.netdna-ssl.com/wp-content/themes/BlackPress/assets/images/icons/apple-touch-icon-114x114.png">
        <link rel="apple-touch-icon" sizes="72x72" href="https://2zwmzkbocl625qdrf2qqqfok-wpengine.netdna-ssl.com/wp-content/themes/BlackPress/assets/images/icons/apple-touch-icon-72x72.png">
        <link rel="apple-touch-icon" href="https://2zwmzkbocl625qdrf2qqqfok-wpengine.netdna-ssl.com/wp-content/themes/BlackPress/assets/images/icons/apple-touch-icon.png">
        <title>Assembly Bill 47 increases penalties for distracted drivers &#8211; The San Francisco Examiner</title>
<!-- both cookies not set -->
<!-- $spiadslots = 1 and $spicheck = 1 and $adConfig = ["f4e5f220-2efc-45a1-869f-0b293f8aec73", 8565528, [[2, "SFX-ROS_Top300x250", "[300, 600], [300, 250], [300,1050]"], [4, "SFX_BrownandToland_300x250", "[300, 600], [300,250]"], [6, "SFX_BrownandToland_300x250_Mobile", "[300, 600], [300, 250], [300,1050]"], [14, "adunit14", "[300,250]"], [19, "adunit19", "[300, 250]"], [24, "adunit24", "[970, 90], [728, 90],[320, 50]"], [23, "SFX-ROS_Footer728x90", "[970,90], [728,90], [320,50]"]]] -->
<!--
<PageMap>
	<DataObject type="thumbnail">
		<Attribute name="src" value="https://2zwmzkbocl625qdrf2qqqfok-wpengine.netdna-ssl.com/wp-content/uploads/2020/11/23376350_web1_201119-SFE-Dolan--Driving-_1-300x197.jpg"/>
		<Attribute name="width" value="300"/>
		<Attribute name="height" value="200"/>
	</DataObject>
</PageMap>
--><link rel="amphtml" href="https://www.sfexaminer.com/features/assembly-bill-47-increases-penalties-for-distracted-drivers/amp/" /><meta name="generator" content="AMP for WP 1.0.52"/><link rel='dns-prefetch' href='//ap.lijit.com' />
<link rel='dns-prefetch' href='//ajax.googleapis.com' />
<link rel='dns-prefetch' href='//content.jwplatform.com' />
<link rel='dns-prefetch' href='//cdnjs.cloudflare.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel='stylesheet' id='wp-block-library-css'  href='https://2zwmzkbocl625qdrf2qqqfok-wpengine.netdna-ssl.com/wp-includes/css/dist/block-library/style.min.css?ver=5.2.9' type='text/css' media='all' />
<link rel='stylesheet' id='ads-for-wp-front-css-css'  href='https://2zwmzkbocl625qdrf2qqqfok-wpengine.netdna-ssl.com/wp-content/plugins/ads-for-wp/public/assets/css/adsforwp-front.min.css?ver=1.9.2' type='text/css' media='all' />
<link rel='stylesheet' id='ce_responsive-css'  href='https://2zwmzkbocl625qdrf2qqqfok-wpengine.netdna-ssl.com/wp-content/plugins/simple-embed-code/css/video-container.min.css?ver=5.2.9' type='text/css' media='all' />
<link rel='stylesheet' id='slick-css'  href='//cdnjs.cloudflare.com/ajax/libs/slick-carousel/1.9.0/slick.min.css?ver=1.9.0' type='text/css' media='all' />
<link rel='stylesheet' id='slick-theme-css'  href='//cdnjs.cloudflare.com/ajax/libs/slick-carousel/1.9.0/slick-theme.min.css?ver=1.9.0' type='text/css' media='all' />
<link rel='stylesheet' id='main-stylesheet-css'  href='https://2zwmzkbocl625qdrf2qqqfok-wpengine.netdna-ssl.com/wp-content/themes/BlackPress/dest/css/sfefoundation.min.css?ver=2.36.54' type='text/css' media='all' />
<link rel='stylesheet' id='featherlight-css'  href='https://2zwmzkbocl625qdrf2qqqfok-wpengine.netdna-ssl.com/wp-content/themes/BlackPress/assets/components/featherlight/featherlight.css?ver=1.6.1' type='text/css' media='all' />
<script type='text/javascript' src='//ajax.googleapis.com/ajax/libs/jquery/2.1.0/jquery.min.js?ver=2.1.0'></script>

<script type='text/javascript' src='https://2zwmzkbocl625qdrf2qqqfok-wpengine.netdna-ssl.com/wp-content/plugins/soundpress-header-bidding-amzn-sfx/js/sfx-hb-amzn-uam.js' defer></script>
<!-- Blackpress RON --><script src="https://hb.districtm.io/prod/102652/ron.blackpress.js"></script><!-- end of tag -->
<script type="application/javascript">var googletag=googletag||{};googletag.cmd=googletag.cmd||[];googletag.cmd.push(function(){googletag.pubads().disableInitialLoad()});</script>
<script type='text/javascript' src='//ap.lijit.com/www/headerauction/headersuite.min.js?configId=3483'></script>
<link rel='https://api.w.org/' href='https://www.sfexaminer.com/wp-json/' />
<link rel="alternate" type="application/json+oembed" href="https://www.sfexaminer.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.sfexaminer.com%2Ffeatures%2Fassembly-bill-47-increases-penalties-for-distracted-drivers%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.sfexaminer.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.sfexaminer.com%2Ffeatures%2Fassembly-bill-47-increases-penalties-for-distracted-drivers%2F&#038;format=xml" />
        <script type="text/javascript">              
              jQuery(document).ready( function($) {    
                  if ($('#adsforwp-hidden-block').length == 0 ) {
                       $.getScript("https://www.sfexaminer.com/front.js");
                  }
                 
              });
         </script>
       
<!-- Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-8528937-1"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config','UA-8528937-1',{'dimension1': 'Christopher B. Dolan','dimension2': 'features', 'dimension3': 'california,driving', 'dimension4': 'post'});
</script>
<!-- End Google Analytics -->
<!-- Google Analytics Event elements -->
<script type='text/javascript'>
  $(document).ready(function(){
    $("ul.dropdown.menu:first-child > li > a.search").click(function(){
      gtag('event', 'Click', {'event_category': 'Main Navigation', 'event_label': 'Search Button'});
    });
    $("a.pub-logo-large").click(function(){
      gtag('event', 'Click', {'event_category': 'Main Navigation', 'event_label': 'Header Logo'});
    });
    $(".module-adjacent-posts .adjacent-next a").click(function(){
      gtag('event', 'Click', {'event_category': 'Recirculating Content', 'event_label': 'Next Adjacent Story'});
    });
    $(".module-adjacent-posts .adjacent-prev a").click(function(){
      gtag('event', 'Click', {'event_category': 'Recirculating Content', 'event_label': 'Previous Adjacent Story'});
    });
    $("a.social").click(function(){
      gtag('event', 'Click', {'event_category': 'Recirculating Content', 'event_label': 'Article Social Share'});
    });
    $("a.social").click(function(){
      gtag('event', 'Click', {'event_category': 'Recirculating Content', 'event_label': 'Article Social Share'});
    });
  });
</script>
<!-- End Event elements -->

<!-- Start Chartbeat -->
<script type='text/javascript'>
    (function() {
        var _sf_async_config = window._sf_async_config = (window._sf_async_config || {});
        _sf_async_config.uid = 65935
        _sf_async_config.domain = 'sfexaminer.com'; 
        _sf_async_config.useCanonical = false;
        _sf_async_config.useCanonicalDomain = true;
        _sf_async_config.authors = 'Christopher B. Dolan'; 
        _sf_async_config.sections = 'Features'; 
        function loadChartbeat() {
            var e = document.createElement('script');
            var n = document.getElementsByTagName('script')[0];
            e.type = 'text/javascript';
            e.async = true;
            e.src = '//static.chartbeat.com/js/chartbeat.js';
            n.parentNode.insertBefore(e, n);
        }
        loadChartbeat();
     })();
</script>
<!-- End Chartbeat -->
<!-- <meta name="NextGEN" version="3.2.15" /> -->
<!-- Start echo_header_meta_tags() for SEO -->
<meta property="og:locale" content="en_US" />
<meta property="og:site_name" content="The San Francisco Examiner" />
<meta property="og:url" content="https://www.sfexaminer.com/features/assembly-bill-47-increases-penalties-for-distracted-drivers/" />
<meta property="og:title" content="Assembly Bill 47 increases penalties for distracted drivers - The San Francisco Examiner" />
<meta name="description" content="Law puts citation to same status as violations for speeding or running a red light" />
<meta property="og:description" content="Law puts citation to same status as violations for speeding or running a red light" />
<meta property="og:type" content="article" />
<meta property="article:section" content="Features" />
<meta property="article:published_time" content="2020-11-18T18:30:00-08:00" />
<meta property="og:image" content="https://www.sfexaminer.com/wp-content/uploads/2020/11/23376350_web1_201119-SFE-Dolan--Driving-_1-1024x672.jpg" />
<meta property="og:secure_url" content="https://www.sfexaminer.com/wp-content/uploads/2020/11/23376350_web1_201119-SFE-Dolan--Driving-_1-1024x672.jpg" />
<meta property="og:image:width" content="1024" />
<meta property="og:image:height" content="672" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:title" content="Assembly Bill 47 increases penalties for distracted drivers - The San Francisco Examiner" />
<meta property="twitter:description" content="Law puts citation to same status as violations for speeding or running a red light" />
<meta property="twitter:image" content="https://www.sfexaminer.com/wp-content/uploads/2020/11/23376350_web1_201119-SFE-Dolan--Driving-_1-1024x672.jpg" />
<meta property="fb:app_id" content="2643436595882176" />
<script type="application/ld+json">{"@context":"https:\/\/schema.org","@type":"NewsArticle","url":"https:\/\/www.sfexaminer.com\/features\/assembly-bill-47-increases-penalties-for-distracted-drivers\/","mainEntityOfPage":{"@type":"WebPage","@id":"https:\/\/www.sfexaminer.com\/features\/assembly-bill-47-increases-penalties-for-distracted-drivers\/"},"headline":"Assembly Bill 47 increases penalties for distracted drivers","datePublished":"2020-11-18T18:30:00-08:00","dateModified":"2020-11-18T18:30:00-08:00","thumbnailUrl":"https:\/\/www.sfexaminer.com\/wp-content\/uploads\/2020\/11\/23376350_web1_201119-SFE-Dolan--Driving-_1.jpg","image":{"@type":"ImageObject","url":"https:\/\/www.sfexaminer.com\/wp-content\/uploads\/2020\/11\/23376350_web1_201119-SFE-Dolan--Driving-_1.jpg","width":1200,"height":788},"author":{"@type":"Person","name":"Christopher B. Dolan"},"publisher":{"@type":"Organization","name":"The San Francisco Examiner","logo":{"@type":"ImageObject","url":"https:\/\/www.sfexaminer.com\/wp-content\/themes\/BlackPress\/assets\/images\/logos\/sfe-logo.png","width":500,"height":114}},"contentLocation":{"@type":"Place","name":"San Francisco, CA, USA"},"dateline":"San Francisco, CA, USA","description":"\n\t\t\t\t&lt;p&gt;Law puts citation to same status as violations for speeding or running a red light &lt;\/p&gt;\n\t\t\t"}</script>
<!-- End echo_header_meta_tags() for SEO -->

    <!-- BEGIN: Dev Con Script -->
    <script id='ns_script_dc' data-key='91532438-f31b-4086-8018-7cd68ddba2a3' data-e='5' src='//includemodal.global.ssl.fastly.net/sp.js' type='text/javascript'></script>
    <!-- END: Dev Con Script -->  
    
        <script>window.twttr = (function(d, s, id) {
        var js, fjs = d.getElementsByTagName(s)[0],
            t = window.twttr || {};
        if (d.getElementById(id)) return t;
        js = d.createElement(s);
        js.id = id;
        js.src = "https://platform.twitter.com/widgets.js";
        fjs.parentNode.insertBefore(js, fjs);

        t._e = [];
        t.ready = function(f) {
            t._e.push(f);
        };

        return t;
        }(document, "script", "twitter-wjs"));</script>
        		<style type="text/css" id="wp-custom-css">
			#membership-table {
  width:100%;
  max-width:1000px;
  margin:0 auto;
  /*height:1000px;*/
  position:relative;
}
#membership-table ul {
  display:flex;
  top:0px;
  z-index:10;
  padding-bottom:14px;
	margin-left: 0;
}
#membership-table li {
  list-style:none;
  flex:1;
}
#membership-table li:last-child {
  border-right:1px solid #DDD;
}
#membership-table li button {
  width:100%;
  border: 1px solid #DDD;
  border-right:0;
  border-top:0;
  padding: 10px;
  background:#FFF;
  font-size:14px;
  font-weight:bold;
  height:60px;
  color:#999
}
#membership-table li.active button {
  background:#F5F5F5;
  color:#000;
}
#membership-table table { border-collapse:collapse; table-layout:fixed; width:100%; }
#membership-table th { background:#F5F5F5; display:none; }
#membership-table td, th {
  height:53px
}
#membership-table td,th { border:1px solid #DDD; padding:10px; empty-cells:show; }
#membership-table td,th {
  text-align:left;
}
#membership-table td+td, th+th {
  text-align:center;
  display:none;
}
#membership-table td.default {
  display:table-cell;
}
#membership-table .bg-purple {
  border-top:3px solid #801004;
}
#membership-table .bg-blue {
  border-top:3px solid #000;
}
#membership-table .sep {
  background:#F5F5F5;
  font-weight:bold;
}
#membership-table .txt-l { font-size:28px; font-weight:bold; }
#membership-table .txt-top { position:relative; top:-9px; left:-2px; }
#membership-table .tick { font-size:18px; color:#2CA01C; }
#membership-table .hide {
  border:0;
  background:none;
	display:block!important;
}

@media (min-width: 640px) {
  #membership-table ul {
    display:none;
  }
 #membership-table td,th {
    display:table-cell !important;
  }
#membership-table  td,th {
    width: 330px;
  
  }
 #membership-table td+td, th+th {
    width: auto;
  }
}

#membership-table .join-button {
    background: #801004;
    padding: 10px 20px;
    font-size: 12px;
    font-weight: bold !important;
    display: inline-block;
    color: #FFF;
    text-decoration: none;
    border-radius: 3px;
    text-transform: uppercase;
    margin: 10px 0 0 0 !important;
    transition: .5s;
}

.membership-plan-accordion {
  background-color: #810002;
  cursor: pointer;
  width: 100%;
  text-align: left;
  border: none;
  outline: none;
  transition: 0.4s;
  border: solid 1px #FFF
}  
.membership-plan-accordion-title {
    position: relative;
    display: block;
    padding: 1.25rem 1rem;
    border: 1px solid #e6e6e6;
    border-bottom: 0;
    font-size: 1rem;
    line-height: 1;
    color: #FFF;
	font-weight:bold;}

.membership-plan-accordion-title:hover, .accordion-title:focus {
    background-color: #e6e6e6;
	color:#000;
}

.membership-plan-accordion .accordion-content{
	color:#000;
}



.mobileStay{display:none;}
.mobileImg{width:auto;}
@media (max-width: 768px) {

  .mobileStay{display:block;}
}
	
@media (max-width: 500px) {
.mobileImg{width:100%}
}		</style>
		<!-- Begin Next Millennium -->
<script async src="https://powerad.ai/script.js"></script>
<!-- End Next Millennium -->
<meta name="google-site-verification" content="t-njFHGZJuaPp2ZZfz5IJCqClp1MKChFaCUeX87hz9Q" />
<!-- DoubleClick for Publishers -->
<script type='text/javascript'>
  var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];
  (function() {
    var gads = document.createElement('script');
    gads.async = true;
    gads.type = 'text/javascript';
    var useSSL = 'https:' == document.location.protocol;
    gads.src = (useSSL ? 'https:' : 'http:') +
      '//www.googletagservices.com/tag/js/gpt.js';
    var node = document.getElementsByTagName('script')[0];
    node.parentNode.insertBefore(gads, node);
  })();
</script>

<script type='text/javascript'>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</script>
<!-- End DoubleClick for Publishers -->

<!-- 
    * Script creates the global generalSettings js array. 
    * Key/Value pair of Black Press general settings section: option name, option value 
    * NOTE: new options should be added to this array 
-->
<script type='text/javascript'>
        var generalSettings = {"postal_code":"94114","pub_code":"SFE","secondstreet_contest_feed":""};

</script>
<!-- *** BEGIN: custom css  *** -->
<!-- *** slick slider css needs to be moved and only loaded for photo galleries -->
<!-- *** These css files are now loaded by enqueue scripts -->
<!--
<link rel="stylesheet" href="https://cdnjs.cloudflare.com/ajax/libs/slick-carousel/1.9.0/slick.min.css" />
<link rel="stylesheet" href="https://cdnjs.cloudflare.com/ajax/libs/slick-carousel/1.9.0/slick-theme.min.css" />
-->
<style type="text/css">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</style>


<!-- *** END: custom css  *** -->
   
    <!-- This tag was added for newspapers.com -->
    <base target="_top">
    
    </head>
    <body class="post-template-default single single-post postid-306942 single-format-standard topbar">
            <!-- BEGIN: FACE BOOK COMMENTS PLUGIN CODE -->
        <div id="fb-root"></div>
        <script async defer crossorigin="anonymous" src="https://connect.facebook.net/en_US/sdk.js#xfbml=1&version=v8.0&appId=2643436595882176&autoLogAppEvents=1" nonce="IC2twOwL"></script>
        <!-- END: FACE BOOK COMMENTS PLUGIN CODE -->
        
    <!-- LEFT SKIN - START --><div class="left-skin-ad"><div class='code-block code-block-28' style='margin: 8px 0; clear: both;'>
<!-- Left Panel aka reskin -->
<div id="div-gpt-28" class="gpt-ad horizontal">
<script type='text/javascript'>
    googletag.cmd.push(function() { googletag.display('div-gpt-28');gptRefreshSlots.push(28); });
</script>
</div></div>
</div><!-- LEFT SKIN - END --><!-- RIGHT SKIN - START --><div class="right-skin-ad"><div class='code-block code-block-29' style='margin: 8px 0; clear: both;'>
<!-- Right Panel aka reskin -->
<div id="div-gpt-29" class="gpt-ad horizontal">
<script type='text/javascript'>
    googletag.cmd.push(function() { googletag.display('div-gpt-29');gptRefreshSlots.push(29); });
</script>
</div></div>
</div><!-- RIGHT SKIN - END -->
    
    
    <header id="masthead" class="site-header row collapse" role="banner">
        <!-- original divs replaced by code after. Note still have 2 divs, 
             with different settings for mobile and desktop -->
        <!-- <div  class="small-12 columns" data-sticky-container > -->
        <!-- <div id="sticky-menu-bar-container" class="top-bar title-bar row collapse" data-sticky data-options="marginTop:0;" style="width:100%"> -->
        <div  class="small-12 columns" data-sticky-container ><div id="sticky-menu-bar-container" class="top-bar title-bar row collapse" data-sticky data-options="marginTop:0;" style="width:100%">  
        
            <div class="column row" id="header-third-row">
                
                <!-- <div class="columns"> -->
                                        <article id="custom_html-2" class="widget_text header-widget-right widget_custom_html"><div class="textwidget custom-html-widget">
<ul class="social header float-left">
<li class="menu-item"><a title="Membership" href="/join/" style="width: 87px;font-family: 'Rubik', 'Helvetica Neue', Helvetica, Roboto, Arial, sans-serif; font-size: 0.9rem !important; font-weight: 700 !important;" >Membership</a></li> 
</ul>

<ul class="social header float-right">
<li style="margin-right: 0px;"><a title="Newsletter" class="social fa fa-envelope" href="/newsletters/" ></a></li>
<li class="show-for-medium menu-item"><a title="Newsletter" href="/newsletters/" style="width: 82px;font-family: 'Rubik', 'Helvetica Neue', Helvetica, Roboto, Arial, sans-serif; font-size: 0.9rem !important; font-weight: 700 !important;" >Newsletter</a></li> 

<li style="margin-right: 0px;"><a title="Submit News Tips" class="social fa fa-commenting" href="/submit/" ></a></li>
<li class="show-for-medium menu-item"><a title="Submit News Tips" href="/submit/" style="width: 150px;font-family: 'Rubik', 'Helvetica Neue', Helvetica, Roboto, Arial, sans-serif; font-size: 0.9rem !important; font-weight: 700 !important;" >Submit News Tips</a></li> 

	
<li><a title="Follow us on Facebook" class="social fa fa-facebook-square" href="https://www.facebook.com/sfexaminer/" target="_blank" rel="noopener noreferrer"></a></li>
<li><a title="Follow us on Twitter" class="social fa fa-twitter-square" href="https://twitter.com/sfexaminer" target="_blank" rel="noopener noreferrer"></a></li>

</ul></div></article>                <!-- </div> -->

            </div>
            <div class="column row" id="header-second-row">
                                <article id="text-11" class="header-widget-center widget_text">			<div class="textwidget"><a class="pub-logo-large day-4" href="https://www.sfexaminer.com/"><?xml version="1.0" encoding="utf-8"?>
<!-- Generator: Adobe Illustrator 16.0.4, SVG Export Plug-In . SVG Version: 6.00 Build 0)  -->
<!DOCTYPE svg PUBLIC "-//W3C//DTD SVG 1.1//EN" "http://www.w3.org/Graphics/SVG/1.1/DTD/svg11.dtd">
<svg version="1.1" id="Layer_1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px"
	 width="350px" height="90px" viewBox="0 0 350 90" enable-background="new 0 0 350 90" xml:space="preserve">
<g>
	<g>
		<g>
			<path fill="#A8AAAD" d="M240.883,23.288h-4.523v1.798h4.027c0.578,0,0.972,0.106,1.178,0.321c0.208,0.215,0.31,0.611,0.31,1.191
				v0.719c0,0.587-0.102,0.985-0.31,1.195c-0.206,0.21-0.6,0.317-1.178,0.317h-3.73c-0.578,0-0.974-0.106-1.184-0.317
				c-0.21-0.21-0.316-0.608-0.316-1.195v-0.174l0.991-0.236v1.029h4.76v-1.92h-4.016c-0.57,0-0.96-0.106-1.172-0.316
				c-0.209-0.212-0.315-0.61-0.315-1.197v-0.558c0-0.595,0.106-0.996,0.315-1.202c0.212-0.207,0.602-0.31,1.172-0.31h3.409
				c0.545,0,0.931,0.099,1.159,0.294c0.228,0.195,0.341,0.56,0.341,1.095v0.136l-0.918,0.26V23.288z"/>
			<path fill="#A8AAAD" d="M244.429,28.829v-6.396h1.065v6.396H244.429z"/>
			<path fill="#A8AAAD" d="M248.135,28.829v-6.396h0.67l4.784,4.276c0.232,0.208,0.477,0.476,0.733,0.807
				c-0.067-0.396-0.101-0.922-0.101-1.575v-3.508h0.99v6.396h-0.593l-4.922-4.45c-0.184-0.165-0.285-0.26-0.31-0.285
				c-0.134-0.133-0.243-0.277-0.335-0.434c0.05,0.38,0.075,0.847,0.075,1.401v3.768H248.135z"/>
			<path fill="#A8AAAD" d="M263.258,23.288h-4.438v4.648h4.438v-1.598l1.065,0.223v0.756c0,0.595-0.103,0.996-0.31,1.201
				c-0.206,0.208-0.599,0.311-1.178,0.311h-3.583c-0.578,0-0.974-0.106-1.184-0.317c-0.21-0.21-0.315-0.608-0.315-1.195v-3.373
				c0-0.586,0.105-0.985,0.315-1.196s0.605-0.316,1.184-0.316h3.583c0.579,0,0.972,0.101,1.178,0.306
				c0.207,0.205,0.31,0.602,0.31,1.194v0.608l-1.065,0.199V23.288z"/>
			<path fill="#A8AAAD" d="M266.455,28.829v-6.396h6.162v0.855h-5.094v1.786h3.109v0.842h-3.109v2.033h5.142v0.881H266.455z"/>
			<path fill="#A8AAAD" d="M281.182,28.829v-5.392h-1.39v-0.645l2.368-0.41v6.446H281.182z"/>
			<path fill="#A8AAAD" d="M288.122,28.829c-0.562,0-0.95-0.108-1.165-0.323c-0.197-0.188-0.297-0.54-0.297-1.053v-0.67
				c0-0.735,0.388-1.161,1.165-1.276c-0.687-0.091-1.028-0.503-1.028-1.241v-0.583c0-0.495,0.097-0.828,0.291-0.997
				c0.195-0.169,0.555-0.254,1.085-0.254h3.742c0.528,0,0.891,0.085,1.086,0.254c0.193,0.169,0.29,0.502,0.29,0.997v0.583
				c0,0.728-0.347,1.141-1.04,1.241c0.784,0.115,1.177,0.541,1.177,1.276v0.67c0,0.504-0.104,0.86-0.314,1.065
				c-0.212,0.208-0.598,0.311-1.16,0.311H288.122z M287.69,26.613v0.699c0,0.266,0.042,0.443,0.129,0.53s0.258,0.131,0.515,0.131
				h3.422c0.256,0,0.427-0.044,0.514-0.131c0.086-0.087,0.13-0.264,0.13-0.53v-0.699c0-0.265-0.044-0.441-0.13-0.529
				c-0.087-0.087-0.258-0.131-0.514-0.131h-3.422c-0.257,0-0.428,0.045-0.515,0.136C287.732,26.183,287.69,26.356,287.69,26.613z
				 M287.812,23.958v0.495c0,0.257,0.042,0.433,0.124,0.529c0.083,0.093,0.257,0.142,0.521,0.142h3.173
				c0.264,0,0.438-0.045,0.521-0.136c0.083-0.091,0.125-0.27,0.125-0.534v-0.495c0-0.257-0.042-0.433-0.125-0.526
				c-0.082-0.096-0.257-0.144-0.521-0.144h-3.173c-0.265,0-0.438,0.048-0.521,0.144C287.854,23.525,287.812,23.701,287.812,23.958z"
				/>
			<path fill="#A8AAAD" d="M300.952,23.139c-0.1-0.007-0.231-0.012-0.396-0.012c-2.473,0-3.799,0.633-3.979,1.896
				c0.917-0.181,1.864-0.272,2.839-0.272c0.966,0,1.64,0.117,2.019,0.347c0.382,0.231,0.571,0.666,0.571,1.301v0.868
				c0,1.042-0.685,1.562-2.058,1.562h-2.542c-0.751,0-1.267-0.138-1.548-0.415c-0.281-0.277-0.421-0.795-0.421-1.556v-0.842
				c0-1.199,0.386-2.123,1.157-2.771c0.773-0.649,1.862-0.973,3.268-0.973c0.106,0,0.253,0.008,0.433,0.024L300.952,23.139z
				 M296.466,25.816c-0.025,0.157-0.038,0.286-0.038,0.384c0,0.835,0.063,1.339,0.192,1.513c0.129,0.174,0.517,0.26,1.162,0.26
				h1.952c0.488,0,0.818-0.067,0.988-0.199c0.169-0.131,0.254-0.396,0.254-0.793v-0.41c0-0.387-0.104-0.65-0.311-0.787
				c-0.206-0.136-0.61-0.204-1.205-0.204C298.366,25.582,297.368,25.66,296.466,25.816z"/>
			<path fill="#A8AAAD" d="M304.335,27.602c1.183,0.272,2.262,0.408,3.235,0.408c0.762,0,1.312-0.094,1.655-0.284
				c0.344-0.191,0.516-0.513,0.516-0.967c0-0.463-0.178-0.798-0.532-1.004c-0.357-0.207-0.927-0.31-1.712-0.31
				c-0.95,0-2,0.131-3.147,0.396l0.334-3.41h5.182l-0.074,0.855h-4.302l-0.224,1.559c0.794-0.171,1.582-0.257,2.367-0.257
				c2.141,0,3.211,0.731,3.211,2.188c0,0.775-0.275,1.323-0.825,1.646c-0.549,0.32-1.427,0.481-2.633,0.481
				c-0.76,0-1.674-0.091-2.74-0.272L304.335,27.602z"/>
		</g>
		<polygon fill="#FFFFFF" points="226.879,25.602 220.88,32.882 220.297,32.268 226.295,24.985 		"/>
		<polygon fill="#FFFFFF" points="225.215,23.934 219.212,31.041 212.211,24.636 218.296,17.354 		"/>
		<g>
			<path fill="#A8AAAD" d="M104.617,22.875h-4.524v1.797h4.028c0.578,0,0.972,0.107,1.177,0.323c0.207,0.215,0.31,0.611,0.31,1.191
				v0.719c0,0.587-0.103,0.985-0.31,1.195c-0.206,0.21-0.6,0.316-1.177,0.316h-3.731c-0.578,0-0.973-0.105-1.184-0.316
				c-0.21-0.21-0.315-0.608-0.315-1.195V26.73l0.991-0.236v1.029h4.76v-1.92h-4.016c-0.57,0-0.961-0.105-1.171-0.316
				c-0.21-0.212-0.316-0.61-0.316-1.197v-0.558c0-0.595,0.105-0.996,0.316-1.202c0.21-0.207,0.601-0.31,1.171-0.31h3.409
				c0.545,0,0.931,0.099,1.16,0.293c0.226,0.195,0.34,0.561,0.34,1.096v0.136l-0.917,0.261V22.875z"/>
			<path fill="#A8AAAD" d="M106.91,28.416l3.496-6.396h1.141l3.557,6.396h-1.177l-0.819-1.573h-4.326l-0.817,1.573H106.91z
				 M109.228,26.023h3.446l-1.722-3.272L109.228,26.023z"/>
			<path fill="#A8AAAD" d="M116.492,28.416V22.02h0.669l4.786,4.276c0.231,0.207,0.475,0.476,0.731,0.806
				c-0.066-0.396-0.1-0.921-0.1-1.575V22.02h0.992v6.396h-0.595l-4.921-4.45c-0.181-0.165-0.285-0.26-0.31-0.284
				c-0.132-0.133-0.244-0.277-0.334-0.434c0.049,0.379,0.074,0.847,0.074,1.401v3.768H116.492z"/>
			<path fill="#A8AAAD" d="M130.151,28.416V22.02h6.087v0.867h-5.02v2.096h2.863v0.855h-2.863v2.578H130.151z"/>
			<path fill="#A8AAAD" d="M137.367,28.416V22.02h5.146c0.47,0,0.813,0.098,1.025,0.292c0.215,0.194,0.323,0.51,0.323,0.947v1.425
				c0,0.439-0.107,0.755-0.323,0.949c-0.212,0.193-0.556,0.292-1.025,0.292h-0.939l2.925,2.49h-1.587l-2.6-2.49h-1.88v2.49H137.367z
				 M142.102,22.851h-3.67v2.244h3.67c0.256,0,0.436-0.045,0.539-0.137c0.103-0.09,0.156-0.265,0.156-0.522v-0.929
				c0-0.248-0.053-0.419-0.156-0.514S142.357,22.851,142.102,22.851z"/>
			<path fill="#A8AAAD" d="M144.879,28.416l3.495-6.396h1.14l3.558,6.396h-1.177l-0.817-1.573h-4.327l-0.819,1.573H144.879z
				 M147.196,26.023h3.446l-1.723-3.272L147.196,26.023z"/>
			<path fill="#A8AAAD" d="M154.459,28.416V22.02h0.67l4.786,4.276c0.231,0.207,0.475,0.476,0.732,0.806
				c-0.067-0.396-0.101-0.921-0.101-1.575V22.02h0.992v6.396h-0.595l-4.921-4.45c-0.182-0.165-0.285-0.26-0.31-0.284
				c-0.133-0.133-0.244-0.277-0.334-0.434c0.049,0.379,0.074,0.847,0.074,1.401v3.768H154.459z"/>
			<path fill="#A8AAAD" d="M169.582,22.875h-4.437v4.648h4.437v-1.598l1.066,0.222v0.757c0,0.595-0.102,0.996-0.31,1.201
				c-0.206,0.208-0.599,0.31-1.178,0.31h-3.583c-0.577,0-0.972-0.105-1.182-0.316c-0.212-0.21-0.316-0.608-0.316-1.195v-3.373
				c0-0.585,0.104-0.985,0.316-1.196c0.21-0.21,0.605-0.316,1.182-0.316h3.583c0.579,0,0.972,0.102,1.178,0.306
				c0.208,0.205,0.31,0.602,0.31,1.194v0.608l-1.066,0.199V22.875z"/>
			<path fill="#A8AAAD" d="M172.781,28.416V22.02h1.066v6.396H172.781z"/>
			<path fill="#A8AAAD" d="M181.942,22.875h-4.524v1.797h4.027c0.578,0,0.972,0.107,1.18,0.323c0.206,0.215,0.308,0.611,0.308,1.191
				v0.719c0,0.587-0.102,0.985-0.308,1.195c-0.208,0.21-0.602,0.316-1.18,0.316h-3.731c-0.577,0-0.973-0.105-1.183-0.316
				c-0.211-0.21-0.316-0.608-0.316-1.195V26.73l0.992-0.236v1.029h4.76v-1.92h-4.017c-0.569,0-0.961-0.105-1.171-0.316
				c-0.21-0.212-0.316-0.61-0.316-1.197v-0.558c0-0.595,0.106-0.996,0.316-1.202c0.21-0.207,0.602-0.31,1.171-0.31h3.409
				c0.545,0,0.933,0.099,1.158,0.293c0.228,0.195,0.342,0.561,0.342,1.096v0.136l-0.917,0.261V22.875z"/>
			<path fill="#A8AAAD" d="M190.904,22.875h-4.438v4.648h4.438v-1.598l1.065,0.222v0.757c0,0.595-0.104,0.996-0.309,1.201
				c-0.207,0.208-0.6,0.31-1.179,0.31h-3.581c-0.579,0-0.974-0.105-1.184-0.316c-0.212-0.21-0.317-0.608-0.317-1.195v-3.373
				c0-0.585,0.105-0.985,0.317-1.196c0.21-0.21,0.604-0.316,1.184-0.316h3.581c0.579,0,0.972,0.102,1.179,0.306
				c0.205,0.205,0.309,0.602,0.309,1.194v0.608l-1.065,0.199V22.875z"/>
			<path fill="#A8AAAD" d="M194.016,23.531c0-0.585,0.105-0.985,0.316-1.196c0.212-0.21,0.605-0.316,1.186-0.316h4.433
				c0.58,0,0.973,0.106,1.181,0.316c0.206,0.21,0.311,0.611,0.311,1.196v3.373c0,0.587-0.104,0.985-0.311,1.195
				c-0.208,0.21-0.601,0.316-1.181,0.316h-4.433c-0.58,0-0.974-0.105-1.186-0.316c-0.211-0.21-0.316-0.608-0.316-1.195V23.531z
				 M195.083,27.523h5.292v-4.648h-5.292V27.523z"/>
		</g>
		<path fill="#FFFFFF" d="M327.361,39.171c-0.541,4.39-3.04,8.337-8.67,8.423l-0.914-0.44c6.417-0.525,8.419-4.123,9.002-8.509"/>
		<path fill="#FFFFFF" d="M325.525,37.766c-0.5,4.434-2.834,7.812-7.666,7.812c-1.153,0-2.177-0.271-3.085-0.791v22.549l-0.748-0.35
			V44.26c-0.386-0.305-0.746-0.637-1.086-1.053l-0.331,0.438v24.656l4.168,2.721l2.165-2.281l0.833,0.877l-7.832,8.334
			l-10.252-7.107v-0.176l1.751-1.754V46.191l-1.751-1.845l-2.25,2.372l-0.585-0.616l2.249-2.367l-0.997-1.144l-2.338,2.283
			l-0.831-0.877l8.085-8.423l7.167,6.844l6.251-6.844c0.666,1.405,1.751,2.809,3.751,2.809"/>
		<polyline fill="#FFFFFF" points="321.545,71.213 313.785,79.441 313.105,78.91 320.956,70.59 		"/>
		<polygon fill="#FFFFFF" points="298.858,53.031 284.271,60.666 284.271,65.316 283.521,64.791 283.521,60.053 298.439,52.33 		"/>
		<polygon fill="#FFFFFF" points="296.772,68.213 286.272,79.441 285.606,78.916 296.188,67.598 		"/>
		<path fill="#FFFFFF" d="M297.605,51.015l-15.5,8.075v6.84l7.334,5.002l4.834-5.174l0.835,0.785l-10.754,11.408l-13.083-9.037
			V68.74l1.665-1.318V44.436c5.252-2.228,12.335-5.966,16.003-8.771L297.605,51.015 M288.771,54.352
			c-1.681-2.919-3.12-5.531-4.5-8.336v8.862l-0.751,0.352V44.436c-0.414-0.876-0.829-1.775-1.249-2.718l-0.166,0.086v15.879
			L288.771,54.352"/>
		<polygon fill="#FFFFFF" points="266.353,44.875 265.103,46.191 265.103,68.301 264.35,67.949 264.35,45.841 265.769,44.346 		"/>
		<polygon fill="#FFFFFF" points="268.521,69.705 260.77,77.951 253.766,72.861 253.766,46.98 249.432,43.735 248.1,45.224 
			248.1,69 247.347,68.564 247.347,44.875 248.85,43.206 247.599,42.243 245.934,44.173 245.934,69.617 248.601,71.371 
			248.601,71.547 242.682,77.951 235.012,72.51 235.012,72.334 236.765,70.672 236.765,45.927 235.012,44.26 232.847,46.717 
			232.182,46.103 234.43,43.645 233.346,42.591 231.097,44.96 230.265,44.083 238.347,35.576 245.85,42.507 252.348,35.576 
			264.436,43.294 264.436,43.47 262.936,45.138 262.936,69.266 265.688,70.932 267.688,68.828 		"/>
		<polygon fill="#FFFFFF" points="270.187,71.369 262.768,79.441 262.1,78.916 269.602,70.756 		"/>
		<polygon fill="#FFFFFF" points="250.519,72.861 244.434,79.441 243.852,78.916 249.932,72.334 		"/>
		<polygon fill="#FFFFFF" points="228.263,44.962 227.096,46.191 227.096,68.387 226.347,67.949 226.347,45.841 227.681,44.436 		
			"/>
		<polygon fill="#FFFFFF" points="230.514,69.525 222.763,77.951 214.347,71.807 214.347,71.635 215.763,70.053 215.763,46.102 
			214.01,44.346 211.76,46.717 211.182,46.102 213.428,43.735 212.344,42.591 210.096,44.962 209.262,44.082 217.43,35.575 
			226.347,43.382 226.347,43.56 224.929,44.962 224.929,69.266 227.595,71.021 229.763,68.74 		"/>
		<polygon fill="#FFFFFF" points="232.182,71.285 224.598,79.441 224.012,78.916 231.597,70.672 		"/>
		<polygon fill="#FFFFFF" points="207.259,45.051 206.345,46.103 206.345,68.301 205.592,67.859 205.592,45.843 206.678,44.522 		
			"/>
		<polygon fill="#FFFFFF" points="211.595,71.107 203.926,79.441 203.259,78.916 210.929,70.492 		"/>
		<polygon fill="#FFFFFF" points="209.843,69.525 202.008,77.951 194.926,72.861 194.926,46.717 190.589,43.819 189.262,45.314 
			189.262,68.914 188.508,68.562 188.508,44.962 190.009,43.294 188.757,42.332 187.09,44.173 187.09,69.705 189.842,71.371 
			189.842,71.455 183.924,77.951 176.175,72.51 176.175,72.424 177.922,70.58 177.922,46.54 173.756,43.735 172.255,45.399 
			172.255,68.648 171.509,68.213 171.509,45.051 173.172,43.294 171.921,42.417 170.09,44.346 170.09,69.439 172.756,71.193 
			172.756,71.285 166.505,78.125 159.252,72.51 159.252,72.424 160.921,70.668 160.921,46.277 159.169,44.346 157.002,46.717 
			156.419,46.102 158.587,43.735 157.503,42.591 155.336,44.962 154.501,44.082 162.584,35.575 170.09,42.681 176.757,35.575 
			187.175,42.417 193.592,35.575 205.677,43.382 205.677,43.47 204.176,45.138 204.176,69.266 206.928,71.021 209.012,68.74 		"/>
		<polygon fill="#FFFFFF" points="191.675,72.953 185.759,79.441 185.093,78.828 191.094,72.424 		"/>
		<polygon fill="#FFFFFF" points="174.757,72.689 168.257,79.707 167.672,79.178 174.089,72.16 		"/>
		<polygon fill="#FFFFFF" points="153.002,44.962 151.751,46.102 151.751,68.213 151,67.771 151,45.753 152.501,44.436 		"/>
		<polygon fill="#FFFFFF" points="157.169,71.369 149.585,79.441 149,78.916 156.585,70.756 		"/>
		<path fill="#FFFFFF" d="M155.502,69.617l-7.75,8.334l-5.669-4.564l-9.001,6.406l-0.666-0.439l9-6.492l-1.165-0.965l-8.918,6.145
			c-2.618-1.471-6.667-5.529-6.667-12.197c0-6.754,3.819-10.277,8.584-12.197c-1.082-3.761-3.137-6.993-6.25-9.472v-0.093
			l4.333-6.139c0.917,1.051,2.333,1.58,3.752,1.58c1.885,0,3.708-1.316,6.167-3.948l10.083,7.549v0.171l-1.751,1.845v23.689
			l3.082,2.016l1.919-2.104L155.502,69.617 M140.419,52.33v-7.456l-2.587-1.751c-1.166,1.663-2.902,3.041-5.166,3.417l-0.416-0.613
			c2.33-0.416,3.709-1.772,4.917-3.336l-1.25-0.874c-1.259,1.764-3.037,2.804-5.001,2.804c-0.658,0-1.384-0.064-2.083-0.263v0.087
			c2.667,2.372,4.114,5.184,5.336,8.951C136.182,52.619,138.364,52.33,140.419,52.33 M140.419,70.23V56.02
			c-3.543,0-5.255,3.07-5.255,6.84c0,3.773,2.002,5.881,3.004,6.932l-0.586,0.35c-1.248-0.965-3.248-3.598-3.248-7.195
			c0-4.211,1.816-7.717,6.085-7.717v-1.582c-4.42,0-7.587,3.246-7.587,9.564c0,4.299,2.418,7.283,4.667,8.949L140.419,70.23"/>
		<path fill="#FFFFFF" d="M80.717,26.541v11.053h0.826V27.329c5.607-0.437,9.372-4.65,10.106-8.948l-0.642-0.611
			C90.186,22.581,85.979,26.541,80.717,26.541z"/>
		<polygon fill="#FFFFFF" points="80.715,48.649 80.715,65.672 81.543,65.936 81.543,49.352 84.484,49.352 87.058,41.016 
			86.507,40.406 83.933,48.649 		"/>
		<polygon fill="#FFFFFF" points="81.268,80.936 82.097,81.549 90.825,67.602 90.088,67.074 		"/>
		<path fill="#FFFFFF" d="M66.504,56.062c-0.63-0.873-1.244-1.496-2.189-2.226c-0.784-0.6-1.683-1.178-2.589-1.673
			c0.346,0.508,0.678,1.043,1.021,1.594c0.936,1.502,1.902,3.055,3.273,4.236l-0.014,0.018l0.331,0.24
			c0.38,0.275,0.745,0.445,1.102,0.588c0.207-0.213,0.41-0.432,0.6-0.652L66.504,56.062z"/>
		<path fill="#FFFFFF" d="M65.396,51.498l0.124,0.695l-0.669-0.642c0.961,1.198,1.733,2.573,2.331,4.146l0.917,2.418
			c1.912-2.27,2.879-4.957,2.879-8.412v-2.632h1.561v3.685c0,3.767-1.497,7.789-5.117,10.572c0.322,0.057,0.651,0.098,0.995,0.109
			c0.026,0.002,0.053,0.002,0.08,0.002c3.378-2.711,4.871-6.672,4.871-10.507v-3.861h4.502v19.563
			c-4.687-1.666-10.076-2.369-16.08-2.369c-0.345,0-0.808,0.027-1.296,0.066c-0.311,0.771-0.698,1.502-1.182,2.195
			c-0.592,0.846-1.257,1.578-2.095,2.309c-1.687,1.475-3.714,2.822-6.027,4.002c-0.634,0.328-1.771,0.75-2.482,0.922l-1.786,0.432
			l1.46-1.115c1.838-1.404,3.274-2.928,4.153-4.402c0.456-0.76,0.814-1.59,1.052-2.418c-1.55,1.576-3.515,2.736-5.841,3.449
			l-0.536,0.166l0.017-0.254c-1.43,1.396-2.964,2.445-4.662,3.193c-0.648,1.811-2.942,4.328-2.966,4.354l-0.018,0.018
			c-0.286,0.912-0.486,1.869-0.582,2.877l1.196,0.527c1.32-3.779,4.41-5.969,9.464-6.316v0.088
			c-4.685,1.842-6.707,3.684-8.176,7.191l0.826,0.529c1.654-3.773,4.409-6.318,10.75-8.16c1.469-0.176,3.416-0.35,4.963-0.35
			c9.742,0,18.284,3.859,21.961,6.402l8.912-14.035l-1.377-0.793l-2.667,4.299c-1.377-0.787-4.134-1.93-5.607-2.367V47.071h3.219
			l2.388-7.547h-5.607V24.961c0.305,0.021,0.61,0,0.92,0c5.422,0,8.799-4.052,9.19-8.244l-0.276-0.176
			c-1.103,0.525-2.526,0.964-4.594,0.964c-1.883,0-4.873-1.798-6.801-3.86c-5.38,4.425-10.326,8.012-13.535,11.45
			c2.841,1.854,4.223,5.129,4.284,8.181c0.04,1.958-0.627,4.729-1.789,7.411c-1.123,2.576-2.522,4.56-3.564,5.056l-0.195,0.039
			c-0.566,0-0.652-0.653-0.771-1.558c-0.105-0.795-0.25-1.885-0.697-2.798l-0.104-0.21c-0.221-0.442-0.464-0.936-0.79-1.363
			c-0.032,0.017-0.077,0.038-0.111,0.055v6.19c1.481,0.531,2.641,1.207,3.447,2.026c0.775,0.804,1.25,1.753,1.454,2.899l0.022,0.124
			 M77.869,39.524h-6.891V21.189l0.274-0.089c0.391,0.436,0.818,0.846,1.287,1.23v15.441h0.828V22.945
			c1.263,0.854,2.769,1.53,4.502,1.844V39.524z"/>
		<path fill="#FFFFFF" d="M50.877,18.259c-0.061-0.156-0.112-0.31-0.143-0.441l-0.221-0.959l0.816,0.551
			c0.57,0.385,1.987,1.316,3.342,2.199c1.656,1.082,3.051,2.07,3.263,3.098c0.049,0.018,0.087,0.039,0.133,0.057
			c0.878-0.012,2.024-0.141,2.984-0.519l0.093,0.176c-0.626,0.354-1.232,0.706-1.829,1.059c0.053,0.043,0.11,0.089,0.15,0.126
			c0.813,0.052,1.562,0.19,2.26,0.391c2.377-2.407,5.5-4.784,8.884-7.365l-0.459-0.528c-0.918,0.484-1.929,0.791-3.586,0.791
			c-3.95,0-11.598-2.811-15.985-2.811c-3.349,0-5.698,1.149-7.373,2.873c0.512-0.033,1.049-0.059,1.642-0.059
			C47.181,16.896,49.579,17.726,50.877,18.259z"/>
	</g>
	<g>
		<path fill="none" d="M16.87,37.419c2.04-1.169,4.547-1.834,7.059-1.99c-1.793-0.229-4.634,0.151-6.288,0.83
			c2.135-1.612,5.268-1.979,8.545-2.172c-3.315-0.205-7.206,0.244-10.299,1.969c0.286-0.431,0.7-0.832,1.059-1.14
			c0.866-0.446,1.792-0.833,2.83-1.14c2.164-0.63,4.804-0.91,7.525-0.901c-2.338-0.336-4.788-0.341-6.97,0.067
			c-2.251,0.425-4.224,1.465-6.267,2.719c0.189-0.5,0.953-1.541,1.87-2.294c1.104-0.909,2.574-1.729,4.11-2.312
			c-1.931,0.497-3.499,1.421-4.886,2.584c-1.489,1.239-2.256,2.909-3.009,4.367c0.947-0.643,1.83-1.278,2.727-1.867
			c-0.816,0.833-1.548,1.817-2.147,2.952c0.888-1.007,1.806-1.637,2.763-1.903c-1.84,1.505-3.175,3.408-4.166,5.584
			C12.828,40.39,14.691,38.665,16.87,37.419z"/>
		<path fill="none" d="M54.094,22.061h0.239c0.028,0,0.049-0.01,0.074-0.015l-0.001,0.002c0.495-0.037,1.015-0.025,1.535,0.036
			c-0.316-0.303-0.851-0.688-1.777-1.185c-0.291-0.158-0.57-0.313-0.825-0.471l0.306,1.486l-0.394-0.351l-0.19,0.69
			c0.318-0.085,0.66-0.133,1.002-0.169L54.094,22.061z"/>
		<path fill="none" d="M23.028,28.36c0.725-0.076,1.499-0.3,2.333-0.674c-0.974,0.059-1.868,0.092-2.727,0.034
			c-0.707-0.046-1.38-0.198-2.109-0.079c-0.209,0.033-0.422,0.087-0.634,0.153c0.345-0.492,1.302-1.155,2.34-1.678
			c-1.165,0.336-2.695,1.365-3.343,2.076c-0.992,0.486-1.818,1.148-2.061,1.493c0.683-0.549,2.436-1.375,3.625-1.35
			C21.14,28.351,22.036,28.475,23.028,28.36z"/>
		<path fill="none" d="M24.609,58.17c-1.008,1.635-1.013,2.838-1.104,3.441c0.277-1.012,0.806-2.281,1.37-3.158
			c0.619-0.975,1.359-1.758,2.019-2.602C26.032,56.521,25.154,57.281,24.609,58.17z"/>
		<path fill="none" d="M53.243,26.683c-0.333-0.071-1.109,0.019-1.587,0.642c-0.719,0.923-0.719,2.38-1.695,3.731
			C50.409,30.75,54.219,26.901,53.243,26.683z"/>
		<path fill="none" d="M30.264,30.698c-0.253,0.206-0.57,0.386-0.926,0.531c0.381,0.121,0.761,0.254,1.142,0.387l0.76,0.253
			c0.8,0.267,1.65,0.545,2.449,0.785c-0.977-0.337-1.688-0.749-2.118-1.062L30.264,30.698z"/>
		<path fill="none" d="M26.28,28.136l-0.481,0.206c0.342-0.049,0.634-0.121,0.888-0.206C26.561,28.124,26.42,28.124,26.28,28.136z"
			/>
		<path fill="none" d="M34.07,31.241c-0.203-0.218-0.381-0.446-0.546-0.688l-0.862-0.338c-0.013,0-0.66-0.253-1.586-0.374
			l-0.178,0.193l1.434,0.58C32.941,30.855,33.462,31.059,34.07,31.241z"/>
		<path fill="none" d="M58.934,56.117l-0.367-0.664l0.306,1.85c0.076,0.531,0.125,1.051,0.139,1.559
			c0.431,0.361,0.825,0.689,1.205,0.99l0.038-0.24l0.33,0.506c1.104,0.799,2.095,1.305,3.211,1.68
			c0.443,0.145,0.926,0.242,1.445,0.316c-0.849-0.352-1.609-0.811-2.434-1.367c-0.66-0.459-1.282-1.002-1.852-1.631l0.431,1.377
			l-1.727-3.08c-0.266-0.4-0.507-0.834-0.748-1.281L58.934,56.117z"/>
		<path fill="none" d="M42.068,53.174c0,0.512,0.071,1.062,0.299,1.672c-0.779-0.414-1.369-1.124-1.959-1.829
			c0.82,1.554,2.013,2.831,4.242,3.37C43.26,55.357,42.398,54.287,42.068,53.174z"/>
		<path fill="#FFFFFF" d="M23.288,53.195c1.014-0.744,2.029-1.409,2.982-1.963c1.301-0.763,3.005-1.484,4.076-2.241
			c0.147-0.214,0.263-0.345,0.263-0.345l0.019-0.009c0.204-0.29,0.426-0.571,0.683-0.827c0.444-0.455,0.931-0.889,1.565-1.277
			c0.838-0.505,1.325-0.888,1.07-0.998c-0.29-0.107-1.005-0.012-1.61,0.152c-0.851,0.229-1.773,0.592-2.354,0.845
			c-3.942,1.665-7.561,4.072-10.718,6.867c2.643-2.848,5.826-5.174,9.624-6.877c-1.493,0.463-2.727,0.932-2.727,0.932
			c0.633-0.727,2.297-1.778,3.143-2.247c-0.474,0.36-0.961,0.765-1.443,1.241c1.812-0.87,4.464-1.863,6.367-2.345
			c1.374-0.354,2.437-0.703,3.183-1.305c-1.569,0.245-3.164,0.591-4.536,0.999c-1.657,0.5-2.971,1.077-2.971,1.077l1.779-1.713
			l0.126-0.167c0.196-0.565-0.29-0.616-1.324-0.253c-1.771,0.623-5.407,2.194-8.902,5c-2.806,2.244-10.925,11.104-7.756,18.133
			c0.307,0.688,0.667,1.238,1.05,1.648c-0.094-0.33-0.164-0.861-0.2-1.555c-0.073-1.307,0.214-2.773,0.809-4.08
			C17.034,58.512,20.172,55.469,23.288,53.195z"/>
		<path fill="#FFFFFF" d="M56.301,60.826c-0.415,1.109-0.926,2.111-1.516,3.023c-0.027,1.367-0.356,2.707-0.959,3.979
			c-0.714,1.523-1.626,2.754-2.94,4.105c2.321-1.002,4.794-2.586,6.707-4.564c2.065-2.129,2.539-4.145,2.811-5.764
			c-0.314-0.152-0.627-0.322-0.94-0.504c-0.104,1.621-1.231,3.967-1.895,4.744c0.58-1.334,1.299-3.576,1.256-5.125
			c-0.233-0.152-0.465-0.316-0.697-0.482c-0.235,1.594-0.921,3.09-2.128,4.473C56.266,63.549,56.507,61.988,56.301,60.826z"/>
		<path fill="#FFFFFF" d="M38.679,35.392c-0.866,0.241-3.048,0.942-4.727,2.124c-1.678,1.193-3.747,2.351-4.688,2.733
			c1.917-0.07,3.87-0.797,5.487-1.766C36.073,37.681,37.069,36.221,38.679,35.392z"/>
		<path fill="#FFFFFF" d="M33.468,27.172c-0.019,0.135-0.021,0.269-0.021,0.407c0,2.42,2.061,4.378,4.594,4.378
			c2.456,0,4.463-1.834,4.591-4.142c-0.144-0.078-0.778-0.414-2.021-0.687c0.033,0.156,0.045,0.313,0.045,0.483
			c0,1.402-1.189,2.535-2.663,2.535c-1.473,0-2.669-1.132-2.669-2.535c0-0.255,0.04-0.504,0.116-0.736
			C34.5,26.966,33.784,27.104,33.468,27.172z"/>
		<path fill="#FFFFFF" d="M46.26,38.815c1.906-0.239,6.465,0.478,7.718,0.568c1.262,0.089,2.198,0.574,3.804,0.417
			c0.264-0.026,1.353-0.323,1.873-0.652c0.238-0.153,0.357-0.29,0.115-0.437c-1.826-1.035-3.522-0.723-4.515-1.157
			c-2.104-0.908-3.137-0.864-6.656-0.908c-1.778-0.017-3.294,0.812-5.304,1.362c-1.065,0.295-3.74,0.391-3.706,1
			C39.646,39.805,44.347,39.054,46.26,38.815z"/>
		<path fill="none" d="M42.457,54.812l0.09,0.238l-0.226-0.119c-0.458-0.244-0.853-0.589-1.218-0.971
			c0.795,1.096,1.789,1.799,3.098,2.203c-0.947-0.764-1.616-1.555-1.999-2.367C42.246,54.143,42.33,54.475,42.457,54.812z"/>
		<path fill="none" d="M58.775,56.088l0.022-0.012l-0.047-0.084l0.214,1.295c0.079,0.557,0.125,1.057,0.139,1.529
			c0.439,0.367,0.808,0.674,1.17,0.959l0.364,0.264c0.207,0.15,0.411,0.289,0.614,0.422l-1.68-2.998
			c-0.254-0.381-0.483-0.789-0.751-1.287L58.775,56.088z"/>
		<path fill="none" d="M54.303,40.586c-0.077,0.138-0.278,0.54-0.148,0.825c0.076,0.165,0.259,0.27,0.545,0.31
			c1.072,0.152,2.196-0.502,2.477-0.896l-0.158-0.027L54.303,40.586z"/>
		<path fill="none" d="M58.203,41.736c-0.25,1.167-1.52,1.989-3.265,2.138c0.471,0.332,1.074,0.463,1.627,0.344
			c0.361-0.081,0.842-0.336,1.103-0.81l1.663-2.974c-0.316,0.113-0.618,0.195-0.901,0.243L58.203,41.736z"/>
		<path fill="#FFFFFF" d="M35.95,57.211c-0.362-1.395-0.236-3.027,0.055-4.254c0.37-1.576,1.158-3.475,2.007-4.831
			c0.894-1.425,1.974-2.554,3.119-3.735c-1.722,1.044-3.17,2.479-4.214,4.18c-0.87,1.418-1.457,2.945-1.844,4.807l-0.071,0.344
			l0.044,0.291C35.239,55.303,35.518,56.316,35.95,57.211z"/>
		<path fill="#FFFFFF" d="M59.744,39.973l-0.078,0.005l-0.022,0.133c0.124-0.047,0.244-0.097,0.363-0.149
			C59.905,39.962,59.823,39.967,59.744,39.973z"/>
		<path fill="#FFFFFF" d="M63.244,56.188c-0.558-0.695-1.102-1.484-1.626-2.246c-0.901-1.311-1.754-2.548-2.655-3.313
			c-0.985-0.305-1.306-0.212-1.399-0.16c-0.306,0.185,0.05,0.956,0.428,1.771l0.124,0.271c0.357,0.822,0.652,1.727,0.844,2.334
			l0.281,0.896l-0.459-0.82c-1.056-1.891-2.124-3.711-3.574-5.211c-0.943-0.957-2.163-1.86-3.347-2.479l0.085-0.174
			c1.369,0.623,2.824,1.115,4.232,1.592c1.459,0.492,2.969,1.004,4.435,1.674c1.115,0.502,2.234,1.147,3.239,1.869
			c0.325,0.238,0.637,0.508,0.938,0.767c0.02,0.019,0.039,0.034,0.059,0.052c-0.585-0.863-1.173-1.566-1.786-2.143
			c-1.433-1.346-3.328-2.526-5.477-3.412l-0.47-0.193l0.508,0.008c2.39,0.033,4.534,0.838,6.382,2.395
			c-0.368-0.68-0.866-1.223-1.601-1.76c-0.94-0.685-2.246-1.294-3.993-1.864l0.042-0.188c0.458,0.06,1.021,0.171,1.362,0.244
			c-0.274-0.248-0.746-0.594-1.369-1.005l-0.075-0.049l0.043-0.078c0.225-0.414,0.382-0.833,0.433-1.149l0.483-2.987l-1.496,2.674
			c-0.291,0.53-0.826,0.814-1.23,0.905c-0.691,0.148-1.453-0.058-1.99-0.542l-0.175-0.157l0.235-0.011
			c1.784-0.083,3.092-0.869,3.336-2.001l0.254-1.189l0.066-0.01c0.348-0.055,0.729-0.163,1.134-0.322
			c0.003,0,0.006-0.002,0.009-0.003l0.105-0.187c-0.153,0.008-0.306,0.017-0.458,0.018c-0.365,0.127-0.685,0.21-0.978,0.254
			c-0.823,0.139-1.793,0.02-2.729-0.096c-0.43-0.053-0.872-0.106-1.291-0.135c-0.372,0.174-0.959,0.539-0.899,1.086
			c0.062,0.604,0.898,1.337,1.882,1.378c0.032,0.001,0.065,0.002,0.098,0.002c0.797,0,1.688-0.331,2.15-0.805l0.236-0.241
			l-0.072,0.33c-0.218,1.006-1.634,1.874-3.943,1.626c0.56,1.177,1.827,1.827,3.073,1.56c0.647-0.139,1.216-0.555,1.525-1.115
			l0.266-0.483l-0.086,0.545c-0.113,0.722-0.794,2.002-1.953,2.589c-1.777,0.901-4.191,0.092-5.002-1.177
			c-0.725-1.143-1.019-2.638-1.135-3.498c-0.208,1.535,0.079,2.958,0.885,4.428l0,0l0,0l-0.169,0.094
			c-0.905-1.64-1.778-2.787-2.599-3.411c-0.056,0.705,0.116,1.836,0.783,2.946l0.262,0.435l-0.453-0.345
			c-0.282-0.213-0.73-0.555-1.104-1.068c-0.103,0.921,0.015,1.807,0.357,2.699c0.382,0.999,0.957,2.021,1.711,3.037l0.38,0.513
			l-0.516-0.378c-1.808-1.323-2.989-3.374-3.607-4.682c-0.073,1.163-0.308,2.294-0.715,3.449l-0.188-0.047
			c0.156-1.02,0.131-1.951,0.104-2.938c-0.034-1.273-0.07-2.588,0.305-4.141c-0.792,0.841-1.865,3.027-2.074,5.483
			c-0.038,0.404-0.01,0.906,0.019,1.438c0.029,0.527,0.06,1.072,0.033,1.599c-0.063,1.278-0.247,2.067-0.315,2.364l-0.206,0.908
			l-0.001-0.863c0-0.012-0.005-1.119-0.236-2.014c-0.148-0.561-0.423-1.012-0.654-1.072c-0.057-0.017-0.099-0.01-0.14,0.023
			c-0.278,0.225-0.295,1.414-0.24,2.11l-0.19,0.034c-0.35-1.229-0.355-2.734-0.016-4.023c0.213-0.818,0.697-1.612,1.165-2.38
			c0.402-0.659,0.814-1.337,1.05-2.022c-0.078,0.059-0.156,0.117-0.236,0.174c-0.726,0.532-1.477,1.082-1.981,2.021
			c-0.867,1.583-1.463,2.92-1.248,5.744l0.04,0.514l-0.223-0.465c-0.069-0.145-0.14-0.302-0.212-0.463
			c-0.357-0.799-0.765-1.705-1.294-1.512c-0.963,0.35-3.243,4.67-2.206,8.186l0.007,0.025c0.264,0.383,0.566,0.752,0.915,1.123
			l-0.126,0.145c-0.183-0.129-0.365-0.277-0.544-0.439l0.019,0.061l-0.047-0.088c-1.144-1.064-2.122-2.811-1.904-5.01l0.049-0.5
			l-0.021-0.145c-0.17-1.223-0.073-2.227,0.079-3.125c-0.604,0.58-1.44,1.986-1.777,3.031l-0.139,0.432l-0.049-0.45
			c-0.067-0.61,0.044-1.702,0.388-2.606c0.2-0.523,0.444-0.996,0.64-1.376c0.169-0.329,0.38-0.737,0.345-0.82
			c-0.003,0-0.006-0.001-0.021-0.001c-0.012,0-0.03,0.002-0.055,0.006c-0.389,0.067-1.793,1.139-2.825,2.615
			c-0.955,1.375-1.17,2.312-1.322,3.23l-0.076,0.463l-0.113-0.455c-0.449-1.81,0.393-3.268,1.275-4.456
			c0.737-1.009,1.714-1.87,2.658-2.702c0.144-0.127,0.287-0.252,0.427-0.378c0.253-0.228,0.503-0.431,0.745-0.627
			c0.266-0.217,0.52-0.422,0.744-0.635c-0.504,0.204-1.664,0.792-2.859,1.621c-1.107,0.767-1.928,1.546-2.598,3.058
			c-0.267,0.606-0.463,1.299-0.584,2.061l-0.132,0.83l-0.06-0.84c-0.017-0.242-0.043-0.881,0.083-1.595l-0.001-0.022
			c0-0.055,0.004-0.105,0.009-0.158c-0.891,0.373-1.814,0.825-2.748,1.344c-2.062,1.15-4.074,2.59-5.818,4.162
			c-1.256,1.811-1.691,4.795-2.113,7.68c-0.07,0.477-0.139,0.951-0.212,1.422c-0.369,2.377-0.863,4.75-1.938,6.207
			c0.835-0.576,1.59-1.643,2.162-3.064c0.738-1.809,1.105-3.613,1.46-5.361c0.271-1.326,0.526-2.58,0.927-3.779
			c0.586-1.738,1.447-2.994,2.489-3.629l0.561-0.342l-0.438,0.49c-0.948,1.057-1.598,2.174-2.108,3.627
			c-1.187,3.395-1.24,6.66-0.155,9.449c0.739,1.904,1.601,3.377,3.764,5.193c-0.258-1.924-0.056-3.76,0.614-5.605
			c0.591-1.615,1.915-3.086,3.195-4.506c0.481-0.533,0.978-1.084,1.421-1.629c0.877-1.068,1.487-2.143,1.813-3.195l0.266-0.861
			l-0.077,0.898c-0.057,0.65-0.212,1.574-0.631,2.275l-0.446,0.725c-1.378,2.236-2.569,4.17-3.133,6.334
			c-0.78,3.008-0.371,6.379,1.094,9.014c0.384,0.699,0.985,1.357,1.831,2.004c-0.718-2.113-0.689-4.482,0.089-6.555
			c0.778-2.068,1.929-3.287,3.147-4.576c0.911-0.961,1.852-1.957,2.65-3.355c1.177-2.066,1.696-4.025,1.734-6.553
			c-0.123-1.51-0.219-3.361,0.015-5.568l0.192,0.01c-0.001,1.846,0.2,3.674,0.395,5.439c0.346,3.137,0.672,6.098-0.253,8.473
			c-0.518,1.326-1.912,2.971-3.395,4.031c2.53-0.363,4.687-1.232,6.583-2.648c1.793-1.332,3.269-3.484,4.269-6.23l0.186,0.053
			c-0.502,2.459-1.548,4.645-3.11,6.492c-1.528,1.814-3.589,3.35-6.127,4.564c1.995-0.055,4.103-0.859,6.275-2.391
			c2.27-1.592,6.15-5.438,6.647-13.309l0.193-0.006c0.294,2.398,0.179,4.586-0.345,6.506c-0.448,1.662-1.215,3.178-2.279,4.514
			c3.259-1.545,5.614-4.027,6.495-6.859c0.879-2.811,0.974-6.924-1.392-10.037l0.141-0.131c1.347,1.197,2.333,2.631,2.929,4.262
			c0.559,1.516,0.808,3.479,0.71,5.561c0.563-1.025,0.713-2.396,0.786-3.738l0.049-0.893l0.144,0.883
			c0.089,0.545,0.131,1.096,0.13,1.682c1.971,1.738,3.419,2.639,5.157,3.209c1.677,0.547,3.917,0.574,5.659,0.1
			c-2.81-0.082-4.317-0.766-6.163-2.035c-1.459-1.01-2.681-2.459-3.732-4.43l0.16-0.105c1.823,2.215,4.341,3.436,6.758,3.268
			c-0.103-0.119-0.198-0.258-0.281-0.408l0.084-0.047l-0.343-0.281l-0.046,0.086C64.845,57.902,63.981,57.113,63.244,56.188z
			 M57.417,40.781c-0.149,0.445-1.264,1.156-2.39,1.156c-0.118,0-0.237-0.007-0.354-0.025c-0.356-0.05-0.589-0.192-0.694-0.422
			c-0.201-0.442,0.174-1.032,0.19-1.058l0.032-0.048l2.841,0.222l0.411,0.068L57.417,40.781z M26.967,55.912
			c-0.21,0.268-0.427,0.529-0.646,0.791c-0.466,0.561-0.948,1.141-1.368,1.803c-0.528,0.82-1.062,2.049-1.358,3.131l-0.189-0.041
			c0.013-0.082,0.023-0.176,0.036-0.283c0.076-0.662,0.203-1.77,1.083-3.193c0.568-0.928,1.484-1.705,2.306-2.344l0.618-0.48
			L26.967,55.912z M44.626,56.48c-1.982-0.479-3.311-1.533-4.305-3.419l-0.427-0.808l0.602,0.719
			c0.514,0.613,1.042,1.244,1.694,1.658c-0.148-0.469-0.221-0.949-0.221-1.457v-0.668l0.19,0.641
			c0.322,1.088,1.18,2.152,2.547,3.162l0.386,0.283L44.626,56.48z M48.774,57.809c-0.03,0.104-0.055,0.197-0.075,0.281l-0.19-0.033
			c0.132-1.096,0.1-2.428-0.085-3.394c-0.143-0.774-0.375-1.493-0.6-2.188c-0.1-0.309-0.199-0.614-0.289-0.921l-0.221-0.754
			l0.397,0.678c0.553,0.942,1.089,1.954,1.264,2.968C49.253,56.076,48.953,57.16,48.774,57.809z M59.735,57.359l0.005,0.006
			l1.272,2.27l-0.286-0.912l0.296,0.326c0.553,0.611,1.171,1.156,1.835,1.617c0.674,0.455,1.49,0.973,2.416,1.357l0.704,0.289
			l-0.754-0.104c-0.583-0.082-1.047-0.184-1.461-0.318c-0.761-0.256-1.454-0.57-2.148-0.979l0.138,0.438l-0.301-0.535
			c-0.306-0.188-0.612-0.391-0.926-0.617l-0.367-0.268c-0.376-0.297-0.756-0.611-1.211-0.994l-0.033-0.027l-0.002-0.045
			c-0.013-0.477-0.058-0.982-0.138-1.547l-0.397-2.4l0.688,1.244l-0.026,0.012C59.285,56.627,59.5,57.006,59.735,57.359z"/>
		<path fill="none" d="M42.159,53.146l-0.19-0.641v0.668c0,0.508,0.072,0.988,0.221,1.457c-0.653-0.414-1.181-1.045-1.694-1.658
			l-0.602-0.719l0.427,0.808c0.995,1.886,2.323,2.94,4.305,3.419l0.466,0.111l-0.386-0.283
			C43.339,55.299,42.481,54.234,42.159,53.146z M40.406,53.017c0.59,0.705,1.181,1.415,1.959,1.829
			c-0.229-0.609-0.299-1.16-0.299-1.672c0.33,1.113,1.191,2.184,2.583,3.213C42.418,55.848,41.227,54.57,40.406,53.017z"/>
		<path fill="#231F20" d="M59.666,39.978l0.078-0.005c0.08-0.006,0.162-0.011,0.263-0.011c-0.119,0.052-0.239,0.102-0.363,0.149
			L59.666,39.978z"/>
		<path fill="#FFFFFF" d="M67.317,33.056c-0.152-3.579-1.831-5.577-3.504-6.847c-2.445-1.858-5.44-1.588-6.251-1.262
			c0.713-0.8,0-1.513-2.083-1.724c-2.079-0.22-3.83,0.623-5.182,2.31c-0.052,0.036-0.08,0.052-0.114,0.072
			c-1.184,1.423-1.934,2.775-3.107,3.609c-2.322,1.646-3.86,1.587-4.918,2.012c0.206-0.198,0.957-1.654,1.151-2.692
			c0.147-0.795-0.313-0.786-0.537-0.735c-0.093,2.104-1.669,3.833-3.757,4.281c0.672-0.096,1.289-0.239,1.724-0.398
			c-0.255,0.18-1.288,0.841-3.647,0.823c-2.369-0.02-4.173-0.733-5.311-1.523c1.429,0.581,2.356,0.981,4.963,1.193
			c0.35,0.029,0.721,0.032,1.096,0.015c-2.616-0.056-4.718-2.082-4.718-4.588c0-0.469,0.072-0.924,0.21-1.345
			c-1.035-0.404-0.886,2.181-0.578,3.279c0,0-1.38-0.561-3.117-0.477c-0.692,0.029-2.047,0.463-3.787,0.508
			c-1.961,0.061-4.113-0.572-6.093-0.121c-0.707,0.158-1.708,0.686-2.114,1.106c0.549-0.201,0.952-0.431,2.163-0.484
			c1.458-0.071,3.064,0.59,5.548,0.659c2.482,0.069,4.492-0.763,4.492-0.763c-0.496,0.55-1.758,0.96-3.097,1.149
			c1.315,0.216,2.712,0.731,4.116,1.203c1.91,0.631,3.733,1.219,4.963,1.334c2.089,0.202,3.479-0.021,5.012-0.669
			c0,0-1.671,1.558-5.312,1.14c-3.635-0.41-7.81-2.412-10.181-2.412c-2.368,0-3.848,0.29-4.809,0.631
			c0.047-0.171,1.297-0.917,3.163-1.224c-1.096-0.132-2.469-0.321-3.862-0.256c-0.87,0.041-3.129,0.299-3.912,0.878
			c0.955-1.229,2.247-2.15,3.756-2.535c1.923-0.486,4.123-0.16,5.746-0.342c1.781-0.202,2.344-0.828,2.555-1.151
			c-0.632-0.16-1.189-0.387-2.041-0.291c0.77-0.547,1.536-0.765,2.3-0.826c-1.166-0.233-2.002-0.875-3.495-0.693
			c0.763-0.477,2.002-0.935,2.931-1.09c-2.618-0.385-5.264,0.197-7.947,1.836c0.554-0.469,1.177-0.888,1.835-1.268
			c0.03-1.913,4.111-3.562,8.112-3.734c3.288-0.138,6.063,0.474,7.523,1.036c-1.522-0.301-3.104-0.399-4.411-0.263
			c1.371,0.217,3.349,1.102,5.373,1.963c-2.572-0.463-5.18-1.688-8.722-1.831c-3.531-0.147-7.294,0.875-7.869,2.825
			c2.326-1.341,5.177-2.093,7.713-1.966c3.258,0.165,5.05,1.465,8.465,2.064c1.764,0.312,3.524,0.419,4.861,0.439
			c1.259,0.021,2.147-0.032,2.301-0.062c-0.248,0.36-0.633,0.603-1.081,0.786c2.082,0.516,4.062-0.923,5.617-1.408
			c-0.056,0.293-0.195,0.525-0.253,0.699c0.319-0.135,0.603-0.259,0.893-0.433c0.384-0.677,1.193-1.316,1.611-1.741
			c0.204-0.958-0.437-1.929-1.854-2.734c1.363,0.548,2.399,1.149,2.783,1.828c1.396-0.454,2.964-0.389,4.176-0.103l0.03-0.01
			c0.182-0.929-1.531-1.958-2.521-2.486c-1.041-0.566-1.957-1.161-2.48-1.522c0.095,0.384,0.609,1.167,0.652,1.36
			c-0.432-0.38-1.159-0.825-2.057-1.236c-0.428-0.165-0.853-0.335-1.274-0.515c-1.288-0.458-2.763-0.803-4.192-0.842
			c-1.923-0.055-2.915,0.102-4.081,0.295c-0.702,0.116,0.515,0.536-0.195,0.536c-0.826,0-4.786-0.396-6.319-0.28
			c-1.134,0.084-2.952,0.385-3.814,0.634c0.141-0.029,0.281-0.055,0.417-0.07c0.89-0.109,2.146,0.231,3.349,0.579
			c1.853,0.53,2.291,0.664,3.568,0.906c-0.952,0.04-2.031-0.114-3.014-0.216c-1.533-0.16-2.96-0.308-4.187-0.146
			c-3.182,0.425-5.125,2.423-5.125,2.423c0.35-0.748,1.515-1.94,3.184-2.829c0.558-0.295,1.117-0.498,1.65-0.618
			c0.642-0.274,2.03-0.686,3.746-0.909c1.545-0.202,3.363-0.13,4.187-0.13c1.419,0,2.67-0.501,4.409-0.631
			c-0.075-0.083-0.036-0.136,0.003-0.278c0.041-0.15,0.104-0.102,0.176-0.224c-0.028-0.005-0.059-0.012-0.088-0.018
			c-0.704,0.053-1.346,0.124-1.933,0.188c-0.914,0.109-1.687,0.207-2.511,0.207l-1.409-0.012c-1.167,0-2.08,0.048-2.867,0.145
			c-1.737,0.23-3.159,0.639-3.87,0.93c-0.583,0.144-1.179,0.362-1.737,0.663c-1.828,0.968-3.033,2.236-3.438,3.069
			c-2.119,0.701-3.755,1.801-4.034,3.142c-0.596,0.362-1.155,0.761-1.663,1.196l0.407,0.508c-0.495,0.337-0.926,0.688-1.217,1.001
			c-0.952,0.472-1.853,1.149-2.196,1.631l-2.486,3.529l1.18-0.942l-2.297,2.959l1.181-0.881c-0.926,1.039-1.535,2.235-2.081,3.31
			l-1.333,2.587l1.764-1.208c-0.026,0.049-0.051,0.084-0.064,0.12l-2.436,4.605l1.282-1.439c-0.088,0.182-0.177,0.363-0.267,0.557
			l0.114,0.06l-0.215,0.277c-0.305,0.437-0.521,1.004-0.75,1.777l-0.709,2.417l1.256-1.292c-0.697,1.389-1.129,2.921-1.293,4.565
			l-0.191,1.91l1.307-1.475c1.687-1.896,3.717-3.32,5.874-4.12c0.305-0.12,0.61-0.204,0.925-0.289
			c-0.671,0.641-1.674,1.45-2.537,2.138c-0.837,0.676-1.725,1.389-2.524,2.089l0.254,0.304l-2.106,0.917
			c-0.405,0.169-0.787,0.338-1.166,0.484c-1.575,0.615-2.995,1.039-4.327,1.279l-2.893,0.533l2.144,0.482l-1.458,0.568l2.602-0.314
			c2.6,0.447,5.936-0.012,10.186-1.427c-1.484,2.319-3.159,5.679-3.145,9.001c0.012,1.645,0.329,2.961,1.014,4.121
			c0.343,0.604,0.989,1.438,1.751,1.98l0.354,0.277l0.989,1.053l-0.127-0.424l0.052,0.037l-0.267-1.512
			c-0.329-1.945-0.051-3.926,0.786-5.582c0.47-0.941,1.091-1.908,1.853-2.873c-0.229,1.146-0.381,2.379-0.533,3.66
			c-0.291,2.355-0.583,4.783-1.421,6.719c-0.571,1.303-2.03,2.33-3.095,3.078l-1.802,1.27l2.234-0.182
			c1.611-0.133,3.07-0.895,4.338-2.246c0.85-0.918,1.611-2.162,2.233-3.686c0.229,0.773,0.52,1.498,0.862,2.188
			c1.103,2.223,2.765,3.998,4.934,5.277l1.143,0.678l-0.177-1.268c-0.292-2.031-0.268-3.66-0.026-4.99
			c-0.304,2.889,0.229,5.715,1.51,7.852c0.926,1.547,2.322,2.768,4.161,3.639l2.753,1.305L33.69,80.4
			c-1.498-1.678-1.611-4.674-1.129-6.621l1.954,0.17c2.081,0.182,3.971,0.049,5.76-0.398c-0.267,0.641-0.66,1.27-1.065,1.908
			c-0.179,0.303-0.368,0.605-0.559,0.906l-2.88,4.967l3.92-4.266c0.025-0.037,2.521-2.172,3.232-4.018
			c1.522-0.689,2.79-1.48,4.083-2.664l0.743-0.402c2.017-0.619,3.666-1.666,5.111-2.924c-0.203,0.508-0.357,0.803-0.648,1.285
			l-0.009,0.014c0.039,0.02,0.072,0.051,0.104,0.082c0.009-0.006,0.015-0.014,0.024-0.02c0.18-0.1-0.016,0.27,0.095,0.434
			c0.718-1.281,1.53-2.893,1.662-4.006c-0.293,0.371-0.6,0.723-0.927,1.057c-1.521,1.537-3.417,2.658-5.688,3.355l0.049-0.748
			c-1.559,1.695-3.343,3.045-5.43,3.932c-0.446,1.471-2.336,3.721-2.938,4.377c0.769-1.322,1.73-2.535,1.956-4.002
			c-1.933,0.646-4.114,0.906-6.595,0.691c3.122-0.789,5.908-2.219,7.914-4.195c-1.313,0.68-2.615,1.154-3.896,1.41
			c-0.996,0.205-1.986,0.275-2.97,0.229c-0.053-0.012-0.099-0.033-0.159-0.033c-0.001,0-0.003,0-0.005,0.002
			c0.014-0.02,0.032-0.029,0.044-0.049c0.062-0.082,0.116-0.172,0.17-0.262c1.474-1.25,2.948-2.979,3.37-4.236
			c0.51-1.51,0.576-2.955,0.493-4.488c-0.317,1.336-0.87,2.441-1.681,3.729c-1.672,2.648-4.573,4.482-5.684,7.455
			c-0.722,1.918-0.856,5.762,1.032,7.879c-1.739-0.824-3.034-1.959-3.892-3.398c-1.362-2.262-1.967-5.729-1.11-9.359
			c0.287-1.23,0.749-2.486,1.407-3.701c-2.289,2.084-3.759,5.082-2.969,10.576c-2.003-1.182-3.62-2.861-4.695-5.029
			c-0.624-1.252-1.067-2.672-1.295-4.248c-0.688,2.412-1.681,4.365-2.846,5.607c-1.096,1.168-2.405,1.924-3.91,2.041
			c1.184-0.832,2.678-1.902,3.295-3.328c1.719-3.975,1.215-9.686,2.805-13.156c-1.629,1.633-2.979,3.391-3.863,5.158
			c-0.89,1.768-1.179,3.887-0.83,5.943c-0.602-0.447-1.212-1.178-1.581-1.809c-0.685-1.174-0.916-2.475-0.927-3.838
			c-0.021-3.344,1.829-7.113,4.086-10.19c-4.975,1.854-9.083,2.618-12.036,1.958c1.884-0.353,3.76-1.002,5.637-1.819
			c-0.783,0.633-1.944,1.132-3.217,1.618c4.025-0.48,7.712-1.738,11.125-3.646c0.978-1.114,1.967-2.081,2.874-2.807
			c1.104-0.884,2.347-1.774,3.652-2.55c0.772-0.454,2.418-1.258,2.311-1.515c-0.073-0.171-1.489,0.257-2.173,0.51
			c-2.214,0.88-4.232,2.65-6.449,3.514c0.612-0.529,1.947-1.643,1.687-2.174c-0.827,0.104-1.747,1.255-2.523,1.89
			c-1.535,1.247-3.06,2.325-5.279,3.842c2.501-2.198,5.742-4.368,6.008-5.471c-0.794,0.041-1.676,0.204-2.528,0.518
			c-2.191,0.812-4.334,2.285-6.124,4.304c0.166-1.695,0.628-3.192,1.327-4.531c0.693-1.34,1.623-2.53,2.727-3.61
			c-1.217,0.535-2.317,1.534-3.326,2.577c0.206-0.689,0.39-1.231,0.663-1.601L11.146,43.7c2.82-3.173,6.664-5.006,11.36-4.779
			c-3.148,0.47-5.798,1.419-8.079,3.474c-1.389,1.238-2.607,2.487-3.371,4.024c-0.373,0.752-0.566,1.674-0.757,2.719
			c2.636-2.695,7.047-4.305,11.302-5.244c3.214-0.712,6.097-1.217,7.548-1.584c1.552-0.402,2.238-1.005,2.268-1.642l-0.005-0.003
			c-0.96,0.205-1.9,0.358-2.604,0.363c-2.264,0.022-4.176-0.217-4.176-0.217s1.672,0.026,4.631-1.334
			c0.423-0.19,0.874-0.427,1.281-0.641c0.131-0.067,0.69-0.318,0.368-0.475c-0.387-0.18-1.783-0.066-2.73-0.242
			c1.534-0.079,3.015-0.251,4.641-0.724c0.795-0.226,2.333-1.114,1.848-1.218c-2.772-0.602-6.221-0.098-9.158-0.36
			c2.185-0.281,4.239-0.82,6.506-0.992c2.898-0.231,5.937,0.179,8.745-0.58c4.049-1.089,7.579-5.126,7.579-5.126
			c-0.211,0.519-1.003,2.085-3.011,4.084c-2.012,2.001-7.081,2.949-7.354,3.5c-0.104,0.204,1.816,0.077,4.063-0.438
			c2.239-0.502,4.302-1.458,6.434-1.351c1.256,0.071,2.515,0.213,3.566,0.569c1.635,0.547,2.855,1.371,3.47,1.629
			c0.696,0.279,1.731,0.208,2.952,0.533c0.631,0.173,1.271,0.535,1.828,0.878c0.888,0.571,1.284,1.395,1.663,2.573
			c0.56,1.728,0.702,3.86,0.819,3.798c0.337-0.2,1.743-1.439,3.047-4.57C66.536,38.633,67.441,36.235,67.317,33.056z M31.076,29.84
			c0.926,0.121,1.573,0.374,1.586,0.374l0.862,0.338c0.165,0.242,0.343,0.47,0.546,0.688c-0.608-0.182-1.129-0.386-1.738-0.628
			l-1.434-0.58L31.076,29.84z M31.241,31.869l-0.76-0.253c-0.381-0.133-0.761-0.266-1.142-0.387
			c0.355-0.145,0.672-0.325,0.926-0.531l1.307,0.894c0.431,0.313,1.141,0.725,2.118,1.062
			C32.891,32.414,32.041,32.135,31.241,31.869z M26.28,28.136c0.14-0.012,0.28-0.012,0.407,0c-0.254,0.085-0.546,0.157-0.888,0.206
			L26.28,28.136z M53.251,21.563l0.394,0.351l-0.306-1.486c0.254,0.158,0.534,0.313,0.825,0.471c0.926,0.497,1.46,0.882,1.777,1.185
			c-0.521-0.061-1.041-0.073-1.535-0.036l0.001-0.002c-0.025,0.005-0.046,0.015-0.074,0.015h-0.239l-0.031,0.023
			c-0.342,0.036-0.684,0.084-1.002,0.169L53.251,21.563z M18.888,28.192c0.648-0.711,2.178-1.74,3.343-2.076
			c-1.038,0.523-1.996,1.186-2.34,1.678c0.211-0.066,0.425-0.12,0.634-0.153c0.729-0.119,1.403,0.033,2.109,0.079
			c0.859,0.059,1.753,0.025,2.727-0.034c-0.834,0.374-1.607,0.598-2.333,0.674c-0.992,0.115-1.888-0.009-2.575-0.024
			c-1.189-0.025-2.943,0.801-3.625,1.35C17.07,29.34,17.896,28.678,18.888,28.192z M26.187,34.087
			c-3.277,0.194-6.41,0.56-8.545,2.172c1.654-0.679,4.494-1.059,6.288-0.83c-2.512,0.156-5.02,0.82-7.059,1.99
			c-2.179,1.246-4.042,2.971-5.544,5.354c0.991-2.177,2.326-4.08,4.166-5.584c-0.957,0.266-1.875,0.896-2.763,1.903
			c0.599-1.135,1.331-2.12,2.147-2.952c-0.896,0.589-1.78,1.224-2.727,1.867c0.753-1.458,1.52-3.128,3.009-4.367
			c1.388-1.163,2.956-2.087,4.886-2.584c-1.536,0.583-3.007,1.403-4.11,2.312c-0.917,0.753-1.681,1.794-1.87,2.294
			c2.042-1.254,4.016-2.294,6.267-2.719c2.183-0.408,4.632-0.404,6.97-0.067c-2.721-0.009-5.361,0.271-7.525,0.901
			c-1.039,0.306-1.964,0.693-2.83,1.14c-0.359,0.308-0.773,0.708-1.059,1.14C18.98,34.331,22.872,33.882,26.187,34.087z
			 M49.961,31.056c0.976-1.351,0.976-2.808,1.695-3.731c0.478-0.623,1.254-0.713,1.587-0.642
			C54.219,26.901,50.409,30.75,49.961,31.056z"/>
	</g>
	<g>
		<g>
			<path fill="#FFFFFF" d="M107.945,51.42h-1.317v-0.164h1.317V51.42z M107.371,50.866h-0.262v-0.163h0.262V50.866z"/>
			<path fill="#FFFFFF" d="M95.718,53.46c-0.357,0.708-3.432,5.901,0.041,7.94c2.045,1.197,2.367,1.152,3.049,1.336
				c0,0,6.504,0,7.988,1.939l0.162,0.367l0.321-0.414c1.482-1.939,7.984-1.939,7.984-1.939c0.685-0.186,1.004-0.137,3.05-1.34
				c3.471-2.033,0.242-7.151,0.039-7.938c0,0-0.079-0.737,0.725-1.337l-1.525-2.074c0,0-0.684,1.476-2.77,1.616
				c-2.084,0.137-5.416,0-5.416,0s-1.689-0.141-2.17-1.525h0.041c-0.482,1.385-2.168,1.525-2.168,1.525s-3.33,0.137-5.417,0
				c-2.086-0.141-2.769-1.616-2.769-1.616l-1.527,2.074C95.356,52.075,95.999,52.906,95.718,53.46"/>
			<path fill="#231F20" d="M106.933,65.244l-0.233-0.527c-1.424-1.857-7.828-1.877-7.893-1.877l-0.026-0.002
				c-0.101-0.027-0.189-0.051-0.282-0.072c-0.532-0.127-1.033-0.246-2.793-1.277c-1.526-0.896-2.796-2.992-0.173-7.901
				c0.042-0.073,0.073-0.13,0.094-0.173c0.246-0.49-0.346-1.266-0.351-1.276l-0.05-0.062l1.674-2.278l0.076,0.157
				c0.006,0.016,0.685,1.426,2.681,1.556c0.614,0.04,1.396,0.062,2.326,0.062c1.584,0,3.065-0.061,3.081-0.062
				c0.011,0,1.549-0.141,2.042-1.366l-0.052-0.156h0.112l0.052-0.133l0.048,0.133h0.118l-0.058,0.156
				c0.494,1.227,2.031,1.366,2.046,1.366c0.011,0.001,1.493,0.062,3.078,0.062c0.931,0,1.713-0.021,2.325-0.062
				c2.002-0.13,2.674-1.54,2.682-1.556l0.071-0.157l1.692,2.298l-0.082,0.062c-0.75,0.557-0.686,1.238-0.684,1.242
				c0.027,0.105,0.141,0.348,0.283,0.656c0.787,1.688,2.619,5.629-0.371,7.383c-1.763,1.035-2.265,1.154-2.795,1.281
				c-0.092,0.02-0.183,0.041-0.28,0.068l-0.027,0.004c-0.063,0-6.47,0.023-7.906,1.898L106.933,65.244z M98.823,62.635
				c0.418,0,6.573,0.047,8.053,1.979l0.103,0.23l0.218-0.279c1.479-1.93,7.634-1.977,8.053-1.977
				c0.099-0.025,0.186-0.049,0.274-0.068c0.517-0.123,1.004-0.24,2.736-1.258c2.831-1.658,1.051-5.482,0.291-7.118
				c-0.151-0.329-0.262-0.569-0.296-0.706c-0.006-0.043-0.076-0.764,0.681-1.383l-1.371-1.865c-0.237,0.391-1.024,1.414-2.777,1.53
				c-0.616,0.038-1.402,0.06-2.336,0.06c-1.587,0-3.075-0.06-3.09-0.06c-0.068-0.008-1.526-0.143-2.135-1.304l-0.007,0.019
				l-0.011-0.019c-0.607,1.161-2.064,1.296-2.132,1.304c-0.016,0-1.503,0.06-3.091,0.06c-0.934,0-1.722-0.021-2.339-0.06
				c-1.752-0.116-2.538-1.14-2.775-1.53l-1.385,1.886c0.149,0.214,0.589,0.913,0.325,1.431c-0.021,0.045-0.053,0.105-0.094,0.178
				c-2.546,4.766-1.354,6.777,0.094,7.627c1.735,1.016,2.221,1.131,2.739,1.254C98.637,62.588,98.724,62.609,98.823,62.635"/>
			<path fill="#FFFFFF" d="M98.273,62.162c0.051,0,0.094-0.051,0.094-0.113s-0.042-0.107-0.094-0.107
				c-0.053,0-0.097,0.045-0.097,0.107S98.22,62.162,98.273,62.162"/>
			<polygon fill="#EB2227" points="108.027,63.885 107.364,64.336 106.132,63.561 106.126,57.578 108.131,57.578 			"/>
			<polygon fill="#EB2227" points="99.956,62.43 98.153,62.004 98.105,57.578 100.118,57.521 			"/>
			<polygon fill="#EB2227" points="96.149,61.049 95.04,59.859 94.838,57.578 96.294,57.578 			"/>
			<polygon fill="#EB2227" points="104.139,62.812 102.327,62.607 102.301,57.529 104.3,57.545 			"/>
			<polygon fill="#EB2227" points="112.046,62.822 110.123,63.094 110.138,57.58 112.142,57.58 			"/>
			<polygon fill="#EB2227" points="115.982,62.361 115.24,62.547 114.075,62.607 114.066,57.578 116.072,57.578 			"/>
			<polygon fill="#EB2227" points="119.291,60.248 118.762,60.896 117.374,61.73 117.374,57.58 119.379,57.58 			"/>
			<polyline fill="#18BEF0" points="94.807,57.414 96.463,52.895 96.041,52.297 96.951,51.074 98.279,51.993 106.422,51.973 
				107.202,51.276 108.298,51.993 116.163,52.078 117.54,51.069 118.281,52.078 117.839,52.77 117.878,53.652 118.898,56.045 
				119.355,57.203 119.42,57.521 			"/>
			<path fill="#231F20" d="M119.42,57.559H94.807v-0.166h24.614V57.559z M119.34,56.959H94.893v-0.166h24.447V56.959z
				 M119.032,56.406H95.064V56.24h23.967V56.406z M118.9,55.848H95.302v-0.162H118.9V55.848z M118.679,55.297H95.583v-0.162h23.096
				V55.297z M118.178,54.191H96.08v-0.164h22.098V54.191z M117.853,53.637H96.335v-0.165h21.518V53.637z M117.857,53.082H96.403
				v-0.164h21.454V53.082z M118.013,52.529H96.142v-0.166h21.872V52.529z M118.192,51.973h-1.533v-0.165h1.533V51.973z
				 M97.937,51.973h-1.592v-0.165h1.592V51.973z M97.225,51.42h-0.404v-0.164h0.404V51.42z"/>
			<path fill="#FFFFFF" d="M118.258,51.42h-1.809v-0.164h1.809V51.42z M117.937,50.866h-0.762v-0.163h0.762V50.866z"/>
			<path fill="#231F20" d="M107.222,64.309l-0.083-0.002v-6.785h0.083v3.312l0.079-3.312h0.083L107.222,64.309z M106.856,63.893
				h-0.083l0.005-6.371h0.085l-0.005,3.449l0.083-3.449h0.08l-0.148,6.346h-0.017V63.893z M107.624,63.891h-0.084v-6.369h0.084
				v3.084l0.077-3.084h0.084L107.624,63.891z M106.508,63.674l-0.082-0.002v-0.025h-0.007v-6.125h0.081v3.164l0.078-3.164h0.083
				L106.508,63.674z M106.18,63.615h-0.085v-6.094h0.085v2.984l0.078-2.984h0.082L106.18,63.615z M108.024,63.523l-0.041-0.002
				h-0.04l-0.042-6h0.085l0.018,2.939l0.059-2.939h0.083L108.024,63.523z M110.553,62.938l-0.083-0.002v-5.451h0.083v2.672
				l0.079-2.672l0.082,0.004L110.553,62.938z M110.233,62.938l-0.084-0.002v-5.451h0.084v2.658l0.077-2.658l0.082,0.004
				L110.233,62.938z M110.914,62.936h-0.082v-5.451h0.082v2.59l0.079-2.59l0.083,0.004L110.914,62.936z M111.274,62.74h-0.082
				v-5.256h0.082v2.576l0.079-2.576l0.083,0.004L111.274,62.74z M112.039,62.645l-0.083-0.004v-5.156h0.083v2.521l0.079-2.521
				l0.083,0.004L112.039,62.645z M111.677,62.645l-0.083-0.004v-5.156h0.083v2.514l0.079-2.514l0.082,0.004L111.677,62.645z
				 M114.165,62.553h-0.082v-5.031h0.082v2.381l0.079-2.383l0.083,0.002L114.165,62.553z M114.487,62.508l-0.083-0.004v-4.982h0.083
				v2.406l0.077-2.408l0.082,0.002L114.487,62.508z M114.85,62.461h-0.083v-4.939h0.083v2.396l0.075-2.398l0.082,0.002
				L114.85,62.461z M115.209,62.416h-0.083v-4.895h0.083v2.389l0.078-2.391l0.082,0.002L115.209,62.416z M115.61,62.369h-0.081
				v-4.848h0.081v2.34l0.076-2.342l0.083,0.002L115.61,62.369z M115.972,62.186h-0.082v-4.664h0.082v2.268l0.078-2.27l0.082,0.002
				L115.972,62.186z M117.494,61.629h-0.081v-4.107h0.081v1.932l0.082-1.934l0.08,0.004l-0.162,3.922V61.629z M117.818,61.307
				h-0.082v-3.785h0.082v1.85l0.079-1.852l0.081,0.004L117.818,61.307z M118.139,61.215h-0.082l0.038-3.693h0.083l-0.024,2.211
				l0.103-2.213l0.082,0.004l-0.164,3.506h-0.035L118.139,61.215z M118.54,60.895l-0.083-0.006v-3.367h0.083v1.635l0.077-1.637
				l0.083,0.004L118.54,60.895z M118.941,60.568h-0.083v-3.047h0.083v1.363l0.077-1.365l0.083,0.004l-0.16,2.816V60.568z
				 M119.303,60.105h-0.082v-2.584h0.082v1.207l0.078-1.209l0.08,0.004l-0.158,2.494V60.105z"/>
			<rect x="95.863" y="54.576" fill="#231F20" width="22.594" height="0.168"/>
			<path fill="#231F20" d="M104.181,62.891l-0.084-0.006l0.011-0.381h-0.018v-4.982h0.083v2.688l0.076-2.689l0.083,0.002
				L104.181,62.891z M103.807,62.795h-0.083l0.011-0.291h-0.006v-4.982h0.083v2.49l0.077-2.492l0.082,0.002L103.807,62.795z
				 M103.047,62.688l-0.081-0.002l0.004-0.229h-0.004v-4.936h0.081v2.539l0.082-2.541l0.081,0.002L103.047,62.688z M103.404,62.684
				l-0.084-0.002l0.005-0.203v-4.957h0.085v2.398l0.076-2.4l0.082,0.002L103.404,62.684z M102.686,62.508l-0.08-0.004v-4.982h0.08
				v2.434l0.081-2.436l0.08,0.002L102.686,62.508z M102.367,62.508l-0.083-0.004v-4.982h0.083v2.43l0.077-2.432l0.082,0.002
				L102.367,62.508z M99.997,62.43l-0.081-0.004v-4.904h0.081v2.391l0.081-2.393l0.081,0.002L99.997,62.43z M99.617,62.354h-0.082
				l0.02-4.832h0.082l-0.009,2.35l0.086-2.352l0.083,0.002L99.617,62.354z M99.229,62.295l-0.081-0.002l0.004-4.771h0.083
				l-0.003,2.324l0.082-2.326l0.082,0.002L99.229,62.295z M98.19,62.051l-0.082-0.002v-4.527h0.082v2.221l0.082-2.223l0.082,0.002
				L98.19,62.051z M98.511,62.131h-0.082v-4.609h0.083v2.25l0.081-2.252l0.08,0.002L98.511,62.131z M98.883,62.211L98.8,62.207
				l-0.009-4.686h0.082l0.008,2.281l0.071-2.283l0.083,0.002L98.883,62.211z M96.207,61.008h-0.041h-0.042l-0.02-3.486h0.082
				l0.009,1.691l0.07-1.693l0.082,0.004L96.207,61.008z M95.858,60.713l-0.083-0.006l0.001-0.014h-0.033l-0.001-3.172h0.082
				l0.003,2.105l0.095-2.102l0.083,0.004L95.858,60.713z M95.462,60.336l-0.082-0.002v-2.812h0.082v1.365l0.081-1.367l0.082,0.004
				L95.462,60.336z M95.171,59.938l-0.042-0.002H95.09l-0.031-2.414h0.084l0.013,1.172l0.062-1.174l0.083,0.004L95.171,59.938z"/>
			<polygon fill="#FFFFFF" points="117.417,54.098 116.652,54.77 116.938,55.869 116.122,55.178 115.203,55.836 115.416,54.814 
				114.77,54.082 115.698,54.049 116.029,53.05 116.431,54.006 			"/>
			<path fill="#231F20" d="M117.06,56.062l-0.94-0.799l-1.019,0.727l0.241-1.156l-0.715-0.817l1.022-0.034l0.374-1.123l0.456,1.082
				l1.098,0.104l-0.849,0.747L117.06,56.062z M116.128,55.09l0.691,0.59l-0.245-0.932l0.678-0.597l-0.869-0.08l-0.346-0.827
				l-0.289,0.871l-0.83,0.028l0.571,0.649l-0.185,0.887L116.128,55.09z"/>
			<polygon fill="#FFFFFF" points="113.912,54.098 113.146,54.77 113.437,55.869 112.623,55.178 111.7,55.836 111.91,54.814 
				111.267,54.082 112.194,54.049 112.529,53.05 112.928,54.006 			"/>
			<path fill="#231F20" d="M113.558,56.062l-0.941-0.799l-1.02,0.727l0.241-1.156l-0.718-0.817l1.028-0.034l0.374-1.123l0.454,1.082
				l1.1,0.104l-0.852,0.747L113.558,56.062z M112.625,55.09l0.691,0.59l-0.245-0.932l0.676-0.597l-0.865-0.08l-0.347-0.827
				l-0.289,0.871l-0.833,0.028l0.572,0.649l-0.185,0.887L112.625,55.09z"/>
			<polygon fill="#FFFFFF" points="110.303,54.105 109.539,54.777 109.828,55.873 109.011,55.184 108.089,55.838 108.303,54.822 
				107.658,54.086 108.585,54.055 108.917,53.057 109.318,54.014 			"/>
			<path fill="#231F20" d="M109.948,56.066l-0.943-0.799l-1.016,0.729l0.237-1.158l-0.714-0.814l1.024-0.035l0.373-1.123
				l0.457,1.082l1.099,0.104l-0.849,0.752L109.948,56.066z M109.014,55.098l0.694,0.586l-0.245-0.93l0.677-0.596l-0.867-0.082
				l-0.346-0.828l-0.291,0.873l-0.832,0.027l0.572,0.654l-0.183,0.881L109.014,55.098z"/>
			<polygon fill="#FFFFFF" points="106.694,54.105 105.929,54.777 106.219,55.873 105.403,55.184 104.479,55.838 104.694,54.822 
				104.05,54.086 104.978,54.055 105.308,53.057 105.709,54.014 			"/>
			<path fill="#231F20" d="M106.34,56.066l-0.941-0.799l-1.019,0.729l0.24-1.158l-0.714-0.814l1.022-0.037l0.374-1.121l0.456,1.084
				l1.099,0.102l-0.851,0.752L106.34,56.066z M104.196,54.148l0.571,0.654l-0.185,0.881l0.823-0.586l0.693,0.586l-0.245-0.93
				l0.678-0.596l-0.867-0.081l-0.346-0.826l-0.288,0.87L104.196,54.148z"/>
			<polygon fill="#FFFFFF" points="103.141,54.11 102.375,54.783 102.666,55.883 101.849,55.189 100.929,55.848 101.14,54.826 
				100.496,54.092 101.425,54.061 101.757,53.064 102.158,54.018 			"/>
			<path fill="#231F20" d="M102.787,56.074l-0.943-0.799l-1.017,0.729l0.236-1.16l-0.714-0.816l1.025-0.032l0.373-1.125l0.458,1.085
				l1.097,0.102l-0.85,0.75L102.787,56.074z M101.854,55.104l0.693,0.59l-0.247-0.938l0.678-0.594l-0.866-0.08l-0.348-0.824
				l-0.29,0.867l-0.833,0.029l0.572,0.654l-0.184,0.885L101.854,55.104z"/>
			<polygon fill="#FFFFFF" points="99.593,54.11 98.829,54.783 99.116,55.883 98.301,55.189 97.379,55.848 97.591,54.826 
				96.948,54.092 97.874,54.061 98.207,53.064 98.607,54.018 			"/>
			<path fill="#231F20" d="M99.239,56.076l-0.943-0.801l-1.02,0.729l0.241-1.16l-0.714-0.816l1.023-0.032l0.374-1.125l0.458,1.085
				l1.1,0.102l-0.853,0.75L99.239,56.076z M98.304,55.104l0.695,0.59l-0.246-0.938l0.675-0.594l-0.867-0.08l-0.346-0.824
				l-0.289,0.867l-0.833,0.029l0.572,0.654l-0.184,0.885L98.304,55.104z"/>
			<path fill="#231F20" d="M107.141,64.389c-0.275-0.811-2.909-1.479-3.899-1.666c-2.61-0.201-3.979-0.326-4.06-0.375
				c-0.009,0-0.059-0.008-0.102-0.014c-0.295-0.049-1.082-0.168-2.485-0.975c-1.75-1.008-1.822-2.135-1.827-2.18
				c-0.258-1.293,0.07-2.297,0.209-2.727c0.023-0.07,0.041-0.125,0.047-0.158c0.038-0.162,0.389-0.953,0.846-1.968
				c0.15-0.338,0.289-0.64,0.378-0.847c0.27-0.621-0.254-1.084-0.277-1.105l-0.071-0.063l1.049-1.409l0.083,0.111
				c0.009,0.008,0.752,0.995,2.05,0.995h6.727c0.038-0.002,0.923-0.013,1.307-0.833l0.064-0.135l0.103,0.111
				c0.009,0.008,0.838,0.856,1.604,0.856h0.042h6.94c0.003-0.002,1.019-0.08,1.578-1.042l0.079-0.14l0.886,1.259l-0.059,0.064
				c-0.033,0.031-0.773,0.812-0.312,1.659c0.458,0.833,1.748,3.897,1.62,4.718l-0.205-0.033c0.112-0.713-1.103-3.688-1.596-4.585
				c-0.452-0.833,0.103-1.612,0.289-1.839l-0.61-0.867c-0.626,0.935-1.62,1.008-1.663,1.012h-6.944
				c-0.71,0.034-1.432-0.576-1.696-0.824c-0.467,0.812-1.385,0.824-1.427,0.824h-6.727c-1.155,0-1.887-0.699-2.129-0.973
				l-0.78,1.045c0.16,0.176,0.526,0.666,0.263,1.277c-0.091,0.204-0.229,0.512-0.378,0.848c-0.336,0.748-0.797,1.775-0.831,1.93
				c-0.011,0.035-0.029,0.096-0.056,0.178c-0.133,0.412-0.449,1.375-0.199,2.633c0.004,0.027,0.08,1.084,1.725,2.029
				c1.37,0.785,2.127,0.902,2.412,0.947c0.09,0.014,0.136,0.02,0.172,0.043c0.144,0.039,2.465,0.229,3.985,0.348
				c0.162,0.029,3.698,0.713,4.066,1.807L107.141,64.389z"/>
			<path fill="#FFFFFF" d="M97.759,61.781c0.106,0,0.192-0.098,0.192-0.223c0-0.117-0.086-0.221-0.192-0.221
				c-0.104,0-0.19,0.104-0.19,0.221C97.568,61.684,97.654,61.781,97.759,61.781"/>
			<rect x="117.263" y="51.285" fill="#231F20" width="0.559" height="0.167"/>
		</g>
	</g>
	<path fill="#FFFFFF" d="M105.2,42.326l3.667,7.721l0.418-0.705l-3.333-7.105c-1.088-2.316-1.669-2.72-2.335-3.247l-1.083-0.526
		C103.367,39.253,104.264,40.361,105.2,42.326z"/>
	<polygon fill="#FFFFFF" points="101.034,79.166 101.699,79.607 105.869,72.234 105.2,71.799 	"/>
	<path fill="#FFFFFF" d="M116.702,64.34c1.056,1.973,1.667,2.721,2.167,3.07l0.251-0.264c-0.502-0.838-1.124-1.787-1.833-3.158
		c0,0-0.18-0.348-0.464-0.895c-0.268,0.105-0.477,0.168-0.67,0.219L116.702,64.34z"/>
	<path fill="#FFFFFF" d="M115.199,48.465c4.295,0,8.878-3.291,9.005-9.036l-0.667-0.701c0,4.987-3.668,9.213-8.835,8.948
		l-1.985,3.499c0.332,0,0.64-0.003,0.936-0.009L115.199,48.465z"/>
	<path fill="#FFFFFF" d="M96.956,49.096c-0.075-0.031,0.402,1.446,2.198,1.844c0.637,0.141,1.48,0.067,2.464,0.067
		c1.679,0,3.249-0.066,3.264-0.067c0.011,0,1.641-0.156,2.163-1.504l-0.056-0.172h0.067l-3.274-6.319
		c-2.934-5.657-4.541-6.405-7.75-6.405l-6.168,10.791l1.081,0.702l1.586-2.717c0.572,0.061,1.057,0.234,1.499,0.436l-1.835,3.072
		l0.668,0.436l1.834-3.069c0.506,0.404,0.924,0.903,1.416,1.842l0.622,1.182l0.146-0.15L96.956,49.096z"/>
	<path fill="#FFFFFF" d="M113.867,46.012c0.439,0.07,0.938,0.083,1.419,0.083c4.583,0,6.543-3.504,6.917-8.419l-0.334-0.178
		c-0.999,0.791-2.085,1.231-4,1.231c-1.916,0-3.459-0.965-4.419-1.934l-4.083,6.932c0.733,0.712,1.877,1.557,3.418,2.021
		l-3.062,5.371c0.261,0.009,0.69,0.023,1.212,0.035L113.867,46.012z"/>
	<path fill="#FFFFFF" d="M98.53,69.076c-0.225-0.006-0.501,0-0.749,0c-5.002,0-7.792,5.092-8.167,8.861l0.331,0.355
		c1.086-1.055,2.458-1.756,4.669-1.756c2.208,0,3.751,0.613,5.168,1.756l4.251-7.373c-1.158-0.764-2.342-1.492-4.418-1.752
		l3.114-5.463c-0.362-0.064-0.723-0.117-1.078-0.162L98.53,69.076z"/>
	<path fill="#FFFFFF" d="M120.953,67.674l-1.17,2.021c-1.998-0.18-3.144-1.932-5.248-5.969l-0.132-0.254
		c-2.057,0.117-5.977,0.533-7.09,2.045l-0.452,0.607l-0.247-0.582c-0.431-0.582-1.3-0.998-2.314-1.299l-2.268,3.867l0.75,0.264
		l2.084-3.598l4.418,8.25c1.674,3.125,4.417,5.527,6.582,5.877l6.087-10.617L120.953,67.674z"/>
	<polygon fill="#FFFFFF" points="117.369,79.604 118.037,80.043 122.786,71.445 122.538,70.389 	"/>
</g>
<g>
</g>
<g>
</g>
<g>
</g>
<g>
</g>
<g>
</g>
<g>
</g>
</svg>
</a></div>
		</article>                
                
                <article id="text-33" class="header-ad-right show-for-medium"><div class="float-left"><div class="textwidget float-right"><div class='code-block code-block-22' style='margin: 8px 0; clear: both;'>
<!-- Right earlug -->
<div id="div-gpt-22" class="gpt-ad horizontal">
<script type='text/javascript'>
    googletag.cmd.push(function() { 
      googletag.display('div-gpt-22');
      gptRefreshSlots.push(22); 
      });
</script>
</div>





</div>
</div></div></article>            
            
            </div>
            <article id="text-1" class="menu-button-container small-1 medium-1 columns">
                    <div id="mobile-menu-button" data-responsive-toggle="site-navigation" data-hide-for="medium">
                        <button class="fa fa-bars menu" type="button" data-toggle="site-navigation"></button>
                    </div>
                    <ul id="menu-mainmenu" class="dropdown menu day-4 show-for-medium" data-dropdown-menu data-options="hoverDelay:150;"><li><a href="#"><i class="fa fa-bars menu"></i></a><ul class="dropdown menu" data-dropdown-menu><li class='nav-search'><a href='/search/'><i class='fa fa-search menu'></i>Search</a></li><li id="menu-item-320" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-320"><a href="https://www.sfexaminer.com/">Home</a></li>
<li id="menu-item-167020" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-167020"><a href="https://www.sfexaminer.com/./news/">News</a>
<ul class="dropdown menu vertical" data-toggle>
	<li id="menu-item-384" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-384"><a href="https://www.sfexaminer.com/./the-city/">The City</a></li>
	<li id="menu-item-251656" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-251656"><a href="https://www.sfexaminer.com/tag/bay-area-news/">Bay Area News</a></li>
	<li id="menu-item-251658" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-251658"><a href="https://www.sfexaminer.com/tag/crime/">Crime</a></li>
	<li id="menu-item-251659" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-251659"><a href="/tag/education/">Education</a></li>
	<li id="menu-item-251660" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-251660"><a href="https://www.sfexaminer.com/tag/politics/">Politics</a></li>
	<li id="menu-item-251661" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-251661"><a href="https://www.sfexaminer.com/tag/planning/">Planning</a></li>
	<li id="menu-item-251662" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-251662"><a href="/tag/transit/">Transit</a></li>
	<li id="menu-item-251663" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-251663"><a href="https://www.sfexaminer.com/./news-columnists/">News Columnists</a></li>
</ul>
</li>
<li id="menu-item-177" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-177"><a href="https://www.sfexaminer.com/./sports/">Sports</a>
<ul class="dropdown menu vertical" data-toggle>
	<li id="menu-item-171241" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-171241"><a href="https://www.sfexaminer.com/tag/college-sports/">College Sports</a></li>
	<li id="menu-item-171253" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-171253"><a href="https://www.sfexaminer.com/tag/mlb/">MLB</a></li>
	<li id="menu-item-171244" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-171244"><a href="https://www.sfexaminer.com/tag/nba/">NBA</a></li>
	<li id="menu-item-171263" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-171263"><a href="https://www.sfexaminer.com/tag/nfl/">NFL</a></li>
	<li id="menu-item-171119" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-171119"><a href="https://www.sfexaminer.com/tag/prep-sports/">Prep Sports</a></li>
	<li id="menu-item-146402" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-146402"><a href="https://www.sfexaminer.com/./sports-columnists/">Sports Columnists</a></li>
</ul>
</li>
<li id="menu-item-282" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-282"><a href="https://www.sfexaminer.com/./opinion/">Opinion</a></li>
<li id="menu-item-146328" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-146328"><a href="https://www.sfexaminer.com/./entertainment/">Arts &amp; Entertainment</a>
<ul class="dropdown menu vertical" data-toggle>
	<li id="menu-item-251664" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-251664"><a href="https://www.sfexaminer.com/tag/classical-music/">Classical Music</a></li>
	<li id="menu-item-251665" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-251665"><a href="https://www.sfexaminer.com/tag/comedy/">Comedy</a></li>
	<li id="menu-item-251666" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-251666"><a href="/tag/dance/">Dance</a></li>
	<li id="menu-item-251667" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-251667"><a href="https://www.sfexaminer.com/tag/food-and-wine/">Food and Wine</a></li>
	<li id="menu-item-251668" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-251668"><a href="https://www.sfexaminer.com/tag/literature/">Literature</a></li>
	<li id="menu-item-251669" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-251669"><a href="https://www.sfexaminer.com/tag/movies-and-tv/">Movies and TV</a></li>
	<li id="menu-item-251670" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-251670"><a href="https://www.sfexaminer.com/tag/museums-and-galleries/">Museums and Galleries</a></li>
	<li id="menu-item-251671" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-251671"><a href="https://www.sfexaminer.com/tag/pop-music/">Pop Music</a></li>
	<li id="menu-item-285379" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-285379"><a href="/tag/theater/">Theater</a></li>
	<li id="menu-item-290672" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-290672"><a href="/tag/travel/">Travel</a></li>
	<li id="menu-item-251672" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-251672"><a href="https://www.sfexaminer.com/tag/visual-arts/">Visual Arts</a></li>
</ul>
</li>
<li id="menu-item-406" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-406"><a href="https://www.sfexaminer.com/./peninsula/">Peninsula</a></li>
<li id="menu-item-303415" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-303415"><a target="_blank" rel="noopener noreferrer" href="//www.legacy.com/obituaries/sfexaminer/">Obituaries</a></li>
<li id="menu-item-407" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-407"><a href="https://www.sfexaminer.com/./features/">Features</a></li>
<li id="menu-item-408" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-408"><a href="https://www.sfexaminer.com/./photo-galleries/">Photo Galleries</a></li>
<li id="menu-item-21493" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-21493"><a href="https://www.sfexaminer.com/./national-news/">Nation &amp; World</a>
<ul class="dropdown menu vertical" data-toggle>
	<li id="menu-item-251673" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-251673"><a href="https://www.sfexaminer.com/tag/california/">California</a></li>
	<li id="menu-item-251674" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-251674"><a href="https://www.sfexaminer.com/tag/u-s/">U.S.</a></li>
	<li id="menu-item-251675" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-251675"><a href="/tag/world/">World</a></li>
</ul>
</li>
<li id="menu-item-413" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-413"><a href="https://www.sfexaminer.com/newsletters/">Newsletters</a></li>
<li id="menu-item-148377" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-148377"><a target="_blank" rel="noopener noreferrer" href="//realestate.sfexaminer.com/">Real Estate</a></li>
<li id="menu-item-415" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-415"><a href="https://www.sfexaminer.com/./marketplace/">Marketplace</a></li>
<li id="menu-item-86052" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-86052"><a href="https://www.sfexaminer.com/weather/">Weather</a></li>
<li id="menu-item-146294" class="hide menu-item menu-item-type-custom menu-item-object-custom menu-item-146294"><a target="_blank" rel="noopener noreferrer" href="//www.connect2classes.com/san-francisco/">Find Local Classes</a></li>
<li id="menu-item-149906" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-149906"><a target="_blank" rel="noopener noreferrer" href="//edition.pagesuite-professional.co.uk/digitaleditions.aspx?tab=0&#038;pid=257354b0-046b-467e-a9b1-eb5774c92eb3">eEditions</a></li>
<li id="menu-item-224" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-224"><a href="https://www.sfexaminer.com/contact-us/">Contact Us</a>
<ul class="dropdown menu vertical" data-toggle>
	<li id="menu-item-225" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-225"><a href="https://www.sfexaminer.com/contact-us/">Contact Us</a></li>
	<li id="menu-item-226" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-226"><a href="https://www.sfexaminer.com/our-team/">Our Team</a></li>
	<li id="menu-item-230" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-230"><a target="_blank" rel="noopener noreferrer" href="http://blackpress.ca">Black Press</a></li>
	<li id="menu-item-231" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-231"><a href="https://www.sfexaminer.com/submit/">Submit tip or photo</a></li>
	<li id="menu-item-227" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-227"><a href="https://www.sfexaminer.com/faq/">FAQ</a></li>
	<li id="menu-item-228" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-228"><a href="https://www.sfexaminer.com/privacy-policy/">Privacy Policy</a></li>
	<li id="menu-item-229" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-229"><a href="https://www.sfexaminer.com/terms-of-use/">Terms of use</a></li>
</ul>
</li>
<li id="menu-item-300236" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-300236"><a href="https://www.sfexaminer.com/archives/">Archives</a></li>
<li id="menu-item-290916" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-290916"><a href="https://www.sfexaminer.com/news-vault/">News Vault</a></li>
<li id="menu-item-295181" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-295181"><a href="https://www.sfexaminer.com/join/">Membership Program</a></li>
</ul></li></ul>
                </article>
                <article id="text-2" class="small-10 medium-10 columns">
                    <ul data-test="test" id="menu-secondarymenu" class="dropdown menu" data-dropdown-menu>
                                    <li id="menu-item-167011" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-167011"><a href="https://www.sfexaminer.com/./news/">News</a>
<ul class="vertical nested menu">
	<li id="menu-item-558" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-558"><a href="https://www.sfexaminer.com/./the-city/">The City</a></li>
	<li id="menu-item-171575" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-171575"><a href="https://www.sfexaminer.com/tag/bay-area-news/">Bay Area News</a></li>
	<li id="menu-item-171577" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-171577"><a href="https://www.sfexaminer.com/tag/crime/">Crime</a></li>
	<li id="menu-item-226561" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-226561"><a href="https://www.sfexaminer.com/tag/education/">Education</a></li>
	<li id="menu-item-171581" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-171581"><a href="https://www.sfexaminer.com/tag/politics/">Politics</a></li>
	<li id="menu-item-171576" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-171576"><a href="https://www.sfexaminer.com/tag/planning/">Planning</a></li>
	<li id="menu-item-171580" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-171580"><a href="https://www.sfexaminer.com/tag/transit/">Transit</a></li>
	<li id="menu-item-146410" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-146410"><a href="https://www.sfexaminer.com/./news-columnists/">News Columnists</a></li>
</ul>
</li>
<li id="menu-item-146329" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-146329"><a href="https://www.sfexaminer.com/./entertainment/">A &amp; E</a>
<ul class="vertical nested menu">
	<li id="menu-item-226565" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-226565"><a href="https://www.sfexaminer.com/tag/classical-music/">Classical Music</a></li>
	<li id="menu-item-226566" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-226566"><a href="https://www.sfexaminer.com/tag/comedy/">Comedy</a></li>
	<li id="menu-item-251648" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-251648"><a href="/tag/dance/">Dance</a></li>
	<li id="menu-item-251649" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-251649"><a href="https://www.sfexaminer.com/tag/food-and-wine/">Food and Wine</a></li>
	<li id="menu-item-251650" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-251650"><a href="https://www.sfexaminer.com/tag/literature/">Literature</a></li>
	<li id="menu-item-171583" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-171583"><a href="https://www.sfexaminer.com/tag/movies-and-tv/">Movies and TV</a></li>
	<li id="menu-item-251651" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-251651"><a href="https://www.sfexaminer.com/tag/museums-and-galleries/">Museums and Galleries</a></li>
	<li id="menu-item-251652" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-251652"><a href="https://www.sfexaminer.com/tag/pop-music/">Pop Music</a></li>
	<li id="menu-item-285378" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-285378"><a href="/tag/theater/">Theater</a></li>
	<li id="menu-item-290673" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-290673"><a href="/tag/travel/">Travel</a></li>
	<li id="menu-item-251653" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-251653"><a href="https://www.sfexaminer.com/tag/visual-arts/">Visual Arts</a></li>
</ul>
</li>
<li id="menu-item-3434" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3434"><a href="https://www.sfexaminer.com/./opinion/">Opinion</a></li>
<li id="menu-item-145427" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-145427"><a href="https://www.sfexaminer.com/./features/">Features</a></li>
<li id="menu-item-303412" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-303412"><a href="//www.sfexaminer.com/sfe-obituaries/">Obituaries</a></li>
<li id="menu-item-3403" class="show-for-medium menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-3403"><a href="https://www.sfexaminer.com/./sports/">Sports</a>
<ul class="vertical nested menu">
	<li id="menu-item-171283" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-171283"><a href="https://www.sfexaminer.com/tag/college-sports/">College Sports</a></li>
	<li id="menu-item-171286" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-171286"><a href="https://www.sfexaminer.com/tag/mlb/">MLB</a></li>
	<li id="menu-item-171572" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-171572"><a href="https://www.sfexaminer.com/tag/nba/">NBA</a></li>
	<li id="menu-item-171573" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-171573"><a href="https://www.sfexaminer.com/tag/nfl/">NFL</a></li>
	<li id="menu-item-226564" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-226564"><a href="https://www.sfexaminer.com/tag/prep-sports/">Prep Sports</a></li>
	<li id="menu-item-146411" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-146411"><a href="https://www.sfexaminer.com/./sports-columnists/">Sports Columnists</a></li>
</ul>
</li>
<li id="menu-item-251654" class="show-for-medium menu-item menu-item-type-custom menu-item-object-custom menu-item-251654"><a target="_blank" rel="noopener noreferrer" href="//realestate.sfexaminer.com/">Real Estate</a></li>
<li id="menu-item-251655" class="show-for-large menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-251655"><a href="https://www.sfexaminer.com/tag/calendar/">Calendar</a></li>
<li id="menu-item-300239" class="show-for-large menu-item menu-item-type-post_type menu-item-object-page menu-item-300239"><a href="https://www.sfexaminer.com/archives/">Archives</a></li>
<li id="weatherContainerYahoo" class="show-for-medium"></li></ul>                </article>

                <!-- Search -->
                <article id="text-5" class="small-1 medium-1 columns">
                    
                        <button id="btn_search" type="button" class="float-right fa fa-search menu"></button>

                </article>

                <!-- Search -->
                <article id="div_search" class="small-12 columns">
                <!-- **************** -->
                <!-- Search form container -->
                    
                                        <form name="searchForm" action="/search/">
  
                        <div class="row collapse">
                            <div class="small-12 columns">

                                <div class="row collapse">
                                    <div class="small-2 medium-3 columns">
                                        &nbsp;
                                      <input name="cx" value="015619971846971042401:ufh1ywe-cms" type="hidden">
                                    </div>

                                    <div class="small-1 medium-3 columns">
                                        &nbsp;
                                      <input name="ie" value="UTF-8" type="hidden">
                                    </div>

                                    <div class="small-6 medium-4 columns">
                                        <input id="google_search_field" class="google-search-field" name="q" value="Story Search" style="" type="text">
                                      
                                    </div>

                                    <div class="small-3 medium-2 columns">
                                      
                                        <input class="google-search-button" value="Search" type="submit">

                                    </div>

                                </div>

                            </div>

                        </div>
                          
                    </form>
                 
                <!-- **************** -->
                </article>
                
                <article class="small-12 medium-12 columns">
                    <div class="line"></div>
                </article>
            
            </div>

        </div>
        
        <!--** second row ***** -->
        
        <!--** second row ***** -->
        <!-- Mobile menu -->
        <nav id="site-navigation" class="main-navigation top-bar" role="navigation">
            <div class="top-bar-right row">
                                    
<nav class="vertical menu" id="mobile-menu" role="navigation">
    <ul id="menu-mainmenu-1" class="vertical menu accordion menu" data-accordion-menu><li class='nav-search'><a href='/search/'><i class='fa fa-search menu'></i>Search</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-320"><a href="https://www.sfexaminer.com/">Home</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-167020"><a href="https://www.sfexaminer.com/./news/">News</a>
<ul class="vertical nested menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-384"><a href="https://www.sfexaminer.com/./the-city/">The City</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-251656"><a href="https://www.sfexaminer.com/tag/bay-area-news/">Bay Area News</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-251658"><a href="https://www.sfexaminer.com/tag/crime/">Crime</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-251659"><a href="/tag/education/">Education</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-251660"><a href="https://www.sfexaminer.com/tag/politics/">Politics</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-251661"><a href="https://www.sfexaminer.com/tag/planning/">Planning</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-251662"><a href="/tag/transit/">Transit</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-251663"><a href="https://www.sfexaminer.com/./news-columnists/">News Columnists</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-177"><a href="https://www.sfexaminer.com/./sports/">Sports</a>
<ul class="vertical nested menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-171241"><a href="https://www.sfexaminer.com/tag/college-sports/">College Sports</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-171253"><a href="https://www.sfexaminer.com/tag/mlb/">MLB</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-171244"><a href="https://www.sfexaminer.com/tag/nba/">NBA</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-171263"><a href="https://www.sfexaminer.com/tag/nfl/">NFL</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-171119"><a href="https://www.sfexaminer.com/tag/prep-sports/">Prep Sports</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-146402"><a href="https://www.sfexaminer.com/./sports-columnists/">Sports Columnists</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-282"><a href="https://www.sfexaminer.com/./opinion/">Opinion</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-146328"><a href="https://www.sfexaminer.com/./entertainment/">Arts &amp; Entertainment</a>
<ul class="vertical nested menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-251664"><a href="https://www.sfexaminer.com/tag/classical-music/">Classical Music</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-251665"><a href="https://www.sfexaminer.com/tag/comedy/">Comedy</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-251666"><a href="/tag/dance/">Dance</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-251667"><a href="https://www.sfexaminer.com/tag/food-and-wine/">Food and Wine</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-251668"><a href="https://www.sfexaminer.com/tag/literature/">Literature</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-251669"><a href="https://www.sfexaminer.com/tag/movies-and-tv/">Movies and TV</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-251670"><a href="https://www.sfexaminer.com/tag/museums-and-galleries/">Museums and Galleries</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-251671"><a href="https://www.sfexaminer.com/tag/pop-music/">Pop Music</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-285379"><a href="/tag/theater/">Theater</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-290672"><a href="/tag/travel/">Travel</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-251672"><a href="https://www.sfexaminer.com/tag/visual-arts/">Visual Arts</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-406"><a href="https://www.sfexaminer.com/./peninsula/">Peninsula</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-303415"><a target="_blank" rel="noopener noreferrer" href="//www.legacy.com/obituaries/sfexaminer/">Obituaries</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-407"><a href="https://www.sfexaminer.com/./features/">Features</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-408"><a href="https://www.sfexaminer.com/./photo-galleries/">Photo Galleries</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-21493"><a href="https://www.sfexaminer.com/./national-news/">Nation &amp; World</a>
<ul class="vertical nested menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-251673"><a href="https://www.sfexaminer.com/tag/california/">California</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-251674"><a href="https://www.sfexaminer.com/tag/u-s/">U.S.</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-251675"><a href="/tag/world/">World</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-413"><a href="https://www.sfexaminer.com/newsletters/">Newsletters</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-148377"><a target="_blank" rel="noopener noreferrer" href="//realestate.sfexaminer.com/">Real Estate</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-415"><a href="https://www.sfexaminer.com/./marketplace/">Marketplace</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-86052"><a href="https://www.sfexaminer.com/weather/">Weather</a></li>
<li class="hide menu-item menu-item-type-custom menu-item-object-custom menu-item-146294"><a target="_blank" rel="noopener noreferrer" href="//www.connect2classes.com/san-francisco/">Find Local Classes</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-149906"><a target="_blank" rel="noopener noreferrer" href="//edition.pagesuite-professional.co.uk/digitaleditions.aspx?tab=0&#038;pid=257354b0-046b-467e-a9b1-eb5774c92eb3">eEditions</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-224"><a href="https://www.sfexaminer.com/contact-us/">Contact Us</a>
<ul class="vertical nested menu">
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-225"><a href="https://www.sfexaminer.com/contact-us/">Contact Us</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-226"><a href="https://www.sfexaminer.com/our-team/">Our Team</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-230"><a target="_blank" rel="noopener noreferrer" href="http://blackpress.ca">Black Press</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-231"><a href="https://www.sfexaminer.com/submit/">Submit tip or photo</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-227"><a href="https://www.sfexaminer.com/faq/">FAQ</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-228"><a href="https://www.sfexaminer.com/privacy-policy/">Privacy Policy</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-229"><a href="https://www.sfexaminer.com/terms-of-use/">Terms of use</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-300236"><a href="https://www.sfexaminer.com/archives/">Archives</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-290916"><a href="https://www.sfexaminer.com/news-vault/">News Vault</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-295181"><a href="https://www.sfexaminer.com/join/">Membership Program</a></li>
</ul></nav>
                            </div>
        </nav>
        

    </header>

    <section class="container">
        <!-- Elevator: return to Top -->
        <a id="return-to-top" href="javascript:" ><i class="fa fa-chevron-up"></i></a>
        
        

<div id="page-full-width" role="main">

    <div class="row module ad">
        <div class="large-12 columns ad text-center">
        <div class='code-block code-block-25' style='margin: 8px 0; clear: both;'>
<!-- Pencil ad above au0 on some templates -->
<div id="div-gpt-25" class="gpt-ad horizontal">
<script type='text/javascript'>
    googletag.cmd.push(function() { googletag.display('div-gpt-25');gptRefreshSlots.push(25); });
</script>
</div></div>
            <div class='code-block code-block-24' style='margin: 8px 0; clear: both;'>
<!-- Replace AU0 on article pages -->
<div id="div-gpt-24" class="gpt-ad horizontal">
<script type='text/javascript'>
    googletag.cmd.push(function() { googletag.display('div-gpt-24');gptRefreshSlots.push(24); });
</script>
</div></div>
        </div>
    </div>

    <!-- Number of attachments: 2 --><!-- Featured Image Layout: medium -->

                <article class="main-content post-306942 post type-post status-publish format-standard has-post-thumbnail hentry category-features tag-california tag-driving" id="post-306942">

        
        <header>
            <div class="post-attachment" alt="&lt;1024 - &gt;640"><img width="1200" height="788" src="https://2zwmzkbocl625qdrf2qqqfok-wpengine.netdna-ssl.com/wp-content/uploads/2020/11/23376350_web1_copy_201119-SFE-Dolan--Driving-_1.jpg" class="attachment-full size-full" alt="California drivers using cell phones will face greater consequences under a bill passed unanimously by legislators and signed by the governor in October. (Shutterstock photo)" srcset="https://2zwmzkbocl625qdrf2qqqfok-wpengine.netdna-ssl.com/wp-content/uploads/2020/11/23376350_web1_copy_201119-SFE-Dolan--Driving-_1.jpg 1200w, https://2zwmzkbocl625qdrf2qqqfok-wpengine.netdna-ssl.com/wp-content/uploads/2020/11/23376350_web1_copy_201119-SFE-Dolan--Driving-_1-300x197.jpg 300w, https://2zwmzkbocl625qdrf2qqqfok-wpengine.netdna-ssl.com/wp-content/uploads/2020/11/23376350_web1_copy_201119-SFE-Dolan--Driving-_1-768x504.jpg 768w, https://2zwmzkbocl625qdrf2qqqfok-wpengine.netdna-ssl.com/wp-content/uploads/2020/11/23376350_web1_copy_201119-SFE-Dolan--Driving-_1-1024x672.jpg 1024w, https://2zwmzkbocl625qdrf2qqqfok-wpengine.netdna-ssl.com/wp-content/uploads/2020/11/23376350_web1_copy_201119-SFE-Dolan--Driving-_1-640x420.jpg 640w" sizes="(max-width: 1200px) 100vw, 1200px" /><p>California drivers using cell phones will face greater consequences under a bill passed unanimously by legislators and signed by the governor in October. (Shutterstock photo)</p></div>
            <div class='code-block code-block-2' style='margin: 8px auto; text-align: center; display: block; clear: both;'>
<div id="div-gpt-2" class="gpt-ad">
<script type='text/javascript'>
    googletag.cmd.push(function() { googletag.display('div-gpt-2');gptRefreshSlots.push(2); });
</script>
</div></div>
                        <h2 class="entry-title">Assembly Bill 47 increases penalties for distracted drivers</h2>
            <p class="lead">Law puts citation to same status as violations for speeding or running a red light
</p>            <ul class="author-meta"><li><a class="byline" href="https://www.sfexaminer.com/author/chris-dolan/" rel="author" class="fn">Christopher B. Dolan</a></li><li>Nov. 18, 2020 6:30 p.m.</li><li><a class="byline" href="https://www.sfexaminer.com/features/">Features</a></li></ul>            <ul class="social story top">
	<li><span data-tooltip aria-haspopup="true" data-disable-hover="false" tabindex="1" title="Post to Facebook"><a href="//www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.sfexaminer.com%2Ffeatures%2Fassembly-bill-47-increases-penalties-for-distracted-drivers%2F" class="social fa fa-facebook-f" target="_blank"></a></span></li>
	<li><span data-tooltip aria-haspopup="true" data-disable-hover="false" tabindex="1" title="Post to Twitter"><a href="//twitter.com/intent/tweet?text=Assembly+Bill+47+increases+penalties+for+distracted+drivers&amp;url=https%3A%2F%2Fwww.sfexaminer.com%2Ffeatures%2Fassembly-bill-47-increases-penalties-for-distracted-drivers%2F" class="social fa fa-twitter" target="_blank"></a></span></li>
	<li><span data-tooltip aria-haspopup="true" data-disable-hover="false" tabindex="1" title="Post to Reddit"><a href="//reddit.com/submit?url=https%3A%2F%2Fwww.sfexaminer.com%2Ffeatures%2Fassembly-bill-47-increases-penalties-for-distracted-drivers%2F&title=Assembly+Bill+47+increases+penalties+for+distracted+drivers" class="social fa fa-reddit-alien" target="_blank"></a></span></li>
	
	
	<li><span data-tooltip aria-haspopup="true" data-disable-hover="false" tabindex="1" title="Email story"><a href="mailto:?subject=Assembly%20Bill%2047%20increases%20penalties%20for%20distracted%20drivers&amp;body=https%3A%2F%2Fwww.sfexaminer.com%2Ffeatures%2Fassembly-bill-47-increases-penalties-for-distracted-drivers%2F" class="social fa fa-envelope-o"></a></span></li>

	<li><span data-tooltip aria-haspopup="true" data-disable-hover="false" tabindex="1" title="Print story"><a href="javascript:window.print();" class="social fa fa-print"></a></span></li>
	

	<li><span data-tooltip aria-haspopup="true" data-disable-hover="false" tabindex="1" title="Jump to comments"><a href="#facebook-comments" class="social fa fa-comment-o"></a></span></li>


	<li><span data-tooltip aria-haspopup="true" data-disable-hover="false" tabindex="1" title="View 0 additional image"><a href="https://www.sfexaminer.com/features/assembly-bill-47-increases-penalties-for-distracted-drivers/#gallery" class="social fa fa-picture-o"></a></span></li>


</ul>
        </header>
                <div class="entry-content">

        <div class="post-attachment in-story"><a href='https://2zwmzkbocl625qdrf2qqqfok-wpengine.netdna-ssl.com/wp-content/uploads/2020/11/23376350_web1_201119-SFE-Dolan-header_1.jpg'><img width="1787" height="400" src="https://2zwmzkbocl625qdrf2qqqfok-wpengine.netdna-ssl.com/wp-content/uploads/2020/11/23376350_web1_201119-SFE-Dolan-header_1.jpg" class="attachment-full size-full" alt="." srcset="https://2zwmzkbocl625qdrf2qqqfok-wpengine.netdna-ssl.com/wp-content/uploads/2020/11/23376350_web1_201119-SFE-Dolan-header_1.jpg 1787w, https://2zwmzkbocl625qdrf2qqqfok-wpengine.netdna-ssl.com/wp-content/uploads/2020/11/23376350_web1_201119-SFE-Dolan-header_1-300x67.jpg 300w, https://2zwmzkbocl625qdrf2qqqfok-wpengine.netdna-ssl.com/wp-content/uploads/2020/11/23376350_web1_201119-SFE-Dolan-header_1-768x172.jpg 768w, https://2zwmzkbocl625qdrf2qqqfok-wpengine.netdna-ssl.com/wp-content/uploads/2020/11/23376350_web1_201119-SFE-Dolan-header_1-1024x229.jpg 1024w, https://2zwmzkbocl625qdrf2qqqfok-wpengine.netdna-ssl.com/wp-content/uploads/2020/11/23376350_web1_201119-SFE-Dolan-header_1-640x143.jpg 640w, https://2zwmzkbocl625qdrf2qqqfok-wpengine.netdna-ssl.com/wp-content/uploads/2020/11/23376350_web1_201119-SFE-Dolan-header_1-1200x269.jpg 1200w" sizes="(max-width: 1199px) 98vw, 1200px" /></a></div>
<p>Beginning July 1, 2021, California drivers will face increased penalties for using handheld devices while operating a motor vehicle. Specifically, a driver convicted of violating California&rsquo;s laws prohibiting the use of handheld technology will be issued a point on his or her driver&rsquo;s license under certain circumstances.</p>
<p>In an effort to curb motor vehicle collisions caused by distracted drivers, California has enacted several laws throughout recent years restricting drivers&rsquo; use of handheld devices while driving.</p>
<p>In 2008, a California law went into effect prohibiting all drivers from using a handheld wireless phone while operating a motor vehicle. In 2009, California&rsquo;s Wireless Communications Device Law went into effect, banning drivers from writing, sending or reading text messages while operating a motor vehicle.</p>
<p>In 2017, California law went a step further, prohibiting drivers from holding a cell phone while driving. The 2017 law made it so that a driver&rsquo;s phone must be mounted on the windshield or center console rather than in a driver&rsquo;s hand. The only permissible actions on the device are a finger tap or a single swipe. As of 2017, drivers could no longer use their cell phones while driving to navigate map apps or utilize music apps. A driver 18 years of age or younger, however, is prohibited from driving while using a cell phone, regardless of whether it is being used hands-free.</p>
<p>Currently, the penalty for failing to use hands-free technology while operating a vehicle amounts to $162 &#8211; a relatively small fine for an activity that can have fatal consequences for those on the road. Indeed, a violation for driving while using a cell phone carries the lowest base fine for any violation of the Vehicle Code. The only other violation with a comparable penalty is the failure of a bus driver or bus passenger to wear a seatbelt. Moreover, existing law provides that drivers cannot be issued a point on their record for violations of hands free device laws.</p>
<p>California&rsquo;s new law, however, establishes that a driver convicted of a distracted driving offense will be issued a point on his or her record for each conviction occurring within 36 hours of a prior conviction for the same offense. Points are used by the Department of Motor Vehicles to determine whether a driver should be considered a negligent operator.</p>
<p>What is the consequence of being considered a negligent operator? The DMV may suspend or revoke a negligent operator&rsquo;s driving privilege. Additionally, insurers may increase a driver&rsquo;s insurance rate depending on the number of points on the driver&rsquo;s record. So, in effect, drivers who continue to utilize handheld devices while driving will not only face monetary fines, but they could also potentially lose their driving privileges or suffer increased insurance rates.</p>
<div class='code-block code-block-4' style='margin: 8px 0 8px 8px; float: right;'>
<div id="div-gpt-4" class="gpt-ad">
<script type='text/javascript'>
    googletag.cmd.push(function() { googletag.display('div-gpt-4');gptRefreshSlots.push(4); });
</script>
</div></div>
<p>An individual with four or more points in 12 months, six points in 24 months, or eight points in 36 months is considered a negligent operator. Except for those issued for driving under the influence, points will remain on a driver&rsquo;s record for a total of 36 months. The Department of Motor Vehicles can issue points on a driver&rsquo;s record for various violations of the Vehicle Code, including speeding, crossing a double line or making illegal U-turns.</p>
<p>Assembly Bill 47, which increases the penalties for distracted driving offenses to include a point on a driver&rsquo;s record, unanimously passed both the Senate and Assembly this summer and was signed by Gov. Gavin Newsom in October. The bill&rsquo;s author, Assembly member Tom Daly, explained the need for the increased penalties:</p>
<p>&ldquo;Driving while using a cell phone is a serious safety issue. In 2017, there were 243,760 distracted driving offenses in California related to cell phone use. During that same year, there were 932 collisions &#8211; 31 of which were fatal &#8211; where distracted driving due to cell phone use was determined as the factor.</p>
<p>&ldquo;Currently, driving while using a cell phone results in a small fine (often less than a parking ticket), but it has not proven to change behavior. For example, a 2016 study found 7.6% of all drivers were seen to be using their phone while driving, compared to 5.4% in 2015. This change marks a 2.2% increase. This bill elevates a distracted driving citation to the same status as other dangerous driving violations, such as speeding or running a red light, helping discourage people from taking part in this dangerous behavior.&rdquo;</p>
<p>Hopefully, moving forward with the new penalties in effect, drivers will consider the increased ramifications of driving while using a cell phone and turn their focus away from their devices and onto the road and their surroundings. Doing so would serve to not only protect the drivers themselves but all other individuals on the road, decreasing vehicle collisions and saving lives.</p>
<p><em>Christopher B. Dolan is the owner of the Dolan Law Firm. Taylor B. Dordick is a senior associate attorney based in our Los Angeles office. Email questions and topics for future articles to: help@dolanlawfirm.com. We serve clients across the San Francisco Bay Area and California from our offices in San Francisco, Oakland and Los Angeles. Our work is no recovery, no free or also referred to as contingency-based. That means we collect no fee unless we obtain money for your damages and injuries. </em></p>
<p>			<a class="label category-meta-default" href="/tag/california/">California</a><a class="label category-meta-default" href="/tag/driving/">driving</a></p>
<div style="background:rgb(0,0,0,0.03);padding:15px;border-radius:25px;display:inline-block;">
                                <strong>If you find our journalism valuable and relevant, please consider joining our Examiner membership program.<br />
                                Find out more at <a href="//www.sfexaminer.com/join/"><strong>www.sfexaminer.com/join/</strong></a>
                            </div>
                        </div>
        
        <!-- BEGIN: Comments  -->
                                    <div class="fb-comments" data-href="https://www.sfexaminer.com/features/assembly-bill-47-increases-penalties-for-distracted-drivers/" data-width="100%" data-numposts="10" data-order-by="reverse_time" data-colorscheme="light"></div>
                <!-- END: Comments -->

        <footer>
                    </footer>
                <ul class="social story bottom">
	<li><span data-tooltip aria-haspopup="true" data-disable-hover="false" tabindex="1" title="Post to Facebook"><a href="//www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.sfexaminer.com%2Ffeatures%2Fassembly-bill-47-increases-penalties-for-distracted-drivers%2F" class="social fa fa-facebook-f" target="_blank"></a></span></li>
	<li><span data-tooltip aria-haspopup="true" data-disable-hover="false" tabindex="1" title="Post to Twitter"><a href="//twitter.com/intent/tweet?text=Assembly+Bill+47+increases+penalties+for+distracted+drivers&amp;url=https%3A%2F%2Fwww.sfexaminer.com%2Ffeatures%2Fassembly-bill-47-increases-penalties-for-distracted-drivers%2F" class="social fa fa-twitter" target="_blank"></a></span></li>
	<li><span data-tooltip aria-haspopup="true" data-disable-hover="false" tabindex="1" title="Post to Reddit"><a href="//reddit.com/submit?url=https%3A%2F%2Fwww.sfexaminer.com%2Ffeatures%2Fassembly-bill-47-increases-penalties-for-distracted-drivers%2F&title=Assembly+Bill+47+increases+penalties+for+distracted+drivers" class="social fa fa-reddit-alien" target="_blank"></a></span></li>
	
	
	<li><span data-tooltip aria-haspopup="true" data-disable-hover="false" tabindex="1" title="Email story"><a href="mailto:?subject=Assembly%20Bill%2047%20increases%20penalties%20for%20distracted%20drivers&amp;body=https%3A%2F%2Fwww.sfexaminer.com%2Ffeatures%2Fassembly-bill-47-increases-penalties-for-distracted-drivers%2F" class="social fa fa-envelope-o"></a></span></li>

	<li><span data-tooltip aria-haspopup="true" data-disable-hover="false" tabindex="1" title="Print story"><a href="javascript:window.print();" class="social fa fa-print"></a></span></li>
	

	<li><span data-tooltip aria-haspopup="true" data-disable-hover="false" tabindex="1" title="Jump to comments"><a href="#facebook-comments" class="social fa fa-comment-o"></a></span></li>


	<li><span data-tooltip aria-haspopup="true" data-disable-hover="false" tabindex="1" title="View 0 additional image"><a href="https://www.sfexaminer.com/features/assembly-bill-47-increases-penalties-for-distracted-drivers/#gallery" class="social fa fa-picture-o"></a></span></li>


</ul>

        <!-- Comments disabled for now -->
        <!-- <a class="hollow expanded button comments day-" href="">View Comments <i class="fa fa-comment-o"></i></a> -->
        
        
        <div class="row" style="padding-bottom: 1.5rem;"><div class="columns small-12 medium-12 large-6"><div class='code-block code-block-14' style='margin: 8px auto; text-align: center; display: block; clear: both;'>
<!-- 300x250 adunit below article comments served beside ad unit 19. -->
<div id="div-gpt-14" class="gpt-ad">
<script type='text/javascript'>
    googletag.cmd.push(function() { googletag.display('div-gpt-14');gptRefreshSlots.push(14); });
</script>
</div></div>
</div><div class="columns small-12 medium-12 large-6"><div class='code-block code-block-19' style='margin: 8px 0; clear: both;'>
<!-- 300x250 adunit below article comments served beside ad unit 14. -->
<div id="div-gpt-19" class="gpt-ad">
<script type='text/javascript'>
    googletag.cmd.push(function() { googletag.display('div-gpt-19');gptRefreshSlots.push(19); });
</script>
</div></div>
</div></div>        
    </article>


</div>

<div class="row module-adjacent-posts" data-equalizer data-equalize-on="medium">
	    <div class="small-6 adjacent-prev columns" data-equalizer-watch>
                    <a class="button" onClick="__gaTracker('send','event','Recirculating Content','Click','Previous Adjacent Story');" href="https://www.sfexaminer.com/features/free-will-astrology-for-the-week-of-nov-19-2020/">
                <h5><i class="fa fa-chevron-left" aria-hidden="true"></i>Previous <span class="show-for-small-only">story </span></h5>
                <span class="show-for-medium">
                    <h6>Free Will Astrology for the Week of Nov. 19, 2020</h6>
                </span>
            </a>
            </div>
    <div class="small-6 adjacent-next columns" data-equalizer-watch>
            </div>
</div><div class="row module-recirc">
	<div class="small-12 columns">
		<h3 class="text-center"><a onClick="__gaTracker('send','event','Recirculating Content','Click','Features Header');" href="https://www.sfexaminer.com/./features/">Just Posted</a></h3>
                <div class="row module-recirc">
            <div class="small-12 large-8 module-recirc columns">
                <!-- story-recirc-block --><div class="small-up-2 medium-up-2 large-up-3"><!-- Start - Single Card --><div class="column"><div class='card '><a onClick="__gaTracker('send','event','Recirculating Content','Click',' Post Block');" class="image" href="https://www.sfexaminer.com/news/nuru-scandal-former-recology-employee-charged-with-bribery-in-scheme-to-benefit-trash-hauling-company/"><img src="https://2zwmzkbocl625qdrf2qqqfok-wpengine.netdna-ssl.com/wp-content/uploads/2020/11/23374855_web1_copy_201118-sfe-recology_1.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="A Recology truck is shown during a press conference across from San Francisco City Hall unveiling changes to the city&#039;s recyling program on Thursday, October 5th, 2017. (Mira Laing/Special to S.F. Examiner)" srcset="https://2zwmzkbocl625qdrf2qqqfok-wpengine.netdna-ssl.com/wp-content/uploads/2020/11/23374855_web1_copy_201118-sfe-recology_1.jpg 2048w, https://2zwmzkbocl625qdrf2qqqfok-wpengine.netdna-ssl.com/wp-content/uploads/2020/11/23374855_web1_copy_201118-sfe-recology_1-300x200.jpg 300w, https://2zwmzkbocl625qdrf2qqqfok-wpengine.netdna-ssl.com/wp-content/uploads/2020/11/23374855_web1_copy_201118-sfe-recology_1-768x512.jpg 768w, https://2zwmzkbocl625qdrf2qqqfok-wpengine.netdna-ssl.com/wp-content/uploads/2020/11/23374855_web1_copy_201118-sfe-recology_1-1024x683.jpg 1024w, https://2zwmzkbocl625qdrf2qqqfok-wpengine.netdna-ssl.com/wp-content/uploads/2020/11/23374855_web1_copy_201118-sfe-recology_1-640x427.jpg 640w, https://2zwmzkbocl625qdrf2qqqfok-wpengine.netdna-ssl.com/wp-content/uploads/2020/11/23374855_web1_copy_201118-sfe-recology_1-1200x800.jpg 1200w" sizes="(max-width: 1199px) 98vw, 1200px" /></a> <div class="card-section"><a onClick="__gaTracker('send','event','Recirculating Content','Click',' Post Block');" class="image" href="https://www.sfexaminer.com/news/nuru-scandal-former-recology-employee-charged-with-bribery-in-scheme-to-benefit-trash-hauling-company/"><h5 class="active">Nuru scandal: Former Recology executive charged with bribery in scheme to benefit trash hauling company</h5></a><p class="lead show-for-medium">A former Recology executive was charged in a federal complaint Wednesday with&hellip; <a class="inline-read-more" href="https://www.sfexaminer.com/news/nuru-scandal-former-recology-employee-charged-with-bribery-in-scheme-to-benefit-trash-hauling-company/">Continue reading</i></a></p></div></div></div><!-- End - Single Card --><!-- Start - Single Card --><div class="column"><div class='card '><a onClick="__gaTracker('send','event','Recirculating Content','Click',' Post Block');" class="image" href="https://www.sfexaminer.com/news/video-of-sf-police-shooting-shows-man-rushing-officers-with-knife/"><img src="https://2zwmzkbocl625qdrf2qqqfok-wpengine.netdna-ssl.com/wp-content/uploads/2020/11/23374360_web1_201119-SFE-OISFolo-1_1.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="A screenshot of the video showing police shooting a man on Market Street. (Courtesy jhonatittz via Instagram)" srcset="https://2zwmzkbocl625qdrf2qqqfok-wpengine.netdna-ssl.com/wp-content/uploads/2020/11/23374360_web1_201119-SFE-OISFolo-1_1.jpg 810w, https://2zwmzkbocl625qdrf2qqqfok-wpengine.netdna-ssl.com/wp-content/uploads/2020/11/23374360_web1_201119-SFE-OISFolo-1_1-300x199.jpg 300w, https://2zwmzkbocl625qdrf2qqqfok-wpengine.netdna-ssl.com/wp-content/uploads/2020/11/23374360_web1_201119-SFE-OISFolo-1_1-768x510.jpg 768w, https://2zwmzkbocl625qdrf2qqqfok-wpengine.netdna-ssl.com/wp-content/uploads/2020/11/23374360_web1_201119-SFE-OISFolo-1_1-640x425.jpg 640w" sizes="(max-width: 1199px) 98vw, 810px" /></a> <div class="card-section"><a onClick="__gaTracker('send','event','Recirculating Content','Click',' Post Block');" class="image" href="https://www.sfexaminer.com/news/video-of-sf-police-shooting-shows-man-rushing-officers-with-knife/"><h5 class="active">Video of SF police shooting shows man rushing officer with knife</h5></a><p class="lead show-for-medium">Sources ID officers as Joseph Toomey and Ryan Thomson of Tenderloin Station 
</p></div></div></div><!-- End - Single Card --><!-- Start - Single Card --><div class="column"><div class='card '><a onClick="__gaTracker('send','event','Recirculating Content','Click',' Post Block');" class="image" href="https://www.sfexaminer.com/sports/klay-thompson-injury-overshadows-anticipated-warriors-number-two-draft-pick/"><img src="https://2zwmzkbocl625qdrf2qqqfok-wpengine.netdna-ssl.com/wp-content/uploads/2020/11/23379766_web1_180606-sfe-warriors-008.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="Golden State Warriors guard Klay Thompson lays the ball up for two against the Cleveland Cavaliers in Game 2 of the NBA Finals at Oracle Arena in Oakland, Calif. on June 3, 2018. (Kevin N. Hume/S.F. Examiner)" srcset="https://2zwmzkbocl625qdrf2qqqfok-wpengine.netdna-ssl.com/wp-content/uploads/2020/11/23379766_web1_180606-sfe-warriors-008.jpg 1200w, https://2zwmzkbocl625qdrf2qqqfok-wpengine.netdna-ssl.com/wp-content/uploads/2020/11/23379766_web1_180606-sfe-warriors-008-300x200.jpg 300w, https://2zwmzkbocl625qdrf2qqqfok-wpengine.netdna-ssl.com/wp-content/uploads/2020/11/23379766_web1_180606-sfe-warriors-008-768x512.jpg 768w, https://2zwmzkbocl625qdrf2qqqfok-wpengine.netdna-ssl.com/wp-content/uploads/2020/11/23379766_web1_180606-sfe-warriors-008-1024x683.jpg 1024w, https://2zwmzkbocl625qdrf2qqqfok-wpengine.netdna-ssl.com/wp-content/uploads/2020/11/23379766_web1_180606-sfe-warriors-008-640x427.jpg 640w" sizes="(max-width: 1200px) 100vw, 1200px" /></a> <div class="card-section"><a onClick="__gaTracker('send','event','Recirculating Content','Click',' Post Block');" class="image" href="https://www.sfexaminer.com/sports/klay-thompson-injury-overshadows-anticipated-warriors-number-two-draft-pick/"><h5 class="active">Klay Thompson injury overshadows anticipated Warriors number two draft pick</h5></a><p class="lead show-for-medium">Warriors draft high-rated Memphis center James Wiseman
</p></div></div></div><!-- End - Single Card --><!-- Start - Single Card --><div class="column"><div class='card '><a onClick="__gaTracker('send','event','Recirculating Content','Click',' Post Block');" class="image" href="https://www.sfexaminer.com/news/damaging-legacy-of-racism-sexism-discrimination-at-sfmta-persists/"><img src="https://2zwmzkbocl625qdrf2qqqfok-wpengine.netdna-ssl.com/wp-content/uploads/2020/11/23374299_web1_180722-sfe-munioperators-002.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="People of color make up a disproportionate number of transit operators at the San Francisco Municipal Transportation Agency and are underrepresented in management, according to data released this week. 
Kevin N. Hume/S.F. Examiner" srcset="https://2zwmzkbocl625qdrf2qqqfok-wpengine.netdna-ssl.com/wp-content/uploads/2020/11/23374299_web1_180722-sfe-munioperators-002.jpg 1200w, https://2zwmzkbocl625qdrf2qqqfok-wpengine.netdna-ssl.com/wp-content/uploads/2020/11/23374299_web1_180722-sfe-munioperators-002-300x200.jpg 300w, https://2zwmzkbocl625qdrf2qqqfok-wpengine.netdna-ssl.com/wp-content/uploads/2020/11/23374299_web1_180722-sfe-munioperators-002-768x512.jpg 768w, https://2zwmzkbocl625qdrf2qqqfok-wpengine.netdna-ssl.com/wp-content/uploads/2020/11/23374299_web1_180722-sfe-munioperators-002-1024x683.jpg 1024w, https://2zwmzkbocl625qdrf2qqqfok-wpengine.netdna-ssl.com/wp-content/uploads/2020/11/23374299_web1_180722-sfe-munioperators-002-640x427.jpg 640w" sizes="(max-width: 1200px) 100vw, 1200px" /></a> <div class="card-section"><a onClick="__gaTracker('send','event','Recirculating Content','Click',' Post Block');" class="image" href="https://www.sfexaminer.com/news/damaging-legacy-of-racism-sexism-discrimination-at-sfmta-persists/"><h5 class="active">Damaging legacy of &#8216;racism, sexism, discrimination&#8217; at SFMTA persists</h5></a><p class="lead show-for-medium">A racial equity plan draft presented Tuesday seeks to right some of the wrongs against employees of color
</p></div></div></div><!-- End - Single Card --><!-- Start - Single Card --><div class="column"><div class='card '><a onClick="__gaTracker('send','event','Recirculating Content','Click',' Post Block');" class="image" href="https://www.sfexaminer.com/news/school-board-approves-timeline-for-return-to-classroom/"><img src="https://2zwmzkbocl625qdrf2qqqfok-wpengine.netdna-ssl.com/wp-content/uploads/2020/11/23365281_web1_201118-SFE-school_1.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="The San Francisco Unified School District is working toward having some of its youngest students doing in-person learning by Jan. 25. &lt;ins&gt;(Samantha Laurey/Special to S.F Examiner)&lt;/ins&gt;" srcset="https://2zwmzkbocl625qdrf2qqqfok-wpengine.netdna-ssl.com/wp-content/uploads/2020/11/23365281_web1_201118-SFE-school_1.jpg 2048w, https://2zwmzkbocl625qdrf2qqqfok-wpengine.netdna-ssl.com/wp-content/uploads/2020/11/23365281_web1_201118-SFE-school_1-300x200.jpg 300w, https://2zwmzkbocl625qdrf2qqqfok-wpengine.netdna-ssl.com/wp-content/uploads/2020/11/23365281_web1_201118-SFE-school_1-768x511.jpg 768w, https://2zwmzkbocl625qdrf2qqqfok-wpengine.netdna-ssl.com/wp-content/uploads/2020/11/23365281_web1_201118-SFE-school_1-1024x682.jpg 1024w, https://2zwmzkbocl625qdrf2qqqfok-wpengine.netdna-ssl.com/wp-content/uploads/2020/11/23365281_web1_201118-SFE-school_1-640x426.jpg 640w, https://2zwmzkbocl625qdrf2qqqfok-wpengine.netdna-ssl.com/wp-content/uploads/2020/11/23365281_web1_201118-SFE-school_1-1200x799.jpg 1200w" sizes="(max-width: 1199px) 98vw, 1200px" /></a> <div class="card-section"><a onClick="__gaTracker('send','event','Recirculating Content','Click',' Post Block');" class="image" href="https://www.sfexaminer.com/news/school-board-approves-timeline-for-return-to-classroom/"><h5 class="active">School board approves timeline for return to classroom</h5></a><p class="lead show-for-medium">Plan for elementary students must be submitted by Dec. 8
</p></div></div></div><!-- End - Single Card --></div>            </div>

            <div class="small-12 large-4 module-most-read columns">
                <div class="row">
    <div class="small-12 module-trending story columns">
        <h3 class="text-center">Most Read</h3>
        <ul class="trending-maxi">
                            <li>
                <div id="post-303803" class="row story-list-item collapse">
	<div class="small-12 medium-8 photo content columns">
					<h4 class="count"></h4><h5><a onClick="__gaTracker('send','event','Recirculating Content','Click','Features Most Read');" href="https://www.sfexaminer.com/marketplace/meticore-reviews-is-meticore-supplement-legit-and-worth-buying-2020-update/">Meticore Reviews &#8211; Scam Reports or Weight Loss Ingredients Really Work?</a></h5>
				<p class="lead excerpt show-for-medium hide-for-large">Meticore is an all-natural dietary supplement that actively boosts one's metabolism to&hellip;</p>	</div>
			<div class="show-for-medium medium-4 columns">
							<a onClick="__gaTracker('send','event','Recirculating Content','Click','Features Most Read');" href="https://www.sfexaminer.com/marketplace/meticore-reviews-is-meticore-supplement-legit-and-worth-buying-2020-update/"><img src="https://2zwmzkbocl625qdrf2qqqfok-wpengine.netdna-ssl.com/wp-content/uploads/2020/11/image1-30.png" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" srcset="https://2zwmzkbocl625qdrf2qqqfok-wpengine.netdna-ssl.com/wp-content/uploads/2020/11/image1-30.png 650w, https://2zwmzkbocl625qdrf2qqqfok-wpengine.netdna-ssl.com/wp-content/uploads/2020/11/image1-30-300x200.png 300w, https://2zwmzkbocl625qdrf2qqqfok-wpengine.netdna-ssl.com/wp-content/uploads/2020/11/image1-30-640x426.png 640w" sizes="(max-width: 1199px) 98vw, 650px" /></a>
					</div>
	</div>
            </li>
                            <li>
                <div id="post-306847" class="row story-list-item collapse">
	<div class="small-12 medium-8 photo content columns">
					<h4 class="count"></h4><h5><a onClick="__gaTracker('send','event','Recirculating Content','Click','Features Most Read');" href="https://www.sfexaminer.com/news/sf-shuts-down-non-essential-offices-after-state-reimposes-tougher-covid-19-restrictions/">SF shuts down non-essential offices after state reimposes tougher COVID-19 restrictions</a></h5>
				<p class="lead web show-for-medium hide-for-large">Coronavirus increasing at record rates, pushing dozens of counties into more restrictive categories
</p>	</div>
			<div class="show-for-medium medium-4 columns">
							<a onClick="__gaTracker('send','event','Recirculating Content','Click','Features Most Read');" href="https://www.sfexaminer.com/news/sf-shuts-down-non-essential-offices-after-state-reimposes-tougher-covid-19-restrictions/"><img src="https://2zwmzkbocl625qdrf2qqqfok-wpengine.netdna-ssl.com/wp-content/uploads/2020/11/23342109_web1_201018-SFE-Breed_1.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="(Kevin N. Hume/S.F. Examiner)" srcset="https://2zwmzkbocl625qdrf2qqqfok-wpengine.netdna-ssl.com/wp-content/uploads/2020/11/23342109_web1_201018-SFE-Breed_1.jpg 1200w, https://2zwmzkbocl625qdrf2qqqfok-wpengine.netdna-ssl.com/wp-content/uploads/2020/11/23342109_web1_201018-SFE-Breed_1-300x200.jpg 300w, https://2zwmzkbocl625qdrf2qqqfok-wpengine.netdna-ssl.com/wp-content/uploads/2020/11/23342109_web1_201018-SFE-Breed_1-768x512.jpg 768w, https://2zwmzkbocl625qdrf2qqqfok-wpengine.netdna-ssl.com/wp-content/uploads/2020/11/23342109_web1_201018-SFE-Breed_1-1024x683.jpg 1024w, https://2zwmzkbocl625qdrf2qqqfok-wpengine.netdna-ssl.com/wp-content/uploads/2020/11/23342109_web1_201018-SFE-Breed_1-640x427.jpg 640w" sizes="(max-width: 1200px) 100vw, 1200px" /></a>
					</div>
	</div>
            </li>
                            <li>
                <div id="post-306832" class="row story-list-item collapse">
	<div class="small-12 medium-8 photo content columns">
					<h4 class="count"></h4><h5><a onClick="__gaTracker('send','event','Recirculating Content','Click','Features Most Read');" href="https://www.sfexaminer.com/news/protesters-call-out-proposed-contract-deal-with-police-union/">Protesters call out proposed contract deal with police union</a></h5>
				<p class="lead excerpt show-for-medium hide-for-large">A group of around 50 protesters rallied near the headquarters of the&hellip;</p>	</div>
			<div class="show-for-medium medium-4 columns">
							<a onClick="__gaTracker('send','event','Recirculating Content','Click','Features Most Read');" href="https://www.sfexaminer.com/news/protesters-call-out-proposed-contract-deal-with-police-union/"><img src="https://2zwmzkbocl625qdrf2qqqfok-wpengine.netdna-ssl.com/wp-content/uploads/2020/11/23335874_web1_201115-SFE-SFPOAcontract_6.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="About 50 protesters marched along Seventh Street from the San Francisco Police Officers Association building to City Hall Sunday to demand the Board of Supervisors rejects a proposed San Francisco Police Officers Association contract. (Photo by Ekevara Kitpowsong/Special to S.F. Examiner)" srcset="https://2zwmzkbocl625qdrf2qqqfok-wpengine.netdna-ssl.com/wp-content/uploads/2020/11/23335874_web1_201115-SFE-SFPOAcontract_6.jpg 2048w, https://2zwmzkbocl625qdrf2qqqfok-wpengine.netdna-ssl.com/wp-content/uploads/2020/11/23335874_web1_201115-SFE-SFPOAcontract_6-300x200.jpg 300w, https://2zwmzkbocl625qdrf2qqqfok-wpengine.netdna-ssl.com/wp-content/uploads/2020/11/23335874_web1_201115-SFE-SFPOAcontract_6-768x512.jpg 768w, https://2zwmzkbocl625qdrf2qqqfok-wpengine.netdna-ssl.com/wp-content/uploads/2020/11/23335874_web1_201115-SFE-SFPOAcontract_6-1024x683.jpg 1024w, https://2zwmzkbocl625qdrf2qqqfok-wpengine.netdna-ssl.com/wp-content/uploads/2020/11/23335874_web1_201115-SFE-SFPOAcontract_6-640x427.jpg 640w, https://2zwmzkbocl625qdrf2qqqfok-wpengine.netdna-ssl.com/wp-content/uploads/2020/11/23335874_web1_201115-SFE-SFPOAcontract_6-1200x800.jpg 1200w" sizes="(max-width: 1199px) 98vw, 1200px" /></a>
					</div>
	</div>
            </li>
                            <li>
                <div id="post-306843" class="row story-list-item collapse">
	<div class="small-12 medium-8 photo content columns">
					<h4 class="count"></h4><h5><a onClick="__gaTracker('send','event','Recirculating Content','Click','Features Most Read');" href="https://www.sfexaminer.com/news/sf-to-launch-covid-19-testing-site-at-alemany-farmers-market/">SF to launch COVID-19 testing site at Alemany Farmer&#8217;s Market</a></h5>
				<p class="lead excerpt show-for-medium hide-for-large">Following the closure of the South of Market testing site, access to&hellip;</p>	</div>
			<div class="show-for-medium medium-4 columns">
							<a onClick="__gaTracker('send','event','Recirculating Content','Click','Features Most Read');" href="https://www.sfexaminer.com/news/sf-to-launch-covid-19-testing-site-at-alemany-farmers-market/"><img src="https://2zwmzkbocl625qdrf2qqqfok-wpengine.netdna-ssl.com/wp-content/uploads/2020/11/23339930_web1_200722-sfe-testing_1.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="Coronavirus COVID-19 testing (Shutterstock)" srcset="https://2zwmzkbocl625qdrf2qqqfok-wpengine.netdna-ssl.com/wp-content/uploads/2020/11/23339930_web1_200722-sfe-testing_1.jpg 1000w, https://2zwmzkbocl625qdrf2qqqfok-wpengine.netdna-ssl.com/wp-content/uploads/2020/11/23339930_web1_200722-sfe-testing_1-300x179.jpg 300w, https://2zwmzkbocl625qdrf2qqqfok-wpengine.netdna-ssl.com/wp-content/uploads/2020/11/23339930_web1_200722-sfe-testing_1-768x458.jpg 768w, https://2zwmzkbocl625qdrf2qqqfok-wpengine.netdna-ssl.com/wp-content/uploads/2020/11/23339930_web1_200722-sfe-testing_1-640x381.jpg 640w" sizes="(max-width: 1199px) 98vw, 1000px" /></a>
					</div>
	</div>
            </li>
                            <li>
                <div id="post-306871" class="row story-list-item collapse">
	<div class="small-12 medium-8 photo content columns">
					<h4 class="count"></h4><h5><a onClick="__gaTracker('send','event','Recirculating Content','Click','Features Most Read');" href="https://www.sfexaminer.com/news/sfmta-to-focus-next-wave-of-slow-streets-on-historically-underserved-neighborhoods/">SFMTA to focus next wave of Slow Streets on &#8216;historically underserved&#8217; neighborhoods</a></h5>
				<p class="lead web show-for-medium hide-for-large">Agency conducting targeted outreach through December 10
</p>	</div>
			<div class="show-for-medium medium-4 columns">
							<a onClick="__gaTracker('send','event','Recirculating Content','Click','Features Most Read');" href="https://www.sfexaminer.com/news/sfmta-to-focus-next-wave-of-slow-streets-on-historically-underserved-neighborhoods/"><img src="https://2zwmzkbocl625qdrf2qqqfok-wpengine.netdna-ssl.com/wp-content/uploads/2020/11/23349503_web1_201116-SFE-SlowStreets_1.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="The SFMTA will conduct community outreach in seven neighborhoods to determine if there is interest and support for Slow Streets corridors. (Courtesy SFMTA)" srcset="https://2zwmzkbocl625qdrf2qqqfok-wpengine.netdna-ssl.com/wp-content/uploads/2020/11/23349503_web1_201116-SFE-SlowStreets_1.jpg 2007w, https://2zwmzkbocl625qdrf2qqqfok-wpengine.netdna-ssl.com/wp-content/uploads/2020/11/23349503_web1_201116-SFE-SlowStreets_1-300x200.jpg 300w, https://2zwmzkbocl625qdrf2qqqfok-wpengine.netdna-ssl.com/wp-content/uploads/2020/11/23349503_web1_201116-SFE-SlowStreets_1-768x512.jpg 768w, https://2zwmzkbocl625qdrf2qqqfok-wpengine.netdna-ssl.com/wp-content/uploads/2020/11/23349503_web1_201116-SFE-SlowStreets_1-1024x683.jpg 1024w, https://2zwmzkbocl625qdrf2qqqfok-wpengine.netdna-ssl.com/wp-content/uploads/2020/11/23349503_web1_201116-SFE-SlowStreets_1-640x427.jpg 640w, https://2zwmzkbocl625qdrf2qqqfok-wpengine.netdna-ssl.com/wp-content/uploads/2020/11/23349503_web1_201116-SFE-SlowStreets_1-1200x800.jpg 1200w" sizes="(max-width: 1199px) 98vw, 1200px" /></a>
					</div>
	</div>
            </li>
                            <li>
                <div id="post-306839" class="row story-list-item collapse">
	<div class="small-12 medium-8 photo content columns">
					<h4 class="count"></h4><h5><a onClick="__gaTracker('send','event','Recirculating Content','Click','Features Most Read');" href="https://www.sfexaminer.com/features/updates-to-planning-for-in-person-learning/">Updates to planning for in-person learning</a></h5>
				<p class="lead web show-for-medium hide-for-large">SFUSD is working on many fronts to make sure youngsters will be safe when they’re back in school
</p>	</div>
			<div class="show-for-medium medium-4 columns">
							<a onClick="__gaTracker('send','event','Recirculating Content','Click','Features Most Read');" href="https://www.sfexaminer.com/features/updates-to-planning-for-in-person-learning/"><img src="https://2zwmzkbocl625qdrf2qqqfok-wpengine.netdna-ssl.com/wp-content/uploads/2020/11/23329397_web1_201116-SFE-Superintendent--InPerson_1.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="The San Francisco Unified School District is preparing for some students to return to classrooms in January. (Shutterstock photo)" srcset="https://2zwmzkbocl625qdrf2qqqfok-wpengine.netdna-ssl.com/wp-content/uploads/2020/11/23329397_web1_201116-SFE-Superintendent--InPerson_1.jpg 1200w, https://2zwmzkbocl625qdrf2qqqfok-wpengine.netdna-ssl.com/wp-content/uploads/2020/11/23329397_web1_201116-SFE-Superintendent--InPerson_1-300x200.jpg 300w, https://2zwmzkbocl625qdrf2qqqfok-wpengine.netdna-ssl.com/wp-content/uploads/2020/11/23329397_web1_201116-SFE-Superintendent--InPerson_1-768x512.jpg 768w, https://2zwmzkbocl625qdrf2qqqfok-wpengine.netdna-ssl.com/wp-content/uploads/2020/11/23329397_web1_201116-SFE-Superintendent--InPerson_1-1024x683.jpg 1024w, https://2zwmzkbocl625qdrf2qqqfok-wpengine.netdna-ssl.com/wp-content/uploads/2020/11/23329397_web1_201116-SFE-Superintendent--InPerson_1-640x427.jpg 640w" sizes="(max-width: 1200px) 100vw, 1200px" /></a>
					</div>
	</div>
            </li>
                            <li>
                <div id="post-306845" class="row story-list-item collapse">
	<div class="small-12 medium-8 photo content columns">
					<h4 class="count"></h4><h5><a onClick="__gaTracker('send','event','Recirculating Content','Click','Features Most Read');" href="https://www.sfexaminer.com/news/man-taken-to-sf-hospital-with-life-threatening-gunshot-wound/">Man taken to SF hospital with life-threatening gunshot wound</a></h5>
				<p class="lead web show-for-medium hide-for-large">Victim unable to provide details about shooting
</p>	</div>
			<div class="show-for-medium medium-4 columns">
							<a onClick="__gaTracker('send','event','Recirculating Content','Click','Features Most Read');" href="https://www.sfexaminer.com/news/man-taken-to-sf-hospital-with-life-threatening-gunshot-wound/"><img src="https://2zwmzkbocl625qdrf2qqqfok-wpengine.netdna-ssl.com/wp-content/uploads/2020/11/23339069_web1_sfpdcrime_1.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="San Francisco Police investigate a crash scene at Eighth and Folsom streets on Tuesday, Sept. 3, 2019. (Kevin N. Hume/S.F. Examiner)" srcset="https://2zwmzkbocl625qdrf2qqqfok-wpengine.netdna-ssl.com/wp-content/uploads/2020/11/23339069_web1_sfpdcrime_1.jpg 1200w, https://2zwmzkbocl625qdrf2qqqfok-wpengine.netdna-ssl.com/wp-content/uploads/2020/11/23339069_web1_sfpdcrime_1-300x200.jpg 300w, https://2zwmzkbocl625qdrf2qqqfok-wpengine.netdna-ssl.com/wp-content/uploads/2020/11/23339069_web1_sfpdcrime_1-768x512.jpg 768w, https://2zwmzkbocl625qdrf2qqqfok-wpengine.netdna-ssl.com/wp-content/uploads/2020/11/23339069_web1_sfpdcrime_1-1024x683.jpg 1024w, https://2zwmzkbocl625qdrf2qqqfok-wpengine.netdna-ssl.com/wp-content/uploads/2020/11/23339069_web1_sfpdcrime_1-640x427.jpg 640w" sizes="(max-width: 1200px) 100vw, 1200px" /></a>
					</div>
	</div>
            </li>
                </ul>
    </div>
</div>            </div>
        </div>
    </div>
</div>

<!-- [post-block post_type='post' taxonomy='category' tax_term='home' taxonomy_posts_per_page='5' taxonomy_2='category' tax_2_term='home2' taxonomy_2_posts_per_page='8' tax_operator='AND' post_template='story-recirc' current_story_id='$currentID' reverse_chron='$reverse_chron'] -->
<!--//*** Taboola article code ***//-->
<div class="row">
	<div class="small-12 columns">
		<div class="row">
            <div class="small-12 large-8 columns">
                            </div>
        </div>
    </div>
</div>


        </section>
        <div id="footer-container">
            <footer id="footer">
                
                
<div id="bp-logo" class="column row">

    <!-- <div class="small-12 columns"> -->
 
    <!-- *** BEGIN LOGO *** -->
        <div class="textwidget">
            <a class="pub-logo-small day-4" href="https://www.sfexaminer.com/"><?xml version="1.0" encoding="utf-8"?>
<!-- Generator: Adobe Illustrator 16.0.4, SVG Export Plug-In . SVG Version: 6.00 Build 0)  -->
<!DOCTYPE svg PUBLIC "-//W3C//DTD SVG 1.1//EN" "http://www.w3.org/Graphics/SVG/1.1/DTD/svg11.dtd">
<svg version="1.1" id="Layer_1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px"
	 width="350px" height="90px" viewBox="0 0 350 90" enable-background="new 0 0 350 90" xml:space="preserve">
<g>
	<g>
		<g>
			<path fill="#A8AAAD" d="M240.883,23.288h-4.523v1.798h4.027c0.578,0,0.972,0.106,1.178,0.321c0.208,0.215,0.31,0.611,0.31,1.191
				v0.719c0,0.587-0.102,0.985-0.31,1.195c-0.206,0.21-0.6,0.317-1.178,0.317h-3.73c-0.578,0-0.974-0.106-1.184-0.317
				c-0.21-0.21-0.316-0.608-0.316-1.195v-0.174l0.991-0.236v1.029h4.76v-1.92h-4.016c-0.57,0-0.96-0.106-1.172-0.316
				c-0.209-0.212-0.315-0.61-0.315-1.197v-0.558c0-0.595,0.106-0.996,0.315-1.202c0.212-0.207,0.602-0.31,1.172-0.31h3.409
				c0.545,0,0.931,0.099,1.159,0.294c0.228,0.195,0.341,0.56,0.341,1.095v0.136l-0.918,0.26V23.288z"/>
			<path fill="#A8AAAD" d="M244.429,28.829v-6.396h1.065v6.396H244.429z"/>
			<path fill="#A8AAAD" d="M248.135,28.829v-6.396h0.67l4.784,4.276c0.232,0.208,0.477,0.476,0.733,0.807
				c-0.067-0.396-0.101-0.922-0.101-1.575v-3.508h0.99v6.396h-0.593l-4.922-4.45c-0.184-0.165-0.285-0.26-0.31-0.285
				c-0.134-0.133-0.243-0.277-0.335-0.434c0.05,0.38,0.075,0.847,0.075,1.401v3.768H248.135z"/>
			<path fill="#A8AAAD" d="M263.258,23.288h-4.438v4.648h4.438v-1.598l1.065,0.223v0.756c0,0.595-0.103,0.996-0.31,1.201
				c-0.206,0.208-0.599,0.311-1.178,0.311h-3.583c-0.578,0-0.974-0.106-1.184-0.317c-0.21-0.21-0.315-0.608-0.315-1.195v-3.373
				c0-0.586,0.105-0.985,0.315-1.196s0.605-0.316,1.184-0.316h3.583c0.579,0,0.972,0.101,1.178,0.306
				c0.207,0.205,0.31,0.602,0.31,1.194v0.608l-1.065,0.199V23.288z"/>
			<path fill="#A8AAAD" d="M266.455,28.829v-6.396h6.162v0.855h-5.094v1.786h3.109v0.842h-3.109v2.033h5.142v0.881H266.455z"/>
			<path fill="#A8AAAD" d="M281.182,28.829v-5.392h-1.39v-0.645l2.368-0.41v6.446H281.182z"/>
			<path fill="#A8AAAD" d="M288.122,28.829c-0.562,0-0.95-0.108-1.165-0.323c-0.197-0.188-0.297-0.54-0.297-1.053v-0.67
				c0-0.735,0.388-1.161,1.165-1.276c-0.687-0.091-1.028-0.503-1.028-1.241v-0.583c0-0.495,0.097-0.828,0.291-0.997
				c0.195-0.169,0.555-0.254,1.085-0.254h3.742c0.528,0,0.891,0.085,1.086,0.254c0.193,0.169,0.29,0.502,0.29,0.997v0.583
				c0,0.728-0.347,1.141-1.04,1.241c0.784,0.115,1.177,0.541,1.177,1.276v0.67c0,0.504-0.104,0.86-0.314,1.065
				c-0.212,0.208-0.598,0.311-1.16,0.311H288.122z M287.69,26.613v0.699c0,0.266,0.042,0.443,0.129,0.53s0.258,0.131,0.515,0.131
				h3.422c0.256,0,0.427-0.044,0.514-0.131c0.086-0.087,0.13-0.264,0.13-0.53v-0.699c0-0.265-0.044-0.441-0.13-0.529
				c-0.087-0.087-0.258-0.131-0.514-0.131h-3.422c-0.257,0-0.428,0.045-0.515,0.136C287.732,26.183,287.69,26.356,287.69,26.613z
				 M287.812,23.958v0.495c0,0.257,0.042,0.433,0.124,0.529c0.083,0.093,0.257,0.142,0.521,0.142h3.173
				c0.264,0,0.438-0.045,0.521-0.136c0.083-0.091,0.125-0.27,0.125-0.534v-0.495c0-0.257-0.042-0.433-0.125-0.526
				c-0.082-0.096-0.257-0.144-0.521-0.144h-3.173c-0.265,0-0.438,0.048-0.521,0.144C287.854,23.525,287.812,23.701,287.812,23.958z"
				/>
			<path fill="#A8AAAD" d="M300.952,23.139c-0.1-0.007-0.231-0.012-0.396-0.012c-2.473,0-3.799,0.633-3.979,1.896
				c0.917-0.181,1.864-0.272,2.839-0.272c0.966,0,1.64,0.117,2.019,0.347c0.382,0.231,0.571,0.666,0.571,1.301v0.868
				c0,1.042-0.685,1.562-2.058,1.562h-2.542c-0.751,0-1.267-0.138-1.548-0.415c-0.281-0.277-0.421-0.795-0.421-1.556v-0.842
				c0-1.199,0.386-2.123,1.157-2.771c0.773-0.649,1.862-0.973,3.268-0.973c0.106,0,0.253,0.008,0.433,0.024L300.952,23.139z
				 M296.466,25.816c-0.025,0.157-0.038,0.286-0.038,0.384c0,0.835,0.063,1.339,0.192,1.513c0.129,0.174,0.517,0.26,1.162,0.26
				h1.952c0.488,0,0.818-0.067,0.988-0.199c0.169-0.131,0.254-0.396,0.254-0.793v-0.41c0-0.387-0.104-0.65-0.311-0.787
				c-0.206-0.136-0.61-0.204-1.205-0.204C298.366,25.582,297.368,25.66,296.466,25.816z"/>
			<path fill="#A8AAAD" d="M304.335,27.602c1.183,0.272,2.262,0.408,3.235,0.408c0.762,0,1.312-0.094,1.655-0.284
				c0.344-0.191,0.516-0.513,0.516-0.967c0-0.463-0.178-0.798-0.532-1.004c-0.357-0.207-0.927-0.31-1.712-0.31
				c-0.95,0-2,0.131-3.147,0.396l0.334-3.41h5.182l-0.074,0.855h-4.302l-0.224,1.559c0.794-0.171,1.582-0.257,2.367-0.257
				c2.141,0,3.211,0.731,3.211,2.188c0,0.775-0.275,1.323-0.825,1.646c-0.549,0.32-1.427,0.481-2.633,0.481
				c-0.76,0-1.674-0.091-2.74-0.272L304.335,27.602z"/>
		</g>
		<polygon fill="#FFFFFF" points="226.879,25.602 220.88,32.882 220.297,32.268 226.295,24.985 		"/>
		<polygon fill="#FFFFFF" points="225.215,23.934 219.212,31.041 212.211,24.636 218.296,17.354 		"/>
		<g>
			<path fill="#A8AAAD" d="M104.617,22.875h-4.524v1.797h4.028c0.578,0,0.972,0.107,1.177,0.323c0.207,0.215,0.31,0.611,0.31,1.191
				v0.719c0,0.587-0.103,0.985-0.31,1.195c-0.206,0.21-0.6,0.316-1.177,0.316h-3.731c-0.578,0-0.973-0.105-1.184-0.316
				c-0.21-0.21-0.315-0.608-0.315-1.195V26.73l0.991-0.236v1.029h4.76v-1.92h-4.016c-0.57,0-0.961-0.105-1.171-0.316
				c-0.21-0.212-0.316-0.61-0.316-1.197v-0.558c0-0.595,0.105-0.996,0.316-1.202c0.21-0.207,0.601-0.31,1.171-0.31h3.409
				c0.545,0,0.931,0.099,1.16,0.293c0.226,0.195,0.34,0.561,0.34,1.096v0.136l-0.917,0.261V22.875z"/>
			<path fill="#A8AAAD" d="M106.91,28.416l3.496-6.396h1.141l3.557,6.396h-1.177l-0.819-1.573h-4.326l-0.817,1.573H106.91z
				 M109.228,26.023h3.446l-1.722-3.272L109.228,26.023z"/>
			<path fill="#A8AAAD" d="M116.492,28.416V22.02h0.669l4.786,4.276c0.231,0.207,0.475,0.476,0.731,0.806
				c-0.066-0.396-0.1-0.921-0.1-1.575V22.02h0.992v6.396h-0.595l-4.921-4.45c-0.181-0.165-0.285-0.26-0.31-0.284
				c-0.132-0.133-0.244-0.277-0.334-0.434c0.049,0.379,0.074,0.847,0.074,1.401v3.768H116.492z"/>
			<path fill="#A8AAAD" d="M130.151,28.416V22.02h6.087v0.867h-5.02v2.096h2.863v0.855h-2.863v2.578H130.151z"/>
			<path fill="#A8AAAD" d="M137.367,28.416V22.02h5.146c0.47,0,0.813,0.098,1.025,0.292c0.215,0.194,0.323,0.51,0.323,0.947v1.425
				c0,0.439-0.107,0.755-0.323,0.949c-0.212,0.193-0.556,0.292-1.025,0.292h-0.939l2.925,2.49h-1.587l-2.6-2.49h-1.88v2.49H137.367z
				 M142.102,22.851h-3.67v2.244h3.67c0.256,0,0.436-0.045,0.539-0.137c0.103-0.09,0.156-0.265,0.156-0.522v-0.929
				c0-0.248-0.053-0.419-0.156-0.514S142.357,22.851,142.102,22.851z"/>
			<path fill="#A8AAAD" d="M144.879,28.416l3.495-6.396h1.14l3.558,6.396h-1.177l-0.817-1.573h-4.327l-0.819,1.573H144.879z
				 M147.196,26.023h3.446l-1.723-3.272L147.196,26.023z"/>
			<path fill="#A8AAAD" d="M154.459,28.416V22.02h0.67l4.786,4.276c0.231,0.207,0.475,0.476,0.732,0.806
				c-0.067-0.396-0.101-0.921-0.101-1.575V22.02h0.992v6.396h-0.595l-4.921-4.45c-0.182-0.165-0.285-0.26-0.31-0.284
				c-0.133-0.133-0.244-0.277-0.334-0.434c0.049,0.379,0.074,0.847,0.074,1.401v3.768H154.459z"/>
			<path fill="#A8AAAD" d="M169.582,22.875h-4.437v4.648h4.437v-1.598l1.066,0.222v0.757c0,0.595-0.102,0.996-0.31,1.201
				c-0.206,0.208-0.599,0.31-1.178,0.31h-3.583c-0.577,0-0.972-0.105-1.182-0.316c-0.212-0.21-0.316-0.608-0.316-1.195v-3.373
				c0-0.585,0.104-0.985,0.316-1.196c0.21-0.21,0.605-0.316,1.182-0.316h3.583c0.579,0,0.972,0.102,1.178,0.306
				c0.208,0.205,0.31,0.602,0.31,1.194v0.608l-1.066,0.199V22.875z"/>
			<path fill="#A8AAAD" d="M172.781,28.416V22.02h1.066v6.396H172.781z"/>
			<path fill="#A8AAAD" d="M181.942,22.875h-4.524v1.797h4.027c0.578,0,0.972,0.107,1.18,0.323c0.206,0.215,0.308,0.611,0.308,1.191
				v0.719c0,0.587-0.102,0.985-0.308,1.195c-0.208,0.21-0.602,0.316-1.18,0.316h-3.731c-0.577,0-0.973-0.105-1.183-0.316
				c-0.211-0.21-0.316-0.608-0.316-1.195V26.73l0.992-0.236v1.029h4.76v-1.92h-4.017c-0.569,0-0.961-0.105-1.171-0.316
				c-0.21-0.212-0.316-0.61-0.316-1.197v-0.558c0-0.595,0.106-0.996,0.316-1.202c0.21-0.207,0.602-0.31,1.171-0.31h3.409
				c0.545,0,0.933,0.099,1.158,0.293c0.228,0.195,0.342,0.561,0.342,1.096v0.136l-0.917,0.261V22.875z"/>
			<path fill="#A8AAAD" d="M190.904,22.875h-4.438v4.648h4.438v-1.598l1.065,0.222v0.757c0,0.595-0.104,0.996-0.309,1.201
				c-0.207,0.208-0.6,0.31-1.179,0.31h-3.581c-0.579,0-0.974-0.105-1.184-0.316c-0.212-0.21-0.317-0.608-0.317-1.195v-3.373
				c0-0.585,0.105-0.985,0.317-1.196c0.21-0.21,0.604-0.316,1.184-0.316h3.581c0.579,0,0.972,0.102,1.179,0.306
				c0.205,0.205,0.309,0.602,0.309,1.194v0.608l-1.065,0.199V22.875z"/>
			<path fill="#A8AAAD" d="M194.016,23.531c0-0.585,0.105-0.985,0.316-1.196c0.212-0.21,0.605-0.316,1.186-0.316h4.433
				c0.58,0,0.973,0.106,1.181,0.316c0.206,0.21,0.311,0.611,0.311,1.196v3.373c0,0.587-0.104,0.985-0.311,1.195
				c-0.208,0.21-0.601,0.316-1.181,0.316h-4.433c-0.58,0-0.974-0.105-1.186-0.316c-0.211-0.21-0.316-0.608-0.316-1.195V23.531z
				 M195.083,27.523h5.292v-4.648h-5.292V27.523z"/>
		</g>
		<path fill="#FFFFFF" d="M327.361,39.171c-0.541,4.39-3.04,8.337-8.67,8.423l-0.914-0.44c6.417-0.525,8.419-4.123,9.002-8.509"/>
		<path fill="#FFFFFF" d="M325.525,37.766c-0.5,4.434-2.834,7.812-7.666,7.812c-1.153,0-2.177-0.271-3.085-0.791v22.549l-0.748-0.35
			V44.26c-0.386-0.305-0.746-0.637-1.086-1.053l-0.331,0.438v24.656l4.168,2.721l2.165-2.281l0.833,0.877l-7.832,8.334
			l-10.252-7.107v-0.176l1.751-1.754V46.191l-1.751-1.845l-2.25,2.372l-0.585-0.616l2.249-2.367l-0.997-1.144l-2.338,2.283
			l-0.831-0.877l8.085-8.423l7.167,6.844l6.251-6.844c0.666,1.405,1.751,2.809,3.751,2.809"/>
		<polyline fill="#FFFFFF" points="321.545,71.213 313.785,79.441 313.105,78.91 320.956,70.59 		"/>
		<polygon fill="#FFFFFF" points="298.858,53.031 284.271,60.666 284.271,65.316 283.521,64.791 283.521,60.053 298.439,52.33 		"/>
		<polygon fill="#FFFFFF" points="296.772,68.213 286.272,79.441 285.606,78.916 296.188,67.598 		"/>
		<path fill="#FFFFFF" d="M297.605,51.015l-15.5,8.075v6.84l7.334,5.002l4.834-5.174l0.835,0.785l-10.754,11.408l-13.083-9.037
			V68.74l1.665-1.318V44.436c5.252-2.228,12.335-5.966,16.003-8.771L297.605,51.015 M288.771,54.352
			c-1.681-2.919-3.12-5.531-4.5-8.336v8.862l-0.751,0.352V44.436c-0.414-0.876-0.829-1.775-1.249-2.718l-0.166,0.086v15.879
			L288.771,54.352"/>
		<polygon fill="#FFFFFF" points="266.353,44.875 265.103,46.191 265.103,68.301 264.35,67.949 264.35,45.841 265.769,44.346 		"/>
		<polygon fill="#FFFFFF" points="268.521,69.705 260.77,77.951 253.766,72.861 253.766,46.98 249.432,43.735 248.1,45.224 
			248.1,69 247.347,68.564 247.347,44.875 248.85,43.206 247.599,42.243 245.934,44.173 245.934,69.617 248.601,71.371 
			248.601,71.547 242.682,77.951 235.012,72.51 235.012,72.334 236.765,70.672 236.765,45.927 235.012,44.26 232.847,46.717 
			232.182,46.103 234.43,43.645 233.346,42.591 231.097,44.96 230.265,44.083 238.347,35.576 245.85,42.507 252.348,35.576 
			264.436,43.294 264.436,43.47 262.936,45.138 262.936,69.266 265.688,70.932 267.688,68.828 		"/>
		<polygon fill="#FFFFFF" points="270.187,71.369 262.768,79.441 262.1,78.916 269.602,70.756 		"/>
		<polygon fill="#FFFFFF" points="250.519,72.861 244.434,79.441 243.852,78.916 249.932,72.334 		"/>
		<polygon fill="#FFFFFF" points="228.263,44.962 227.096,46.191 227.096,68.387 226.347,67.949 226.347,45.841 227.681,44.436 		
			"/>
		<polygon fill="#FFFFFF" points="230.514,69.525 222.763,77.951 214.347,71.807 214.347,71.635 215.763,70.053 215.763,46.102 
			214.01,44.346 211.76,46.717 211.182,46.102 213.428,43.735 212.344,42.591 210.096,44.962 209.262,44.082 217.43,35.575 
			226.347,43.382 226.347,43.56 224.929,44.962 224.929,69.266 227.595,71.021 229.763,68.74 		"/>
		<polygon fill="#FFFFFF" points="232.182,71.285 224.598,79.441 224.012,78.916 231.597,70.672 		"/>
		<polygon fill="#FFFFFF" points="207.259,45.051 206.345,46.103 206.345,68.301 205.592,67.859 205.592,45.843 206.678,44.522 		
			"/>
		<polygon fill="#FFFFFF" points="211.595,71.107 203.926,79.441 203.259,78.916 210.929,70.492 		"/>
		<polygon fill="#FFFFFF" points="209.843,69.525 202.008,77.951 194.926,72.861 194.926,46.717 190.589,43.819 189.262,45.314 
			189.262,68.914 188.508,68.562 188.508,44.962 190.009,43.294 188.757,42.332 187.09,44.173 187.09,69.705 189.842,71.371 
			189.842,71.455 183.924,77.951 176.175,72.51 176.175,72.424 177.922,70.58 177.922,46.54 173.756,43.735 172.255,45.399 
			172.255,68.648 171.509,68.213 171.509,45.051 173.172,43.294 171.921,42.417 170.09,44.346 170.09,69.439 172.756,71.193 
			172.756,71.285 166.505,78.125 159.252,72.51 159.252,72.424 160.921,70.668 160.921,46.277 159.169,44.346 157.002,46.717 
			156.419,46.102 158.587,43.735 157.503,42.591 155.336,44.962 154.501,44.082 162.584,35.575 170.09,42.681 176.757,35.575 
			187.175,42.417 193.592,35.575 205.677,43.382 205.677,43.47 204.176,45.138 204.176,69.266 206.928,71.021 209.012,68.74 		"/>
		<polygon fill="#FFFFFF" points="191.675,72.953 185.759,79.441 185.093,78.828 191.094,72.424 		"/>
		<polygon fill="#FFFFFF" points="174.757,72.689 168.257,79.707 167.672,79.178 174.089,72.16 		"/>
		<polygon fill="#FFFFFF" points="153.002,44.962 151.751,46.102 151.751,68.213 151,67.771 151,45.753 152.501,44.436 		"/>
		<polygon fill="#FFFFFF" points="157.169,71.369 149.585,79.441 149,78.916 156.585,70.756 		"/>
		<path fill="#FFFFFF" d="M155.502,69.617l-7.75,8.334l-5.669-4.564l-9.001,6.406l-0.666-0.439l9-6.492l-1.165-0.965l-8.918,6.145
			c-2.618-1.471-6.667-5.529-6.667-12.197c0-6.754,3.819-10.277,8.584-12.197c-1.082-3.761-3.137-6.993-6.25-9.472v-0.093
			l4.333-6.139c0.917,1.051,2.333,1.58,3.752,1.58c1.885,0,3.708-1.316,6.167-3.948l10.083,7.549v0.171l-1.751,1.845v23.689
			l3.082,2.016l1.919-2.104L155.502,69.617 M140.419,52.33v-7.456l-2.587-1.751c-1.166,1.663-2.902,3.041-5.166,3.417l-0.416-0.613
			c2.33-0.416,3.709-1.772,4.917-3.336l-1.25-0.874c-1.259,1.764-3.037,2.804-5.001,2.804c-0.658,0-1.384-0.064-2.083-0.263v0.087
			c2.667,2.372,4.114,5.184,5.336,8.951C136.182,52.619,138.364,52.33,140.419,52.33 M140.419,70.23V56.02
			c-3.543,0-5.255,3.07-5.255,6.84c0,3.773,2.002,5.881,3.004,6.932l-0.586,0.35c-1.248-0.965-3.248-3.598-3.248-7.195
			c0-4.211,1.816-7.717,6.085-7.717v-1.582c-4.42,0-7.587,3.246-7.587,9.564c0,4.299,2.418,7.283,4.667,8.949L140.419,70.23"/>
		<path fill="#FFFFFF" d="M80.717,26.541v11.053h0.826V27.329c5.607-0.437,9.372-4.65,10.106-8.948l-0.642-0.611
			C90.186,22.581,85.979,26.541,80.717,26.541z"/>
		<polygon fill="#FFFFFF" points="80.715,48.649 80.715,65.672 81.543,65.936 81.543,49.352 84.484,49.352 87.058,41.016 
			86.507,40.406 83.933,48.649 		"/>
		<polygon fill="#FFFFFF" points="81.268,80.936 82.097,81.549 90.825,67.602 90.088,67.074 		"/>
		<path fill="#FFFFFF" d="M66.504,56.062c-0.63-0.873-1.244-1.496-2.189-2.226c-0.784-0.6-1.683-1.178-2.589-1.673
			c0.346,0.508,0.678,1.043,1.021,1.594c0.936,1.502,1.902,3.055,3.273,4.236l-0.014,0.018l0.331,0.24
			c0.38,0.275,0.745,0.445,1.102,0.588c0.207-0.213,0.41-0.432,0.6-0.652L66.504,56.062z"/>
		<path fill="#FFFFFF" d="M65.396,51.498l0.124,0.695l-0.669-0.642c0.961,1.198,1.733,2.573,2.331,4.146l0.917,2.418
			c1.912-2.27,2.879-4.957,2.879-8.412v-2.632h1.561v3.685c0,3.767-1.497,7.789-5.117,10.572c0.322,0.057,0.651,0.098,0.995,0.109
			c0.026,0.002,0.053,0.002,0.08,0.002c3.378-2.711,4.871-6.672,4.871-10.507v-3.861h4.502v19.563
			c-4.687-1.666-10.076-2.369-16.08-2.369c-0.345,0-0.808,0.027-1.296,0.066c-0.311,0.771-0.698,1.502-1.182,2.195
			c-0.592,0.846-1.257,1.578-2.095,2.309c-1.687,1.475-3.714,2.822-6.027,4.002c-0.634,0.328-1.771,0.75-2.482,0.922l-1.786,0.432
			l1.46-1.115c1.838-1.404,3.274-2.928,4.153-4.402c0.456-0.76,0.814-1.59,1.052-2.418c-1.55,1.576-3.515,2.736-5.841,3.449
			l-0.536,0.166l0.017-0.254c-1.43,1.396-2.964,2.445-4.662,3.193c-0.648,1.811-2.942,4.328-2.966,4.354l-0.018,0.018
			c-0.286,0.912-0.486,1.869-0.582,2.877l1.196,0.527c1.32-3.779,4.41-5.969,9.464-6.316v0.088
			c-4.685,1.842-6.707,3.684-8.176,7.191l0.826,0.529c1.654-3.773,4.409-6.318,10.75-8.16c1.469-0.176,3.416-0.35,4.963-0.35
			c9.742,0,18.284,3.859,21.961,6.402l8.912-14.035l-1.377-0.793l-2.667,4.299c-1.377-0.787-4.134-1.93-5.607-2.367V47.071h3.219
			l2.388-7.547h-5.607V24.961c0.305,0.021,0.61,0,0.92,0c5.422,0,8.799-4.052,9.19-8.244l-0.276-0.176
			c-1.103,0.525-2.526,0.964-4.594,0.964c-1.883,0-4.873-1.798-6.801-3.86c-5.38,4.425-10.326,8.012-13.535,11.45
			c2.841,1.854,4.223,5.129,4.284,8.181c0.04,1.958-0.627,4.729-1.789,7.411c-1.123,2.576-2.522,4.56-3.564,5.056l-0.195,0.039
			c-0.566,0-0.652-0.653-0.771-1.558c-0.105-0.795-0.25-1.885-0.697-2.798l-0.104-0.21c-0.221-0.442-0.464-0.936-0.79-1.363
			c-0.032,0.017-0.077,0.038-0.111,0.055v6.19c1.481,0.531,2.641,1.207,3.447,2.026c0.775,0.804,1.25,1.753,1.454,2.899l0.022,0.124
			 M77.869,39.524h-6.891V21.189l0.274-0.089c0.391,0.436,0.818,0.846,1.287,1.23v15.441h0.828V22.945
			c1.263,0.854,2.769,1.53,4.502,1.844V39.524z"/>
		<path fill="#FFFFFF" d="M50.877,18.259c-0.061-0.156-0.112-0.31-0.143-0.441l-0.221-0.959l0.816,0.551
			c0.57,0.385,1.987,1.316,3.342,2.199c1.656,1.082,3.051,2.07,3.263,3.098c0.049,0.018,0.087,0.039,0.133,0.057
			c0.878-0.012,2.024-0.141,2.984-0.519l0.093,0.176c-0.626,0.354-1.232,0.706-1.829,1.059c0.053,0.043,0.11,0.089,0.15,0.126
			c0.813,0.052,1.562,0.19,2.26,0.391c2.377-2.407,5.5-4.784,8.884-7.365l-0.459-0.528c-0.918,0.484-1.929,0.791-3.586,0.791
			c-3.95,0-11.598-2.811-15.985-2.811c-3.349,0-5.698,1.149-7.373,2.873c0.512-0.033,1.049-0.059,1.642-0.059
			C47.181,16.896,49.579,17.726,50.877,18.259z"/>
	</g>
	<g>
		<path fill="none" d="M16.87,37.419c2.04-1.169,4.547-1.834,7.059-1.99c-1.793-0.229-4.634,0.151-6.288,0.83
			c2.135-1.612,5.268-1.979,8.545-2.172c-3.315-0.205-7.206,0.244-10.299,1.969c0.286-0.431,0.7-0.832,1.059-1.14
			c0.866-0.446,1.792-0.833,2.83-1.14c2.164-0.63,4.804-0.91,7.525-0.901c-2.338-0.336-4.788-0.341-6.97,0.067
			c-2.251,0.425-4.224,1.465-6.267,2.719c0.189-0.5,0.953-1.541,1.87-2.294c1.104-0.909,2.574-1.729,4.11-2.312
			c-1.931,0.497-3.499,1.421-4.886,2.584c-1.489,1.239-2.256,2.909-3.009,4.367c0.947-0.643,1.83-1.278,2.727-1.867
			c-0.816,0.833-1.548,1.817-2.147,2.952c0.888-1.007,1.806-1.637,2.763-1.903c-1.84,1.505-3.175,3.408-4.166,5.584
			C12.828,40.39,14.691,38.665,16.87,37.419z"/>
		<path fill="none" d="M54.094,22.061h0.239c0.028,0,0.049-0.01,0.074-0.015l-0.001,0.002c0.495-0.037,1.015-0.025,1.535,0.036
			c-0.316-0.303-0.851-0.688-1.777-1.185c-0.291-0.158-0.57-0.313-0.825-0.471l0.306,1.486l-0.394-0.351l-0.19,0.69
			c0.318-0.085,0.66-0.133,1.002-0.169L54.094,22.061z"/>
		<path fill="none" d="M23.028,28.36c0.725-0.076,1.499-0.3,2.333-0.674c-0.974,0.059-1.868,0.092-2.727,0.034
			c-0.707-0.046-1.38-0.198-2.109-0.079c-0.209,0.033-0.422,0.087-0.634,0.153c0.345-0.492,1.302-1.155,2.34-1.678
			c-1.165,0.336-2.695,1.365-3.343,2.076c-0.992,0.486-1.818,1.148-2.061,1.493c0.683-0.549,2.436-1.375,3.625-1.35
			C21.14,28.351,22.036,28.475,23.028,28.36z"/>
		<path fill="none" d="M24.609,58.17c-1.008,1.635-1.013,2.838-1.104,3.441c0.277-1.012,0.806-2.281,1.37-3.158
			c0.619-0.975,1.359-1.758,2.019-2.602C26.032,56.521,25.154,57.281,24.609,58.17z"/>
		<path fill="none" d="M53.243,26.683c-0.333-0.071-1.109,0.019-1.587,0.642c-0.719,0.923-0.719,2.38-1.695,3.731
			C50.409,30.75,54.219,26.901,53.243,26.683z"/>
		<path fill="none" d="M30.264,30.698c-0.253,0.206-0.57,0.386-0.926,0.531c0.381,0.121,0.761,0.254,1.142,0.387l0.76,0.253
			c0.8,0.267,1.65,0.545,2.449,0.785c-0.977-0.337-1.688-0.749-2.118-1.062L30.264,30.698z"/>
		<path fill="none" d="M26.28,28.136l-0.481,0.206c0.342-0.049,0.634-0.121,0.888-0.206C26.561,28.124,26.42,28.124,26.28,28.136z"
			/>
		<path fill="none" d="M34.07,31.241c-0.203-0.218-0.381-0.446-0.546-0.688l-0.862-0.338c-0.013,0-0.66-0.253-1.586-0.374
			l-0.178,0.193l1.434,0.58C32.941,30.855,33.462,31.059,34.07,31.241z"/>
		<path fill="none" d="M58.934,56.117l-0.367-0.664l0.306,1.85c0.076,0.531,0.125,1.051,0.139,1.559
			c0.431,0.361,0.825,0.689,1.205,0.99l0.038-0.24l0.33,0.506c1.104,0.799,2.095,1.305,3.211,1.68
			c0.443,0.145,0.926,0.242,1.445,0.316c-0.849-0.352-1.609-0.811-2.434-1.367c-0.66-0.459-1.282-1.002-1.852-1.631l0.431,1.377
			l-1.727-3.08c-0.266-0.4-0.507-0.834-0.748-1.281L58.934,56.117z"/>
		<path fill="none" d="M42.068,53.174c0,0.512,0.071,1.062,0.299,1.672c-0.779-0.414-1.369-1.124-1.959-1.829
			c0.82,1.554,2.013,2.831,4.242,3.37C43.26,55.357,42.398,54.287,42.068,53.174z"/>
		<path fill="#FFFFFF" d="M23.288,53.195c1.014-0.744,2.029-1.409,2.982-1.963c1.301-0.763,3.005-1.484,4.076-2.241
			c0.147-0.214,0.263-0.345,0.263-0.345l0.019-0.009c0.204-0.29,0.426-0.571,0.683-0.827c0.444-0.455,0.931-0.889,1.565-1.277
			c0.838-0.505,1.325-0.888,1.07-0.998c-0.29-0.107-1.005-0.012-1.61,0.152c-0.851,0.229-1.773,0.592-2.354,0.845
			c-3.942,1.665-7.561,4.072-10.718,6.867c2.643-2.848,5.826-5.174,9.624-6.877c-1.493,0.463-2.727,0.932-2.727,0.932
			c0.633-0.727,2.297-1.778,3.143-2.247c-0.474,0.36-0.961,0.765-1.443,1.241c1.812-0.87,4.464-1.863,6.367-2.345
			c1.374-0.354,2.437-0.703,3.183-1.305c-1.569,0.245-3.164,0.591-4.536,0.999c-1.657,0.5-2.971,1.077-2.971,1.077l1.779-1.713
			l0.126-0.167c0.196-0.565-0.29-0.616-1.324-0.253c-1.771,0.623-5.407,2.194-8.902,5c-2.806,2.244-10.925,11.104-7.756,18.133
			c0.307,0.688,0.667,1.238,1.05,1.648c-0.094-0.33-0.164-0.861-0.2-1.555c-0.073-1.307,0.214-2.773,0.809-4.08
			C17.034,58.512,20.172,55.469,23.288,53.195z"/>
		<path fill="#FFFFFF" d="M56.301,60.826c-0.415,1.109-0.926,2.111-1.516,3.023c-0.027,1.367-0.356,2.707-0.959,3.979
			c-0.714,1.523-1.626,2.754-2.94,4.105c2.321-1.002,4.794-2.586,6.707-4.564c2.065-2.129,2.539-4.145,2.811-5.764
			c-0.314-0.152-0.627-0.322-0.94-0.504c-0.104,1.621-1.231,3.967-1.895,4.744c0.58-1.334,1.299-3.576,1.256-5.125
			c-0.233-0.152-0.465-0.316-0.697-0.482c-0.235,1.594-0.921,3.09-2.128,4.473C56.266,63.549,56.507,61.988,56.301,60.826z"/>
		<path fill="#FFFFFF" d="M38.679,35.392c-0.866,0.241-3.048,0.942-4.727,2.124c-1.678,1.193-3.747,2.351-4.688,2.733
			c1.917-0.07,3.87-0.797,5.487-1.766C36.073,37.681,37.069,36.221,38.679,35.392z"/>
		<path fill="#FFFFFF" d="M33.468,27.172c-0.019,0.135-0.021,0.269-0.021,0.407c0,2.42,2.061,4.378,4.594,4.378
			c2.456,0,4.463-1.834,4.591-4.142c-0.144-0.078-0.778-0.414-2.021-0.687c0.033,0.156,0.045,0.313,0.045,0.483
			c0,1.402-1.189,2.535-2.663,2.535c-1.473,0-2.669-1.132-2.669-2.535c0-0.255,0.04-0.504,0.116-0.736
			C34.5,26.966,33.784,27.104,33.468,27.172z"/>
		<path fill="#FFFFFF" d="M46.26,38.815c1.906-0.239,6.465,0.478,7.718,0.568c1.262,0.089,2.198,0.574,3.804,0.417
			c0.264-0.026,1.353-0.323,1.873-0.652c0.238-0.153,0.357-0.29,0.115-0.437c-1.826-1.035-3.522-0.723-4.515-1.157
			c-2.104-0.908-3.137-0.864-6.656-0.908c-1.778-0.017-3.294,0.812-5.304,1.362c-1.065,0.295-3.74,0.391-3.706,1
			C39.646,39.805,44.347,39.054,46.26,38.815z"/>
		<path fill="none" d="M42.457,54.812l0.09,0.238l-0.226-0.119c-0.458-0.244-0.853-0.589-1.218-0.971
			c0.795,1.096,1.789,1.799,3.098,2.203c-0.947-0.764-1.616-1.555-1.999-2.367C42.246,54.143,42.33,54.475,42.457,54.812z"/>
		<path fill="none" d="M58.775,56.088l0.022-0.012l-0.047-0.084l0.214,1.295c0.079,0.557,0.125,1.057,0.139,1.529
			c0.439,0.367,0.808,0.674,1.17,0.959l0.364,0.264c0.207,0.15,0.411,0.289,0.614,0.422l-1.68-2.998
			c-0.254-0.381-0.483-0.789-0.751-1.287L58.775,56.088z"/>
		<path fill="none" d="M54.303,40.586c-0.077,0.138-0.278,0.54-0.148,0.825c0.076,0.165,0.259,0.27,0.545,0.31
			c1.072,0.152,2.196-0.502,2.477-0.896l-0.158-0.027L54.303,40.586z"/>
		<path fill="none" d="M58.203,41.736c-0.25,1.167-1.52,1.989-3.265,2.138c0.471,0.332,1.074,0.463,1.627,0.344
			c0.361-0.081,0.842-0.336,1.103-0.81l1.663-2.974c-0.316,0.113-0.618,0.195-0.901,0.243L58.203,41.736z"/>
		<path fill="#FFFFFF" d="M35.95,57.211c-0.362-1.395-0.236-3.027,0.055-4.254c0.37-1.576,1.158-3.475,2.007-4.831
			c0.894-1.425,1.974-2.554,3.119-3.735c-1.722,1.044-3.17,2.479-4.214,4.18c-0.87,1.418-1.457,2.945-1.844,4.807l-0.071,0.344
			l0.044,0.291C35.239,55.303,35.518,56.316,35.95,57.211z"/>
		<path fill="#FFFFFF" d="M59.744,39.973l-0.078,0.005l-0.022,0.133c0.124-0.047,0.244-0.097,0.363-0.149
			C59.905,39.962,59.823,39.967,59.744,39.973z"/>
		<path fill="#FFFFFF" d="M63.244,56.188c-0.558-0.695-1.102-1.484-1.626-2.246c-0.901-1.311-1.754-2.548-2.655-3.313
			c-0.985-0.305-1.306-0.212-1.399-0.16c-0.306,0.185,0.05,0.956,0.428,1.771l0.124,0.271c0.357,0.822,0.652,1.727,0.844,2.334
			l0.281,0.896l-0.459-0.82c-1.056-1.891-2.124-3.711-3.574-5.211c-0.943-0.957-2.163-1.86-3.347-2.479l0.085-0.174
			c1.369,0.623,2.824,1.115,4.232,1.592c1.459,0.492,2.969,1.004,4.435,1.674c1.115,0.502,2.234,1.147,3.239,1.869
			c0.325,0.238,0.637,0.508,0.938,0.767c0.02,0.019,0.039,0.034,0.059,0.052c-0.585-0.863-1.173-1.566-1.786-2.143
			c-1.433-1.346-3.328-2.526-5.477-3.412l-0.47-0.193l0.508,0.008c2.39,0.033,4.534,0.838,6.382,2.395
			c-0.368-0.68-0.866-1.223-1.601-1.76c-0.94-0.685-2.246-1.294-3.993-1.864l0.042-0.188c0.458,0.06,1.021,0.171,1.362,0.244
			c-0.274-0.248-0.746-0.594-1.369-1.005l-0.075-0.049l0.043-0.078c0.225-0.414,0.382-0.833,0.433-1.149l0.483-2.987l-1.496,2.674
			c-0.291,0.53-0.826,0.814-1.23,0.905c-0.691,0.148-1.453-0.058-1.99-0.542l-0.175-0.157l0.235-0.011
			c1.784-0.083,3.092-0.869,3.336-2.001l0.254-1.189l0.066-0.01c0.348-0.055,0.729-0.163,1.134-0.322
			c0.003,0,0.006-0.002,0.009-0.003l0.105-0.187c-0.153,0.008-0.306,0.017-0.458,0.018c-0.365,0.127-0.685,0.21-0.978,0.254
			c-0.823,0.139-1.793,0.02-2.729-0.096c-0.43-0.053-0.872-0.106-1.291-0.135c-0.372,0.174-0.959,0.539-0.899,1.086
			c0.062,0.604,0.898,1.337,1.882,1.378c0.032,0.001,0.065,0.002,0.098,0.002c0.797,0,1.688-0.331,2.15-0.805l0.236-0.241
			l-0.072,0.33c-0.218,1.006-1.634,1.874-3.943,1.626c0.56,1.177,1.827,1.827,3.073,1.56c0.647-0.139,1.216-0.555,1.525-1.115
			l0.266-0.483l-0.086,0.545c-0.113,0.722-0.794,2.002-1.953,2.589c-1.777,0.901-4.191,0.092-5.002-1.177
			c-0.725-1.143-1.019-2.638-1.135-3.498c-0.208,1.535,0.079,2.958,0.885,4.428l0,0l0,0l-0.169,0.094
			c-0.905-1.64-1.778-2.787-2.599-3.411c-0.056,0.705,0.116,1.836,0.783,2.946l0.262,0.435l-0.453-0.345
			c-0.282-0.213-0.73-0.555-1.104-1.068c-0.103,0.921,0.015,1.807,0.357,2.699c0.382,0.999,0.957,2.021,1.711,3.037l0.38,0.513
			l-0.516-0.378c-1.808-1.323-2.989-3.374-3.607-4.682c-0.073,1.163-0.308,2.294-0.715,3.449l-0.188-0.047
			c0.156-1.02,0.131-1.951,0.104-2.938c-0.034-1.273-0.07-2.588,0.305-4.141c-0.792,0.841-1.865,3.027-2.074,5.483
			c-0.038,0.404-0.01,0.906,0.019,1.438c0.029,0.527,0.06,1.072,0.033,1.599c-0.063,1.278-0.247,2.067-0.315,2.364l-0.206,0.908
			l-0.001-0.863c0-0.012-0.005-1.119-0.236-2.014c-0.148-0.561-0.423-1.012-0.654-1.072c-0.057-0.017-0.099-0.01-0.14,0.023
			c-0.278,0.225-0.295,1.414-0.24,2.11l-0.19,0.034c-0.35-1.229-0.355-2.734-0.016-4.023c0.213-0.818,0.697-1.612,1.165-2.38
			c0.402-0.659,0.814-1.337,1.05-2.022c-0.078,0.059-0.156,0.117-0.236,0.174c-0.726,0.532-1.477,1.082-1.981,2.021
			c-0.867,1.583-1.463,2.92-1.248,5.744l0.04,0.514l-0.223-0.465c-0.069-0.145-0.14-0.302-0.212-0.463
			c-0.357-0.799-0.765-1.705-1.294-1.512c-0.963,0.35-3.243,4.67-2.206,8.186l0.007,0.025c0.264,0.383,0.566,0.752,0.915,1.123
			l-0.126,0.145c-0.183-0.129-0.365-0.277-0.544-0.439l0.019,0.061l-0.047-0.088c-1.144-1.064-2.122-2.811-1.904-5.01l0.049-0.5
			l-0.021-0.145c-0.17-1.223-0.073-2.227,0.079-3.125c-0.604,0.58-1.44,1.986-1.777,3.031l-0.139,0.432l-0.049-0.45
			c-0.067-0.61,0.044-1.702,0.388-2.606c0.2-0.523,0.444-0.996,0.64-1.376c0.169-0.329,0.38-0.737,0.345-0.82
			c-0.003,0-0.006-0.001-0.021-0.001c-0.012,0-0.03,0.002-0.055,0.006c-0.389,0.067-1.793,1.139-2.825,2.615
			c-0.955,1.375-1.17,2.312-1.322,3.23l-0.076,0.463l-0.113-0.455c-0.449-1.81,0.393-3.268,1.275-4.456
			c0.737-1.009,1.714-1.87,2.658-2.702c0.144-0.127,0.287-0.252,0.427-0.378c0.253-0.228,0.503-0.431,0.745-0.627
			c0.266-0.217,0.52-0.422,0.744-0.635c-0.504,0.204-1.664,0.792-2.859,1.621c-1.107,0.767-1.928,1.546-2.598,3.058
			c-0.267,0.606-0.463,1.299-0.584,2.061l-0.132,0.83l-0.06-0.84c-0.017-0.242-0.043-0.881,0.083-1.595l-0.001-0.022
			c0-0.055,0.004-0.105,0.009-0.158c-0.891,0.373-1.814,0.825-2.748,1.344c-2.062,1.15-4.074,2.59-5.818,4.162
			c-1.256,1.811-1.691,4.795-2.113,7.68c-0.07,0.477-0.139,0.951-0.212,1.422c-0.369,2.377-0.863,4.75-1.938,6.207
			c0.835-0.576,1.59-1.643,2.162-3.064c0.738-1.809,1.105-3.613,1.46-5.361c0.271-1.326,0.526-2.58,0.927-3.779
			c0.586-1.738,1.447-2.994,2.489-3.629l0.561-0.342l-0.438,0.49c-0.948,1.057-1.598,2.174-2.108,3.627
			c-1.187,3.395-1.24,6.66-0.155,9.449c0.739,1.904,1.601,3.377,3.764,5.193c-0.258-1.924-0.056-3.76,0.614-5.605
			c0.591-1.615,1.915-3.086,3.195-4.506c0.481-0.533,0.978-1.084,1.421-1.629c0.877-1.068,1.487-2.143,1.813-3.195l0.266-0.861
			l-0.077,0.898c-0.057,0.65-0.212,1.574-0.631,2.275l-0.446,0.725c-1.378,2.236-2.569,4.17-3.133,6.334
			c-0.78,3.008-0.371,6.379,1.094,9.014c0.384,0.699,0.985,1.357,1.831,2.004c-0.718-2.113-0.689-4.482,0.089-6.555
			c0.778-2.068,1.929-3.287,3.147-4.576c0.911-0.961,1.852-1.957,2.65-3.355c1.177-2.066,1.696-4.025,1.734-6.553
			c-0.123-1.51-0.219-3.361,0.015-5.568l0.192,0.01c-0.001,1.846,0.2,3.674,0.395,5.439c0.346,3.137,0.672,6.098-0.253,8.473
			c-0.518,1.326-1.912,2.971-3.395,4.031c2.53-0.363,4.687-1.232,6.583-2.648c1.793-1.332,3.269-3.484,4.269-6.23l0.186,0.053
			c-0.502,2.459-1.548,4.645-3.11,6.492c-1.528,1.814-3.589,3.35-6.127,4.564c1.995-0.055,4.103-0.859,6.275-2.391
			c2.27-1.592,6.15-5.438,6.647-13.309l0.193-0.006c0.294,2.398,0.179,4.586-0.345,6.506c-0.448,1.662-1.215,3.178-2.279,4.514
			c3.259-1.545,5.614-4.027,6.495-6.859c0.879-2.811,0.974-6.924-1.392-10.037l0.141-0.131c1.347,1.197,2.333,2.631,2.929,4.262
			c0.559,1.516,0.808,3.479,0.71,5.561c0.563-1.025,0.713-2.396,0.786-3.738l0.049-0.893l0.144,0.883
			c0.089,0.545,0.131,1.096,0.13,1.682c1.971,1.738,3.419,2.639,5.157,3.209c1.677,0.547,3.917,0.574,5.659,0.1
			c-2.81-0.082-4.317-0.766-6.163-2.035c-1.459-1.01-2.681-2.459-3.732-4.43l0.16-0.105c1.823,2.215,4.341,3.436,6.758,3.268
			c-0.103-0.119-0.198-0.258-0.281-0.408l0.084-0.047l-0.343-0.281l-0.046,0.086C64.845,57.902,63.981,57.113,63.244,56.188z
			 M57.417,40.781c-0.149,0.445-1.264,1.156-2.39,1.156c-0.118,0-0.237-0.007-0.354-0.025c-0.356-0.05-0.589-0.192-0.694-0.422
			c-0.201-0.442,0.174-1.032,0.19-1.058l0.032-0.048l2.841,0.222l0.411,0.068L57.417,40.781z M26.967,55.912
			c-0.21,0.268-0.427,0.529-0.646,0.791c-0.466,0.561-0.948,1.141-1.368,1.803c-0.528,0.82-1.062,2.049-1.358,3.131l-0.189-0.041
			c0.013-0.082,0.023-0.176,0.036-0.283c0.076-0.662,0.203-1.77,1.083-3.193c0.568-0.928,1.484-1.705,2.306-2.344l0.618-0.48
			L26.967,55.912z M44.626,56.48c-1.982-0.479-3.311-1.533-4.305-3.419l-0.427-0.808l0.602,0.719
			c0.514,0.613,1.042,1.244,1.694,1.658c-0.148-0.469-0.221-0.949-0.221-1.457v-0.668l0.19,0.641
			c0.322,1.088,1.18,2.152,2.547,3.162l0.386,0.283L44.626,56.48z M48.774,57.809c-0.03,0.104-0.055,0.197-0.075,0.281l-0.19-0.033
			c0.132-1.096,0.1-2.428-0.085-3.394c-0.143-0.774-0.375-1.493-0.6-2.188c-0.1-0.309-0.199-0.614-0.289-0.921l-0.221-0.754
			l0.397,0.678c0.553,0.942,1.089,1.954,1.264,2.968C49.253,56.076,48.953,57.16,48.774,57.809z M59.735,57.359l0.005,0.006
			l1.272,2.27l-0.286-0.912l0.296,0.326c0.553,0.611,1.171,1.156,1.835,1.617c0.674,0.455,1.49,0.973,2.416,1.357l0.704,0.289
			l-0.754-0.104c-0.583-0.082-1.047-0.184-1.461-0.318c-0.761-0.256-1.454-0.57-2.148-0.979l0.138,0.438l-0.301-0.535
			c-0.306-0.188-0.612-0.391-0.926-0.617l-0.367-0.268c-0.376-0.297-0.756-0.611-1.211-0.994l-0.033-0.027l-0.002-0.045
			c-0.013-0.477-0.058-0.982-0.138-1.547l-0.397-2.4l0.688,1.244l-0.026,0.012C59.285,56.627,59.5,57.006,59.735,57.359z"/>
		<path fill="none" d="M42.159,53.146l-0.19-0.641v0.668c0,0.508,0.072,0.988,0.221,1.457c-0.653-0.414-1.181-1.045-1.694-1.658
			l-0.602-0.719l0.427,0.808c0.995,1.886,2.323,2.94,4.305,3.419l0.466,0.111l-0.386-0.283
			C43.339,55.299,42.481,54.234,42.159,53.146z M40.406,53.017c0.59,0.705,1.181,1.415,1.959,1.829
			c-0.229-0.609-0.299-1.16-0.299-1.672c0.33,1.113,1.191,2.184,2.583,3.213C42.418,55.848,41.227,54.57,40.406,53.017z"/>
		<path fill="#231F20" d="M59.666,39.978l0.078-0.005c0.08-0.006,0.162-0.011,0.263-0.011c-0.119,0.052-0.239,0.102-0.363,0.149
			L59.666,39.978z"/>
		<path fill="#FFFFFF" d="M67.317,33.056c-0.152-3.579-1.831-5.577-3.504-6.847c-2.445-1.858-5.44-1.588-6.251-1.262
			c0.713-0.8,0-1.513-2.083-1.724c-2.079-0.22-3.83,0.623-5.182,2.31c-0.052,0.036-0.08,0.052-0.114,0.072
			c-1.184,1.423-1.934,2.775-3.107,3.609c-2.322,1.646-3.86,1.587-4.918,2.012c0.206-0.198,0.957-1.654,1.151-2.692
			c0.147-0.795-0.313-0.786-0.537-0.735c-0.093,2.104-1.669,3.833-3.757,4.281c0.672-0.096,1.289-0.239,1.724-0.398
			c-0.255,0.18-1.288,0.841-3.647,0.823c-2.369-0.02-4.173-0.733-5.311-1.523c1.429,0.581,2.356,0.981,4.963,1.193
			c0.35,0.029,0.721,0.032,1.096,0.015c-2.616-0.056-4.718-2.082-4.718-4.588c0-0.469,0.072-0.924,0.21-1.345
			c-1.035-0.404-0.886,2.181-0.578,3.279c0,0-1.38-0.561-3.117-0.477c-0.692,0.029-2.047,0.463-3.787,0.508
			c-1.961,0.061-4.113-0.572-6.093-0.121c-0.707,0.158-1.708,0.686-2.114,1.106c0.549-0.201,0.952-0.431,2.163-0.484
			c1.458-0.071,3.064,0.59,5.548,0.659c2.482,0.069,4.492-0.763,4.492-0.763c-0.496,0.55-1.758,0.96-3.097,1.149
			c1.315,0.216,2.712,0.731,4.116,1.203c1.91,0.631,3.733,1.219,4.963,1.334c2.089,0.202,3.479-0.021,5.012-0.669
			c0,0-1.671,1.558-5.312,1.14c-3.635-0.41-7.81-2.412-10.181-2.412c-2.368,0-3.848,0.29-4.809,0.631
			c0.047-0.171,1.297-0.917,3.163-1.224c-1.096-0.132-2.469-0.321-3.862-0.256c-0.87,0.041-3.129,0.299-3.912,0.878
			c0.955-1.229,2.247-2.15,3.756-2.535c1.923-0.486,4.123-0.16,5.746-0.342c1.781-0.202,2.344-0.828,2.555-1.151
			c-0.632-0.16-1.189-0.387-2.041-0.291c0.77-0.547,1.536-0.765,2.3-0.826c-1.166-0.233-2.002-0.875-3.495-0.693
			c0.763-0.477,2.002-0.935,2.931-1.09c-2.618-0.385-5.264,0.197-7.947,1.836c0.554-0.469,1.177-0.888,1.835-1.268
			c0.03-1.913,4.111-3.562,8.112-3.734c3.288-0.138,6.063,0.474,7.523,1.036c-1.522-0.301-3.104-0.399-4.411-0.263
			c1.371,0.217,3.349,1.102,5.373,1.963c-2.572-0.463-5.18-1.688-8.722-1.831c-3.531-0.147-7.294,0.875-7.869,2.825
			c2.326-1.341,5.177-2.093,7.713-1.966c3.258,0.165,5.05,1.465,8.465,2.064c1.764,0.312,3.524,0.419,4.861,0.439
			c1.259,0.021,2.147-0.032,2.301-0.062c-0.248,0.36-0.633,0.603-1.081,0.786c2.082,0.516,4.062-0.923,5.617-1.408
			c-0.056,0.293-0.195,0.525-0.253,0.699c0.319-0.135,0.603-0.259,0.893-0.433c0.384-0.677,1.193-1.316,1.611-1.741
			c0.204-0.958-0.437-1.929-1.854-2.734c1.363,0.548,2.399,1.149,2.783,1.828c1.396-0.454,2.964-0.389,4.176-0.103l0.03-0.01
			c0.182-0.929-1.531-1.958-2.521-2.486c-1.041-0.566-1.957-1.161-2.48-1.522c0.095,0.384,0.609,1.167,0.652,1.36
			c-0.432-0.38-1.159-0.825-2.057-1.236c-0.428-0.165-0.853-0.335-1.274-0.515c-1.288-0.458-2.763-0.803-4.192-0.842
			c-1.923-0.055-2.915,0.102-4.081,0.295c-0.702,0.116,0.515,0.536-0.195,0.536c-0.826,0-4.786-0.396-6.319-0.28
			c-1.134,0.084-2.952,0.385-3.814,0.634c0.141-0.029,0.281-0.055,0.417-0.07c0.89-0.109,2.146,0.231,3.349,0.579
			c1.853,0.53,2.291,0.664,3.568,0.906c-0.952,0.04-2.031-0.114-3.014-0.216c-1.533-0.16-2.96-0.308-4.187-0.146
			c-3.182,0.425-5.125,2.423-5.125,2.423c0.35-0.748,1.515-1.94,3.184-2.829c0.558-0.295,1.117-0.498,1.65-0.618
			c0.642-0.274,2.03-0.686,3.746-0.909c1.545-0.202,3.363-0.13,4.187-0.13c1.419,0,2.67-0.501,4.409-0.631
			c-0.075-0.083-0.036-0.136,0.003-0.278c0.041-0.15,0.104-0.102,0.176-0.224c-0.028-0.005-0.059-0.012-0.088-0.018
			c-0.704,0.053-1.346,0.124-1.933,0.188c-0.914,0.109-1.687,0.207-2.511,0.207l-1.409-0.012c-1.167,0-2.08,0.048-2.867,0.145
			c-1.737,0.23-3.159,0.639-3.87,0.93c-0.583,0.144-1.179,0.362-1.737,0.663c-1.828,0.968-3.033,2.236-3.438,3.069
			c-2.119,0.701-3.755,1.801-4.034,3.142c-0.596,0.362-1.155,0.761-1.663,1.196l0.407,0.508c-0.495,0.337-0.926,0.688-1.217,1.001
			c-0.952,0.472-1.853,1.149-2.196,1.631l-2.486,3.529l1.18-0.942l-2.297,2.959l1.181-0.881c-0.926,1.039-1.535,2.235-2.081,3.31
			l-1.333,2.587l1.764-1.208c-0.026,0.049-0.051,0.084-0.064,0.12l-2.436,4.605l1.282-1.439c-0.088,0.182-0.177,0.363-0.267,0.557
			l0.114,0.06l-0.215,0.277c-0.305,0.437-0.521,1.004-0.75,1.777l-0.709,2.417l1.256-1.292c-0.697,1.389-1.129,2.921-1.293,4.565
			l-0.191,1.91l1.307-1.475c1.687-1.896,3.717-3.32,5.874-4.12c0.305-0.12,0.61-0.204,0.925-0.289
			c-0.671,0.641-1.674,1.45-2.537,2.138c-0.837,0.676-1.725,1.389-2.524,2.089l0.254,0.304l-2.106,0.917
			c-0.405,0.169-0.787,0.338-1.166,0.484c-1.575,0.615-2.995,1.039-4.327,1.279l-2.893,0.533l2.144,0.482l-1.458,0.568l2.602-0.314
			c2.6,0.447,5.936-0.012,10.186-1.427c-1.484,2.319-3.159,5.679-3.145,9.001c0.012,1.645,0.329,2.961,1.014,4.121
			c0.343,0.604,0.989,1.438,1.751,1.98l0.354,0.277l0.989,1.053l-0.127-0.424l0.052,0.037l-0.267-1.512
			c-0.329-1.945-0.051-3.926,0.786-5.582c0.47-0.941,1.091-1.908,1.853-2.873c-0.229,1.146-0.381,2.379-0.533,3.66
			c-0.291,2.355-0.583,4.783-1.421,6.719c-0.571,1.303-2.03,2.33-3.095,3.078l-1.802,1.27l2.234-0.182
			c1.611-0.133,3.07-0.895,4.338-2.246c0.85-0.918,1.611-2.162,2.233-3.686c0.229,0.773,0.52,1.498,0.862,2.188
			c1.103,2.223,2.765,3.998,4.934,5.277l1.143,0.678l-0.177-1.268c-0.292-2.031-0.268-3.66-0.026-4.99
			c-0.304,2.889,0.229,5.715,1.51,7.852c0.926,1.547,2.322,2.768,4.161,3.639l2.753,1.305L33.69,80.4
			c-1.498-1.678-1.611-4.674-1.129-6.621l1.954,0.17c2.081,0.182,3.971,0.049,5.76-0.398c-0.267,0.641-0.66,1.27-1.065,1.908
			c-0.179,0.303-0.368,0.605-0.559,0.906l-2.88,4.967l3.92-4.266c0.025-0.037,2.521-2.172,3.232-4.018
			c1.522-0.689,2.79-1.48,4.083-2.664l0.743-0.402c2.017-0.619,3.666-1.666,5.111-2.924c-0.203,0.508-0.357,0.803-0.648,1.285
			l-0.009,0.014c0.039,0.02,0.072,0.051,0.104,0.082c0.009-0.006,0.015-0.014,0.024-0.02c0.18-0.1-0.016,0.27,0.095,0.434
			c0.718-1.281,1.53-2.893,1.662-4.006c-0.293,0.371-0.6,0.723-0.927,1.057c-1.521,1.537-3.417,2.658-5.688,3.355l0.049-0.748
			c-1.559,1.695-3.343,3.045-5.43,3.932c-0.446,1.471-2.336,3.721-2.938,4.377c0.769-1.322,1.73-2.535,1.956-4.002
			c-1.933,0.646-4.114,0.906-6.595,0.691c3.122-0.789,5.908-2.219,7.914-4.195c-1.313,0.68-2.615,1.154-3.896,1.41
			c-0.996,0.205-1.986,0.275-2.97,0.229c-0.053-0.012-0.099-0.033-0.159-0.033c-0.001,0-0.003,0-0.005,0.002
			c0.014-0.02,0.032-0.029,0.044-0.049c0.062-0.082,0.116-0.172,0.17-0.262c1.474-1.25,2.948-2.979,3.37-4.236
			c0.51-1.51,0.576-2.955,0.493-4.488c-0.317,1.336-0.87,2.441-1.681,3.729c-1.672,2.648-4.573,4.482-5.684,7.455
			c-0.722,1.918-0.856,5.762,1.032,7.879c-1.739-0.824-3.034-1.959-3.892-3.398c-1.362-2.262-1.967-5.729-1.11-9.359
			c0.287-1.23,0.749-2.486,1.407-3.701c-2.289,2.084-3.759,5.082-2.969,10.576c-2.003-1.182-3.62-2.861-4.695-5.029
			c-0.624-1.252-1.067-2.672-1.295-4.248c-0.688,2.412-1.681,4.365-2.846,5.607c-1.096,1.168-2.405,1.924-3.91,2.041
			c1.184-0.832,2.678-1.902,3.295-3.328c1.719-3.975,1.215-9.686,2.805-13.156c-1.629,1.633-2.979,3.391-3.863,5.158
			c-0.89,1.768-1.179,3.887-0.83,5.943c-0.602-0.447-1.212-1.178-1.581-1.809c-0.685-1.174-0.916-2.475-0.927-3.838
			c-0.021-3.344,1.829-7.113,4.086-10.19c-4.975,1.854-9.083,2.618-12.036,1.958c1.884-0.353,3.76-1.002,5.637-1.819
			c-0.783,0.633-1.944,1.132-3.217,1.618c4.025-0.48,7.712-1.738,11.125-3.646c0.978-1.114,1.967-2.081,2.874-2.807
			c1.104-0.884,2.347-1.774,3.652-2.55c0.772-0.454,2.418-1.258,2.311-1.515c-0.073-0.171-1.489,0.257-2.173,0.51
			c-2.214,0.88-4.232,2.65-6.449,3.514c0.612-0.529,1.947-1.643,1.687-2.174c-0.827,0.104-1.747,1.255-2.523,1.89
			c-1.535,1.247-3.06,2.325-5.279,3.842c2.501-2.198,5.742-4.368,6.008-5.471c-0.794,0.041-1.676,0.204-2.528,0.518
			c-2.191,0.812-4.334,2.285-6.124,4.304c0.166-1.695,0.628-3.192,1.327-4.531c0.693-1.34,1.623-2.53,2.727-3.61
			c-1.217,0.535-2.317,1.534-3.326,2.577c0.206-0.689,0.39-1.231,0.663-1.601L11.146,43.7c2.82-3.173,6.664-5.006,11.36-4.779
			c-3.148,0.47-5.798,1.419-8.079,3.474c-1.389,1.238-2.607,2.487-3.371,4.024c-0.373,0.752-0.566,1.674-0.757,2.719
			c2.636-2.695,7.047-4.305,11.302-5.244c3.214-0.712,6.097-1.217,7.548-1.584c1.552-0.402,2.238-1.005,2.268-1.642l-0.005-0.003
			c-0.96,0.205-1.9,0.358-2.604,0.363c-2.264,0.022-4.176-0.217-4.176-0.217s1.672,0.026,4.631-1.334
			c0.423-0.19,0.874-0.427,1.281-0.641c0.131-0.067,0.69-0.318,0.368-0.475c-0.387-0.18-1.783-0.066-2.73-0.242
			c1.534-0.079,3.015-0.251,4.641-0.724c0.795-0.226,2.333-1.114,1.848-1.218c-2.772-0.602-6.221-0.098-9.158-0.36
			c2.185-0.281,4.239-0.82,6.506-0.992c2.898-0.231,5.937,0.179,8.745-0.58c4.049-1.089,7.579-5.126,7.579-5.126
			c-0.211,0.519-1.003,2.085-3.011,4.084c-2.012,2.001-7.081,2.949-7.354,3.5c-0.104,0.204,1.816,0.077,4.063-0.438
			c2.239-0.502,4.302-1.458,6.434-1.351c1.256,0.071,2.515,0.213,3.566,0.569c1.635,0.547,2.855,1.371,3.47,1.629
			c0.696,0.279,1.731,0.208,2.952,0.533c0.631,0.173,1.271,0.535,1.828,0.878c0.888,0.571,1.284,1.395,1.663,2.573
			c0.56,1.728,0.702,3.86,0.819,3.798c0.337-0.2,1.743-1.439,3.047-4.57C66.536,38.633,67.441,36.235,67.317,33.056z M31.076,29.84
			c0.926,0.121,1.573,0.374,1.586,0.374l0.862,0.338c0.165,0.242,0.343,0.47,0.546,0.688c-0.608-0.182-1.129-0.386-1.738-0.628
			l-1.434-0.58L31.076,29.84z M31.241,31.869l-0.76-0.253c-0.381-0.133-0.761-0.266-1.142-0.387
			c0.355-0.145,0.672-0.325,0.926-0.531l1.307,0.894c0.431,0.313,1.141,0.725,2.118,1.062
			C32.891,32.414,32.041,32.135,31.241,31.869z M26.28,28.136c0.14-0.012,0.28-0.012,0.407,0c-0.254,0.085-0.546,0.157-0.888,0.206
			L26.28,28.136z M53.251,21.563l0.394,0.351l-0.306-1.486c0.254,0.158,0.534,0.313,0.825,0.471c0.926,0.497,1.46,0.882,1.777,1.185
			c-0.521-0.061-1.041-0.073-1.535-0.036l0.001-0.002c-0.025,0.005-0.046,0.015-0.074,0.015h-0.239l-0.031,0.023
			c-0.342,0.036-0.684,0.084-1.002,0.169L53.251,21.563z M18.888,28.192c0.648-0.711,2.178-1.74,3.343-2.076
			c-1.038,0.523-1.996,1.186-2.34,1.678c0.211-0.066,0.425-0.12,0.634-0.153c0.729-0.119,1.403,0.033,2.109,0.079
			c0.859,0.059,1.753,0.025,2.727-0.034c-0.834,0.374-1.607,0.598-2.333,0.674c-0.992,0.115-1.888-0.009-2.575-0.024
			c-1.189-0.025-2.943,0.801-3.625,1.35C17.07,29.34,17.896,28.678,18.888,28.192z M26.187,34.087
			c-3.277,0.194-6.41,0.56-8.545,2.172c1.654-0.679,4.494-1.059,6.288-0.83c-2.512,0.156-5.02,0.82-7.059,1.99
			c-2.179,1.246-4.042,2.971-5.544,5.354c0.991-2.177,2.326-4.08,4.166-5.584c-0.957,0.266-1.875,0.896-2.763,1.903
			c0.599-1.135,1.331-2.12,2.147-2.952c-0.896,0.589-1.78,1.224-2.727,1.867c0.753-1.458,1.52-3.128,3.009-4.367
			c1.388-1.163,2.956-2.087,4.886-2.584c-1.536,0.583-3.007,1.403-4.11,2.312c-0.917,0.753-1.681,1.794-1.87,2.294
			c2.042-1.254,4.016-2.294,6.267-2.719c2.183-0.408,4.632-0.404,6.97-0.067c-2.721-0.009-5.361,0.271-7.525,0.901
			c-1.039,0.306-1.964,0.693-2.83,1.14c-0.359,0.308-0.773,0.708-1.059,1.14C18.98,34.331,22.872,33.882,26.187,34.087z
			 M49.961,31.056c0.976-1.351,0.976-2.808,1.695-3.731c0.478-0.623,1.254-0.713,1.587-0.642
			C54.219,26.901,50.409,30.75,49.961,31.056z"/>
	</g>
	<g>
		<g>
			<path fill="#FFFFFF" d="M107.945,51.42h-1.317v-0.164h1.317V51.42z M107.371,50.866h-0.262v-0.163h0.262V50.866z"/>
			<path fill="#FFFFFF" d="M95.718,53.46c-0.357,0.708-3.432,5.901,0.041,7.94c2.045,1.197,2.367,1.152,3.049,1.336
				c0,0,6.504,0,7.988,1.939l0.162,0.367l0.321-0.414c1.482-1.939,7.984-1.939,7.984-1.939c0.685-0.186,1.004-0.137,3.05-1.34
				c3.471-2.033,0.242-7.151,0.039-7.938c0,0-0.079-0.737,0.725-1.337l-1.525-2.074c0,0-0.684,1.476-2.77,1.616
				c-2.084,0.137-5.416,0-5.416,0s-1.689-0.141-2.17-1.525h0.041c-0.482,1.385-2.168,1.525-2.168,1.525s-3.33,0.137-5.417,0
				c-2.086-0.141-2.769-1.616-2.769-1.616l-1.527,2.074C95.356,52.075,95.999,52.906,95.718,53.46"/>
			<path fill="#231F20" d="M106.933,65.244l-0.233-0.527c-1.424-1.857-7.828-1.877-7.893-1.877l-0.026-0.002
				c-0.101-0.027-0.189-0.051-0.282-0.072c-0.532-0.127-1.033-0.246-2.793-1.277c-1.526-0.896-2.796-2.992-0.173-7.901
				c0.042-0.073,0.073-0.13,0.094-0.173c0.246-0.49-0.346-1.266-0.351-1.276l-0.05-0.062l1.674-2.278l0.076,0.157
				c0.006,0.016,0.685,1.426,2.681,1.556c0.614,0.04,1.396,0.062,2.326,0.062c1.584,0,3.065-0.061,3.081-0.062
				c0.011,0,1.549-0.141,2.042-1.366l-0.052-0.156h0.112l0.052-0.133l0.048,0.133h0.118l-0.058,0.156
				c0.494,1.227,2.031,1.366,2.046,1.366c0.011,0.001,1.493,0.062,3.078,0.062c0.931,0,1.713-0.021,2.325-0.062
				c2.002-0.13,2.674-1.54,2.682-1.556l0.071-0.157l1.692,2.298l-0.082,0.062c-0.75,0.557-0.686,1.238-0.684,1.242
				c0.027,0.105,0.141,0.348,0.283,0.656c0.787,1.688,2.619,5.629-0.371,7.383c-1.763,1.035-2.265,1.154-2.795,1.281
				c-0.092,0.02-0.183,0.041-0.28,0.068l-0.027,0.004c-0.063,0-6.47,0.023-7.906,1.898L106.933,65.244z M98.823,62.635
				c0.418,0,6.573,0.047,8.053,1.979l0.103,0.23l0.218-0.279c1.479-1.93,7.634-1.977,8.053-1.977
				c0.099-0.025,0.186-0.049,0.274-0.068c0.517-0.123,1.004-0.24,2.736-1.258c2.831-1.658,1.051-5.482,0.291-7.118
				c-0.151-0.329-0.262-0.569-0.296-0.706c-0.006-0.043-0.076-0.764,0.681-1.383l-1.371-1.865c-0.237,0.391-1.024,1.414-2.777,1.53
				c-0.616,0.038-1.402,0.06-2.336,0.06c-1.587,0-3.075-0.06-3.09-0.06c-0.068-0.008-1.526-0.143-2.135-1.304l-0.007,0.019
				l-0.011-0.019c-0.607,1.161-2.064,1.296-2.132,1.304c-0.016,0-1.503,0.06-3.091,0.06c-0.934,0-1.722-0.021-2.339-0.06
				c-1.752-0.116-2.538-1.14-2.775-1.53l-1.385,1.886c0.149,0.214,0.589,0.913,0.325,1.431c-0.021,0.045-0.053,0.105-0.094,0.178
				c-2.546,4.766-1.354,6.777,0.094,7.627c1.735,1.016,2.221,1.131,2.739,1.254C98.637,62.588,98.724,62.609,98.823,62.635"/>
			<path fill="#FFFFFF" d="M98.273,62.162c0.051,0,0.094-0.051,0.094-0.113s-0.042-0.107-0.094-0.107
				c-0.053,0-0.097,0.045-0.097,0.107S98.22,62.162,98.273,62.162"/>
			<polygon fill="#EB2227" points="108.027,63.885 107.364,64.336 106.132,63.561 106.126,57.578 108.131,57.578 			"/>
			<polygon fill="#EB2227" points="99.956,62.43 98.153,62.004 98.105,57.578 100.118,57.521 			"/>
			<polygon fill="#EB2227" points="96.149,61.049 95.04,59.859 94.838,57.578 96.294,57.578 			"/>
			<polygon fill="#EB2227" points="104.139,62.812 102.327,62.607 102.301,57.529 104.3,57.545 			"/>
			<polygon fill="#EB2227" points="112.046,62.822 110.123,63.094 110.138,57.58 112.142,57.58 			"/>
			<polygon fill="#EB2227" points="115.982,62.361 115.24,62.547 114.075,62.607 114.066,57.578 116.072,57.578 			"/>
			<polygon fill="#EB2227" points="119.291,60.248 118.762,60.896 117.374,61.73 117.374,57.58 119.379,57.58 			"/>
			<polyline fill="#18BEF0" points="94.807,57.414 96.463,52.895 96.041,52.297 96.951,51.074 98.279,51.993 106.422,51.973 
				107.202,51.276 108.298,51.993 116.163,52.078 117.54,51.069 118.281,52.078 117.839,52.77 117.878,53.652 118.898,56.045 
				119.355,57.203 119.42,57.521 			"/>
			<path fill="#231F20" d="M119.42,57.559H94.807v-0.166h24.614V57.559z M119.34,56.959H94.893v-0.166h24.447V56.959z
				 M119.032,56.406H95.064V56.24h23.967V56.406z M118.9,55.848H95.302v-0.162H118.9V55.848z M118.679,55.297H95.583v-0.162h23.096
				V55.297z M118.178,54.191H96.08v-0.164h22.098V54.191z M117.853,53.637H96.335v-0.165h21.518V53.637z M117.857,53.082H96.403
				v-0.164h21.454V53.082z M118.013,52.529H96.142v-0.166h21.872V52.529z M118.192,51.973h-1.533v-0.165h1.533V51.973z
				 M97.937,51.973h-1.592v-0.165h1.592V51.973z M97.225,51.42h-0.404v-0.164h0.404V51.42z"/>
			<path fill="#FFFFFF" d="M118.258,51.42h-1.809v-0.164h1.809V51.42z M117.937,50.866h-0.762v-0.163h0.762V50.866z"/>
			<path fill="#231F20" d="M107.222,64.309l-0.083-0.002v-6.785h0.083v3.312l0.079-3.312h0.083L107.222,64.309z M106.856,63.893
				h-0.083l0.005-6.371h0.085l-0.005,3.449l0.083-3.449h0.08l-0.148,6.346h-0.017V63.893z M107.624,63.891h-0.084v-6.369h0.084
				v3.084l0.077-3.084h0.084L107.624,63.891z M106.508,63.674l-0.082-0.002v-0.025h-0.007v-6.125h0.081v3.164l0.078-3.164h0.083
				L106.508,63.674z M106.18,63.615h-0.085v-6.094h0.085v2.984l0.078-2.984h0.082L106.18,63.615z M108.024,63.523l-0.041-0.002
				h-0.04l-0.042-6h0.085l0.018,2.939l0.059-2.939h0.083L108.024,63.523z M110.553,62.938l-0.083-0.002v-5.451h0.083v2.672
				l0.079-2.672l0.082,0.004L110.553,62.938z M110.233,62.938l-0.084-0.002v-5.451h0.084v2.658l0.077-2.658l0.082,0.004
				L110.233,62.938z M110.914,62.936h-0.082v-5.451h0.082v2.59l0.079-2.59l0.083,0.004L110.914,62.936z M111.274,62.74h-0.082
				v-5.256h0.082v2.576l0.079-2.576l0.083,0.004L111.274,62.74z M112.039,62.645l-0.083-0.004v-5.156h0.083v2.521l0.079-2.521
				l0.083,0.004L112.039,62.645z M111.677,62.645l-0.083-0.004v-5.156h0.083v2.514l0.079-2.514l0.082,0.004L111.677,62.645z
				 M114.165,62.553h-0.082v-5.031h0.082v2.381l0.079-2.383l0.083,0.002L114.165,62.553z M114.487,62.508l-0.083-0.004v-4.982h0.083
				v2.406l0.077-2.408l0.082,0.002L114.487,62.508z M114.85,62.461h-0.083v-4.939h0.083v2.396l0.075-2.398l0.082,0.002
				L114.85,62.461z M115.209,62.416h-0.083v-4.895h0.083v2.389l0.078-2.391l0.082,0.002L115.209,62.416z M115.61,62.369h-0.081
				v-4.848h0.081v2.34l0.076-2.342l0.083,0.002L115.61,62.369z M115.972,62.186h-0.082v-4.664h0.082v2.268l0.078-2.27l0.082,0.002
				L115.972,62.186z M117.494,61.629h-0.081v-4.107h0.081v1.932l0.082-1.934l0.08,0.004l-0.162,3.922V61.629z M117.818,61.307
				h-0.082v-3.785h0.082v1.85l0.079-1.852l0.081,0.004L117.818,61.307z M118.139,61.215h-0.082l0.038-3.693h0.083l-0.024,2.211
				l0.103-2.213l0.082,0.004l-0.164,3.506h-0.035L118.139,61.215z M118.54,60.895l-0.083-0.006v-3.367h0.083v1.635l0.077-1.637
				l0.083,0.004L118.54,60.895z M118.941,60.568h-0.083v-3.047h0.083v1.363l0.077-1.365l0.083,0.004l-0.16,2.816V60.568z
				 M119.303,60.105h-0.082v-2.584h0.082v1.207l0.078-1.209l0.08,0.004l-0.158,2.494V60.105z"/>
			<rect x="95.863" y="54.576" fill="#231F20" width="22.594" height="0.168"/>
			<path fill="#231F20" d="M104.181,62.891l-0.084-0.006l0.011-0.381h-0.018v-4.982h0.083v2.688l0.076-2.689l0.083,0.002
				L104.181,62.891z M103.807,62.795h-0.083l0.011-0.291h-0.006v-4.982h0.083v2.49l0.077-2.492l0.082,0.002L103.807,62.795z
				 M103.047,62.688l-0.081-0.002l0.004-0.229h-0.004v-4.936h0.081v2.539l0.082-2.541l0.081,0.002L103.047,62.688z M103.404,62.684
				l-0.084-0.002l0.005-0.203v-4.957h0.085v2.398l0.076-2.4l0.082,0.002L103.404,62.684z M102.686,62.508l-0.08-0.004v-4.982h0.08
				v2.434l0.081-2.436l0.08,0.002L102.686,62.508z M102.367,62.508l-0.083-0.004v-4.982h0.083v2.43l0.077-2.432l0.082,0.002
				L102.367,62.508z M99.997,62.43l-0.081-0.004v-4.904h0.081v2.391l0.081-2.393l0.081,0.002L99.997,62.43z M99.617,62.354h-0.082
				l0.02-4.832h0.082l-0.009,2.35l0.086-2.352l0.083,0.002L99.617,62.354z M99.229,62.295l-0.081-0.002l0.004-4.771h0.083
				l-0.003,2.324l0.082-2.326l0.082,0.002L99.229,62.295z M98.19,62.051l-0.082-0.002v-4.527h0.082v2.221l0.082-2.223l0.082,0.002
				L98.19,62.051z M98.511,62.131h-0.082v-4.609h0.083v2.25l0.081-2.252l0.08,0.002L98.511,62.131z M98.883,62.211L98.8,62.207
				l-0.009-4.686h0.082l0.008,2.281l0.071-2.283l0.083,0.002L98.883,62.211z M96.207,61.008h-0.041h-0.042l-0.02-3.486h0.082
				l0.009,1.691l0.07-1.693l0.082,0.004L96.207,61.008z M95.858,60.713l-0.083-0.006l0.001-0.014h-0.033l-0.001-3.172h0.082
				l0.003,2.105l0.095-2.102l0.083,0.004L95.858,60.713z M95.462,60.336l-0.082-0.002v-2.812h0.082v1.365l0.081-1.367l0.082,0.004
				L95.462,60.336z M95.171,59.938l-0.042-0.002H95.09l-0.031-2.414h0.084l0.013,1.172l0.062-1.174l0.083,0.004L95.171,59.938z"/>
			<polygon fill="#FFFFFF" points="117.417,54.098 116.652,54.77 116.938,55.869 116.122,55.178 115.203,55.836 115.416,54.814 
				114.77,54.082 115.698,54.049 116.029,53.05 116.431,54.006 			"/>
			<path fill="#231F20" d="M117.06,56.062l-0.94-0.799l-1.019,0.727l0.241-1.156l-0.715-0.817l1.022-0.034l0.374-1.123l0.456,1.082
				l1.098,0.104l-0.849,0.747L117.06,56.062z M116.128,55.09l0.691,0.59l-0.245-0.932l0.678-0.597l-0.869-0.08l-0.346-0.827
				l-0.289,0.871l-0.83,0.028l0.571,0.649l-0.185,0.887L116.128,55.09z"/>
			<polygon fill="#FFFFFF" points="113.912,54.098 113.146,54.77 113.437,55.869 112.623,55.178 111.7,55.836 111.91,54.814 
				111.267,54.082 112.194,54.049 112.529,53.05 112.928,54.006 			"/>
			<path fill="#231F20" d="M113.558,56.062l-0.941-0.799l-1.02,0.727l0.241-1.156l-0.718-0.817l1.028-0.034l0.374-1.123l0.454,1.082
				l1.1,0.104l-0.852,0.747L113.558,56.062z M112.625,55.09l0.691,0.59l-0.245-0.932l0.676-0.597l-0.865-0.08l-0.347-0.827
				l-0.289,0.871l-0.833,0.028l0.572,0.649l-0.185,0.887L112.625,55.09z"/>
			<polygon fill="#FFFFFF" points="110.303,54.105 109.539,54.777 109.828,55.873 109.011,55.184 108.089,55.838 108.303,54.822 
				107.658,54.086 108.585,54.055 108.917,53.057 109.318,54.014 			"/>
			<path fill="#231F20" d="M109.948,56.066l-0.943-0.799l-1.016,0.729l0.237-1.158l-0.714-0.814l1.024-0.035l0.373-1.123
				l0.457,1.082l1.099,0.104l-0.849,0.752L109.948,56.066z M109.014,55.098l0.694,0.586l-0.245-0.93l0.677-0.596l-0.867-0.082
				l-0.346-0.828l-0.291,0.873l-0.832,0.027l0.572,0.654l-0.183,0.881L109.014,55.098z"/>
			<polygon fill="#FFFFFF" points="106.694,54.105 105.929,54.777 106.219,55.873 105.403,55.184 104.479,55.838 104.694,54.822 
				104.05,54.086 104.978,54.055 105.308,53.057 105.709,54.014 			"/>
			<path fill="#231F20" d="M106.34,56.066l-0.941-0.799l-1.019,0.729l0.24-1.158l-0.714-0.814l1.022-0.037l0.374-1.121l0.456,1.084
				l1.099,0.102l-0.851,0.752L106.34,56.066z M104.196,54.148l0.571,0.654l-0.185,0.881l0.823-0.586l0.693,0.586l-0.245-0.93
				l0.678-0.596l-0.867-0.081l-0.346-0.826l-0.288,0.87L104.196,54.148z"/>
			<polygon fill="#FFFFFF" points="103.141,54.11 102.375,54.783 102.666,55.883 101.849,55.189 100.929,55.848 101.14,54.826 
				100.496,54.092 101.425,54.061 101.757,53.064 102.158,54.018 			"/>
			<path fill="#231F20" d="M102.787,56.074l-0.943-0.799l-1.017,0.729l0.236-1.16l-0.714-0.816l1.025-0.032l0.373-1.125l0.458,1.085
				l1.097,0.102l-0.85,0.75L102.787,56.074z M101.854,55.104l0.693,0.59l-0.247-0.938l0.678-0.594l-0.866-0.08l-0.348-0.824
				l-0.29,0.867l-0.833,0.029l0.572,0.654l-0.184,0.885L101.854,55.104z"/>
			<polygon fill="#FFFFFF" points="99.593,54.11 98.829,54.783 99.116,55.883 98.301,55.189 97.379,55.848 97.591,54.826 
				96.948,54.092 97.874,54.061 98.207,53.064 98.607,54.018 			"/>
			<path fill="#231F20" d="M99.239,56.076l-0.943-0.801l-1.02,0.729l0.241-1.16l-0.714-0.816l1.023-0.032l0.374-1.125l0.458,1.085
				l1.1,0.102l-0.853,0.75L99.239,56.076z M98.304,55.104l0.695,0.59l-0.246-0.938l0.675-0.594l-0.867-0.08l-0.346-0.824
				l-0.289,0.867l-0.833,0.029l0.572,0.654l-0.184,0.885L98.304,55.104z"/>
			<path fill="#231F20" d="M107.141,64.389c-0.275-0.811-2.909-1.479-3.899-1.666c-2.61-0.201-3.979-0.326-4.06-0.375
				c-0.009,0-0.059-0.008-0.102-0.014c-0.295-0.049-1.082-0.168-2.485-0.975c-1.75-1.008-1.822-2.135-1.827-2.18
				c-0.258-1.293,0.07-2.297,0.209-2.727c0.023-0.07,0.041-0.125,0.047-0.158c0.038-0.162,0.389-0.953,0.846-1.968
				c0.15-0.338,0.289-0.64,0.378-0.847c0.27-0.621-0.254-1.084-0.277-1.105l-0.071-0.063l1.049-1.409l0.083,0.111
				c0.009,0.008,0.752,0.995,2.05,0.995h6.727c0.038-0.002,0.923-0.013,1.307-0.833l0.064-0.135l0.103,0.111
				c0.009,0.008,0.838,0.856,1.604,0.856h0.042h6.94c0.003-0.002,1.019-0.08,1.578-1.042l0.079-0.14l0.886,1.259l-0.059,0.064
				c-0.033,0.031-0.773,0.812-0.312,1.659c0.458,0.833,1.748,3.897,1.62,4.718l-0.205-0.033c0.112-0.713-1.103-3.688-1.596-4.585
				c-0.452-0.833,0.103-1.612,0.289-1.839l-0.61-0.867c-0.626,0.935-1.62,1.008-1.663,1.012h-6.944
				c-0.71,0.034-1.432-0.576-1.696-0.824c-0.467,0.812-1.385,0.824-1.427,0.824h-6.727c-1.155,0-1.887-0.699-2.129-0.973
				l-0.78,1.045c0.16,0.176,0.526,0.666,0.263,1.277c-0.091,0.204-0.229,0.512-0.378,0.848c-0.336,0.748-0.797,1.775-0.831,1.93
				c-0.011,0.035-0.029,0.096-0.056,0.178c-0.133,0.412-0.449,1.375-0.199,2.633c0.004,0.027,0.08,1.084,1.725,2.029
				c1.37,0.785,2.127,0.902,2.412,0.947c0.09,0.014,0.136,0.02,0.172,0.043c0.144,0.039,2.465,0.229,3.985,0.348
				c0.162,0.029,3.698,0.713,4.066,1.807L107.141,64.389z"/>
			<path fill="#FFFFFF" d="M97.759,61.781c0.106,0,0.192-0.098,0.192-0.223c0-0.117-0.086-0.221-0.192-0.221
				c-0.104,0-0.19,0.104-0.19,0.221C97.568,61.684,97.654,61.781,97.759,61.781"/>
			<rect x="117.263" y="51.285" fill="#231F20" width="0.559" height="0.167"/>
		</g>
	</g>
	<path fill="#FFFFFF" d="M105.2,42.326l3.667,7.721l0.418-0.705l-3.333-7.105c-1.088-2.316-1.669-2.72-2.335-3.247l-1.083-0.526
		C103.367,39.253,104.264,40.361,105.2,42.326z"/>
	<polygon fill="#FFFFFF" points="101.034,79.166 101.699,79.607 105.869,72.234 105.2,71.799 	"/>
	<path fill="#FFFFFF" d="M116.702,64.34c1.056,1.973,1.667,2.721,2.167,3.07l0.251-0.264c-0.502-0.838-1.124-1.787-1.833-3.158
		c0,0-0.18-0.348-0.464-0.895c-0.268,0.105-0.477,0.168-0.67,0.219L116.702,64.34z"/>
	<path fill="#FFFFFF" d="M115.199,48.465c4.295,0,8.878-3.291,9.005-9.036l-0.667-0.701c0,4.987-3.668,9.213-8.835,8.948
		l-1.985,3.499c0.332,0,0.64-0.003,0.936-0.009L115.199,48.465z"/>
	<path fill="#FFFFFF" d="M96.956,49.096c-0.075-0.031,0.402,1.446,2.198,1.844c0.637,0.141,1.48,0.067,2.464,0.067
		c1.679,0,3.249-0.066,3.264-0.067c0.011,0,1.641-0.156,2.163-1.504l-0.056-0.172h0.067l-3.274-6.319
		c-2.934-5.657-4.541-6.405-7.75-6.405l-6.168,10.791l1.081,0.702l1.586-2.717c0.572,0.061,1.057,0.234,1.499,0.436l-1.835,3.072
		l0.668,0.436l1.834-3.069c0.506,0.404,0.924,0.903,1.416,1.842l0.622,1.182l0.146-0.15L96.956,49.096z"/>
	<path fill="#FFFFFF" d="M113.867,46.012c0.439,0.07,0.938,0.083,1.419,0.083c4.583,0,6.543-3.504,6.917-8.419l-0.334-0.178
		c-0.999,0.791-2.085,1.231-4,1.231c-1.916,0-3.459-0.965-4.419-1.934l-4.083,6.932c0.733,0.712,1.877,1.557,3.418,2.021
		l-3.062,5.371c0.261,0.009,0.69,0.023,1.212,0.035L113.867,46.012z"/>
	<path fill="#FFFFFF" d="M98.53,69.076c-0.225-0.006-0.501,0-0.749,0c-5.002,0-7.792,5.092-8.167,8.861l0.331,0.355
		c1.086-1.055,2.458-1.756,4.669-1.756c2.208,0,3.751,0.613,5.168,1.756l4.251-7.373c-1.158-0.764-2.342-1.492-4.418-1.752
		l3.114-5.463c-0.362-0.064-0.723-0.117-1.078-0.162L98.53,69.076z"/>
	<path fill="#FFFFFF" d="M120.953,67.674l-1.17,2.021c-1.998-0.18-3.144-1.932-5.248-5.969l-0.132-0.254
		c-2.057,0.117-5.977,0.533-7.09,2.045l-0.452,0.607l-0.247-0.582c-0.431-0.582-1.3-0.998-2.314-1.299l-2.268,3.867l0.75,0.264
		l2.084-3.598l4.418,8.25c1.674,3.125,4.417,5.527,6.582,5.877l6.087-10.617L120.953,67.674z"/>
	<polygon fill="#FFFFFF" points="117.369,79.604 118.037,80.043 122.786,71.445 122.538,70.389 	"/>
</g>
<g>
</g>
<g>
</g>
<g>
</g>
<g>
</g>
<g>
</g>
<g>
</g>
</svg>
</a>        </div>

    <!-- *** END LOGO *** -->
    <!-- </div> -->           
        
</div><!-- row -->

<!--
<div id="bp-social-footer" class="row">
    <div class="small-12 columns">
                    
        <div class="textwidget">
                    </div>

    </div>
</div>--><!-- row -->

<!--
<div id="bp-site-map-title" class="row" >
    <div class="small-12 columns" >
                
        <div class="textwidget" >        
             <h4 class="text-center"></h4>
        </div>

    </div>
</div>--><!-- row -->   

 <!-- <div id="bp-site-map" class="row" > -->
<div id="bp-site-map" class="column row" >
     <!-- <div class="small-12 columns"> -->

        <ul><li><a href="/news/">BREAKING NEWS</a></li><li><a href="/the-city/">SAN FRANCISCO NEWS</a></li><li><a href="/tag/bay-area-news/">BAY AREA NEWS</a></li><li><a href="/the-city/">THE CITY</a></li><li><a href="//www.legacy.com/obituaries/sfexaminer/" target="_blank">OBITUARIES</a></li><li><a href="/sports/">SPORTS</a></li><li><a href="/photo-galleries/">PHOTO GALLERIES</a></li><li><a href="/opinion/">OPINION</a></li><li><a href="/features/">FEATURES</a></li><li><a href="/entertainment/">ARTS &amp; ENTERTAINMENT</a></li><li><a href="/national-news/">NATION & WORLD</a></li><li><a href="/marketplace/">SPONSORED</a></li><li><a href="/contact-us/">CONTACT</a></li><li><a href="//realestate.sfexaminer.com/" target="_blank">REAL ESTATE</a></li><li><a href="/news-vault/">NEWS VAULT</a></li></ul>                             

    <!-- </div> -->                         
</div>

<!-- BEGIN: AD ROW -->
<div id="bp-footer-ad" class="column row" >
      <div class='code-block code-block-23' style='margin: 8px 0; clear: both;'>
<!-- Ad in footer -->
<div id="div-gpt-23" class="gpt-ad horizontal">
<script type='text/javascript'>
    googletag.cmd.push(function() { googletag.display('div-gpt-23');gptRefreshSlots.push(23); });
</script>
</div></div>
</div>
<!-- END: AD ROW -->

<div id="bp-media-group" class="row" >
    
    <div class="small-12 columns">
                
        <div class="textwidget">
            
            <a href="http://sfmediaco.com/" target="_blank">SAN FRANCISCO MEDIA COMPANY</a>      
           
        </div>

    </div>
    
    <div class="small-12 columns menu-footer-container">
        <ul id="menu-footer" class="menu" >
            
                     
                    
                    <li class="menu-item" >
                        <a  target="_blank" href="http://www.sfweekly.com/">SF Weekly</a>
                    </li>
                
                     
                    
                    <li class="menu-item" >
                        <a  target="_blank" href="http://sfevergreen.com/">SF Evergreen</a>
                    </li>
                
                     
                    
                    <li class="menu-item" >
                        <a  target="_blank" href="//realestate.sfexaminer.com">Real Estate</a>
                    </li>
                
                    
        
        </ul>
        
    </div>

</div><!-- row -->


<div id="bp-terms" class="row" >
    
   
    <div class="small-12 columns">
                
        <div class="textwidget">
            &copy;2020, The San Francisco Examiner and <a href="//sfmediaco.com/" target="_blank">SFMC</a>
        </div>

    </div>

    <div class="small-12 columns">
        
        <ul id="menu-footer" class="menu">
            
            <li class="menu-item"><a target="_blank" href="https://www.sfexaminer.com/privacy-policy/">Privacy Policy</a></li><li class="menu-item"><a target="_blank" href="https://www.sfexaminer.com/terms-of-use/">Terms of Use</a></li>      
        </ul>

    </div>
</div><!-- row -->

<div id="bp-legal" class="column row" >
       <!-- This was commented out for now any legal notices should go here   -->         
       <!-- <div class="textwidget">
            All data, including all measurements and calculations of area, is obtained from various sources and has not been, and will not be, verified by San Francisco Examiner. All information should be independently reviewed and verified for accuracy.
            Properties may or may not be listed by the office/agent presenting the information.      
        </div>
        -->            
</div><!-- row -->

                            </footer>
        </div>

        

<!-- ngg_resource_manager_marker --><script type='text/javascript'>
/* <![CDATA[ */
var adsforwp_obj = {"ajax_url":"https:\/\/www.sfexaminer.com\/wp-admin\/admin-ajax.php","adsforwp_front_nonce":"2d6496ab38","ad_performance_tracker":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://2zwmzkbocl625qdrf2qqqfok-wpengine.netdna-ssl.com/wp-content/plugins/ads-for-wp/public/assets/js/ads-front.min.js?ver=1.9.2'></script>
<script type='text/javascript' src='//content.jwplatform.com/libraries/yrJQMy68.js?ver=1.0.0'></script>
<script type='text/javascript' src='https://2zwmzkbocl625qdrf2qqqfok-wpengine.netdna-ssl.com/wp-content/themes/BlackPress/assets/components/featherlight/featherlight.js?ver=1.6.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var foundation = {"is_front_page":"0"};
/* ]]> */
</script>
<script type='text/javascript' src='https://2zwmzkbocl625qdrf2qqqfok-wpengine.netdna-ssl.com/wp-content/themes/BlackPress/dest/javascript/foundation.min.js?ver=2.36.54'></script>
<script type='text/javascript' src='https://2zwmzkbocl625qdrf2qqqfok-wpengine.netdna-ssl.com/wp-content/themes/BlackPress/dest/javascript/what-input/what-input.min.js?ver=4.0.3'></script>
<script type='text/javascript' src='https://2zwmzkbocl625qdrf2qqqfok-wpengine.netdna-ssl.com/wp-content/themes/BlackPress/dest/javascript/frame_resize_2.0.min.js?ver=2.36.54'></script>
<script type='text/javascript' src='https://2zwmzkbocl625qdrf2qqqfok-wpengine.netdna-ssl.com/wp-includes/js/comment-reply.min.js?ver=5.2.9'></script>
<script type='text/javascript' src='//cdnjs.cloudflare.com/ajax/libs/slick-carousel/1.9.0/slick.min.js?ver=1.9.0'></script>
<script type='text/javascript' src='https://2zwmzkbocl625qdrf2qqqfok-wpengine.netdna-ssl.com/wp-includes/js/wp-embed.min.js?ver=5.2.9'></script>
<!--Start Slimcut Tag-->
<script src="https://static.freeskreen.com/publisher/3472/freeskreen.min.js"></script>
<!--End Slimcut Tag-->

<!-- Start Zedo InView -->
<!--
<script>
    var datalayer= {
        z_cltr: '%%CLICK_URL_UNESC%%',
        z_imtr: '%%VIEW_URL_UNESC%%'
    }
</script>
<div id="z5a6009e3-8c99-4835-b54d-e0428f7c6e8a" style='display:none' ></div>
<script>!function(a,n,e,t,r){tagsync=e;var c=window[a];if(tagsync){var d=document.createElement("script");d.src="https://3596.tm.zedo.com/v1/f9bffbc2-78fe-4cbe-b89a-573bae3da25a/atm.js",d.async=!0;var i=document.getElementById(n);if(null==i||"undefined"==i)return;i.parentNode.appendChild(d,i),d.onload=d.onreadystatechange=function(){var a=new zTagManager(n);a.initTagManager(n,c,this.aync,t,r)}}else document.write("<script src='https://3596.tm.zedo.com/v1/f9bffbc2-78fe-4cbe-b89a-573bae3da25a/tm.js?data="+a+"'><"+"/script>")}("datalayer","z5a6009e3-8c99-4835-b54d-e0428f7c6e8a",true, 1 , 1);</script>

<script src="//surgeprice.com/display/async/Kg3RFMmSZ8i2rGAQi/sfexaminer.com/ariel.js" data-cfasync="false"></script>
-->
<!-- End Zedo InView -->

<!-- Start Catfish ad -->
<div style="position:fixed;bottom:0px;width:100%;background:white;">
</div>
<!-- End Catfish ad -->


<!-- Start Interstitial ad -->
<div id='page-cover' style="z-index:999999; text-align:center;background-color:#FFF; position:fixed; top:0; left:0; width:100%; height:100%;padding-top: 25%;padding-left: 10px;padding-right: 10px;display: none;">
<div class='code-block code-block-18' style='margin: 8px 0; clear: both;'>
<!-- Reserved for Interstitial ad. See display call in Footer. -->
<div id="div-gpt-18" class="gpt-ad">
<script type='text/javascript'>
  googletag.cmd.push(function() { googletag.display('div-gpt-18');gptRefreshSlots.push(18);googletag.pubads().addEventListener('slotRenderEnded', function(event) {
                if (event.slot === gptAdSlots[18]) {
                    if(event.isEmpty) {
                        console.log("AU18 is empty");
                        document.getElementById("page-cover").style.display = 'none';
                    }
                    else{
                        console.log("setting timer")
                    	//delay modal window from opening to allow ad tags to render; the above listener means the tags loaded, not necessarily showing the creative.
                    	/*
                    	var delayModal = window.setTimeout(
                    		function(){var timeoutID = window.setTimeout(function(){document.getElementById("page-cover").style.display = 'none';},8000);document.getElementById("page-cover").style.display = 'block';}
                    	,5000);*/
                    }
                }
            });
  });
  $(document).ready(function() {
    	$("#close-interstitial").click(function() {
        	document.getElementById("page-cover").style.display = 'none';
    	});
	}); 
</script>
</div>
<div><a id="close-interstitial" href="#">Close ad</a></div></div>
</div>

<!-- Start Interstitial ad -->
<div id='page-cover-desktop' style="z-index:999999; text-align:center;background-color:#FFF; position:fixed; top:0; left:0; width:100%; height:100%;padding-top: 25%;padding-left: 10px;padding-right: 10px;display: none;">
<div class='code-block code-block-30' style='margin: 8px 0; clear: both;'>
<!-- /8565528/SFX-ROS_Interstitial -->
<!-- Reserved for Desktop Interstitial ad. See display call in Footer. -->
<div id="div-gpt-30" class="gpt-ad">
<script type='text/javascript'>
  googletag.cmd.push(function() { googletag.display('div-gpt-30');gptRefreshSlots.push(30);googletag.pubads().addEventListener('slotRenderEnded', function(event) {
                if (event.slot === gptAdSlots[30]) {
                    if(event.isEmpty) {
                        console.log("AU30 is empty");
                        document.getElementById("page-cover-desktop").style.display = 'none';
                    }
                    else{
                        console.log("setting timer")
                    	//delay modal window from opening to allow ad tags to render; the above listener means the tags loaded, not necessarily showing the creative.
                    	/*
                    	var delayModal = window.setTimeout(
                    		function(){var timeoutID = window.setTimeout(function(){document.getElementById("page-cover-desktop").style.display = 'none';},8000);document.getElementById("page-cover-desktop").style.display = 'block';}
                    	,5000);*/
                    }
                }
            });
  });
  $(document).ready(function() {
    	$("#close-desktop-interstitial").click(function() {
        	document.getElementById("page-cover-desktop").style.display = 'none';
    	});
	}); 
</script>
</div>
<div><a id="close-desktop-interstitial" href="#">Close ad</a></div></div>
</div>

<!-- End Interstitial ad -->

<!-- Quantcast Tag -->
<script type="text/javascript">
var _qevents = _qevents || [];

(function() {
var elem = document.createElement('script');
elem.src = (document.location.protocol == "https:" ? "https://secure" : "http://edge") + ".quantserve.com/quant.js";
elem.async = true;
elem.type = "text/javascript";
var scpt = document.getElementsByTagName('script')[0];
scpt.parentNode.insertBefore(elem, scpt);
})();

_qevents.push({
qacct:"p-a4LDpi_DEopn-"
});
</script>

<noscript>
<div style="display:none;">
<img src="//pixel.quantserve.com/pixel/p-a4LDpi_DEopn-.gif" border="0" height="1" width="1" alt="Quantcast"/>
</div>
</noscript>
<!-- End Quantcast tag -->

<!--<script type='text/javascript'>
    googletag.cmd.push(function() {
        for (i = 0; i < gptAdSlots.length; i++) { 
            if(gptRefreshSlots.indexOf(i) == -1){                
                googletag.destroySlots([gptAdSlots[i]]);
                console.log('destroyed ' + i);
            }
        }
        googletag.pubads().refresh(gptAdSlots);
    });
</script>*/-->
<!-- Start Liqwid tag -->
<!-- <script async='async' src='https://www.liqwid.net/?key=7AFF-9B65-9A7C-7A80'></script> -->
<!-- End Liqwid tag -->
                    <style type="text/css">
                        div.aw-widget-36hour-inner a.aw-arrow {
                            z-index: 1 !important;
                        }
                                                            
                        div.aw-widget-current [class*="bg-"] {
                            background: none !important;
                        }

                        div.aw-current-weather-inner h3 {
                            display: none;
                        }

                        div.aw-widget-current-inner div.aw-widget-content {
                            border: none !important;
                        }

                        div.aw-widget-current-inner div.aw-widget-content.bg-cl, 
                        div.aw-widget-current-inner div.aw-widget-content.bg-cl a.aw-current-weather, 
                        div.aw-widget-current-inner div.aw-widget-content.bg-s, 
                        div.aw-widget-current-inner div.aw-widget-content.bg-s a.aw-current-weather {
                                color: #000 !important;
                        }

                        div.aw-widget-current-inner div.aw-widget-content a.aw-current-weather p span.aw-temperature-today b {
                            font-weight: 600 !important;
                            padding-left: 40px !important;
                            font-size: 1.5rem !important;
                        }

                        div.aw-widget-current-inner div.aw-widget-content a.aw-current-weather p span.aw-temperature-today b:hover{
                            color: #940c19;
                        
                        }

                        div.aw-widget-current-inner div.aw-widget-content a.aw-current-weather p time {
                            display: none !important;
                        }

                        div.aw-widget-current-inner div.aw-widget-content a.aw-current-weather p span.aw-weather-description {
                            display: none !important;
                        }
                        
                        div.aw-widget-current-inner a.aw-toggle {
                            display: none !important;
                        }

                        div#weatherContainer {
                            padding-top: 10px;
                            padding-right: 10px;
                        }

                        .lt-106 div.aw-widget-current-inner div.aw-widget-content a.aw-current-weather span.aw-icon {
                            background-position: 0 0 !important;
                        }

                        .lt-115 div.aw-widget-current-inner div.aw-widget-content a.aw-current-weather span.aw-icon {
                            z-index: 1 !important;
                        }

                        .lt-479 div.aw-widget-current-inner div.aw-widget-content a.aw-current-weather p {
                            z-index: 1 !important;
                        }

                        @media screen and (max-width: 39.9375em) {
                            div.aw-widget-current-inner div.aw-widget-content a.aw-current-weather {
                                color: #fff !important;
                            }

                            div#weatherContainer {
                                padding-top: 10px;
                            }

                            div.aw-widget-current-inner div.aw-widget-content.bg-cl, 
                            div.aw-widget-current-inner div.aw-widget-content.bg-cl a.aw-current-weather, 
                            div.aw-widget-current-inner div.aw-widget-content.bg-s, 
                            div.aw-widget-current-inner div.aw-widget-content.bg-s a.aw-current-weather {
                                color: #fff !important;
                            }

                        }


                        .lt-780 div.aw-widget-36hour-inner div.aw-more-block.aw-more-block-first {
                            display: none;
                        }
                        
                        .lt-780 div.aw-widget-36hour-inner div.aw-more-sep-3 {
                            display: none;
                        }
                        
                    </style>
                

<script type="text/javascript">window.NREUM||(NREUM={});NREUM.info={"beacon":"bam-cell.nr-data.net","licenseKey":"e4824da135","applicationID":"137899664","transactionName":"NFVWZ0YCCERXAkxeXQ0fdVBACglZGRJRWVUPVQ==","queueTime":0,"applicationTime":305,"atts":"GBJVEQ4YG0o=","errorBeacon":"bam-cell.nr-data.net","agent":""}</script></body>
</html>