<!doctype html>
<html lang="en-US" class="no-js">
	<head>
		<meta charset="UTF-8">
		<title>San Francisco 49ers QB Jimmy Garoppolo has a unique perspective on Lions head coach Matt Patricia - by examiner_staff - September 16, 2018 - The San Francisco Examiner</title>

		<link href="//www.google-analytics.com" rel="dns-prefetch">
        <link href="http://s79f01z693v3ecoes3yyjsg1.wpengine.netdna-cdn.com/wp-content/themes/examiner_DFP/img/icons/favicon.ico" rel="shortcut icon">
        <link href="http://s79f01z693v3ecoes3yyjsg1.wpengine.netdna-cdn.com/wp-content/themes/examiner_DFP/img/icons/touch.png" rel="apple-touch-icon-precomposed">
        <link href='http://fonts.googleapis.com/css?family=Open+Sans:400,700' rel='stylesheet' type='text/css'>

				
		<meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">
		<meta name="viewport" content="width=device-width, initial-scale=1.0">
		

		<script src="http://ajax.googleapis.com/ajax/libs/jquery/1.4.4/jquery.min.js"></script>
		<script src="http://code.jquery.com/jquery-1.9.1.js"></script>

		<script>
			 $(document).ready(function(){
   			 $('#slide').click(function(){
   			 var hidden = $('.hidden');
    		if (hidden.hasClass('visible')){
       		 hidden.animate({"left":"-1000px"}, "slow").removeClass('visible');
   			 } else {
       		 hidden.animate({"left":"0px"}, "slow").addClass('visible');
   			 }
   			 });
			});
		</script>

		<script>
			$(document).ready(function(){
  			$('#slide2').click(function(){
    		var hidden = $('.hidden');
   			if (hidden.hasClass('visible')){
        	hidden.animate({"left":"-1000px"}, "slow").removeClass('visible');
    		} else {
        	hidden.animate({"left":"0px"}, "slow").addClass('visible');
    		}
    		});
			});
		</script>
		

<script type="text/javascript">
jQuery(document).scroll(function() {
  var y = jQuery(this).scrollTop();
  if (y > 300) {
    jQuery('#fadelogo').fadeIn();
  } else {
    jQuery('#fadelogo').fadeOut();
  }
});
</script>

<!-- Impact Radius -->
<meta name='ir-site-verification-token' value='1840775252' />





<!--START DFP TAGS-->
<script type='text/javascript'>
  var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];
  (function() {
    var gads = document.createElement('script');
    gads.async = true;
    gads.type = 'text/javascript';
    var useSSL = 'https:' == document.location.protocol;
    gads.src = (useSSL ? 'https:' : 'http:') +
      '//www.googletagservices.com/tag/js/gpt.js';
    var node = document.getElementsByTagName('script')[0];
    node.parentNode.insertBefore(gads, node);
  })();
</script>

<script type='text/javascript'>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</script>
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
  (adsbygoogle = window.adsbygoogle || []).push({
    google_ad_client: "ca-pub-2420773643201651",
    enable_page_level_ads: true
  });
</script>
<!--END DFP TAGS-->
<META HTTP-EQUIV="refresh" CONTENT="600">
<!-- Begin comScore Tag -->
<script>
  var _comscore = _comscore || [];
  _comscore.push({ c1: "2", c2: "21244077" });
  (function() {
    var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true;
    s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
    el.parentNode.insertBefore(s, el);
  })();
</script>
<!-- End comScore Tag -->
<script>
var _prum = [['id', '5773faababe53d751eaa049b'],
             ['mark', 'firstbyte', (new Date()).getTime()]];
(function() {
    var s = document.getElementsByTagName('script')[0]
      , p = document.createElement('script');
    p.async = 'async';
    p.src = '//rum-static.pingdom.net/prum.min.js';
    s.parentNode.insertBefore(p, s);
})();
</script>

		
<!-- This site is optimized with the Yoast SEO plugin v4.6 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="description" content="By C.J. Peterson Special to S.F. Examiner Detroit Lions head coach Matt Patricia should know a thing or two about Jimmy Garoppolo and his offensive capabil"/>
<meta name="news_keywords" content="detroit lions, jimmy garoppolo, kyle shanahan, matt patricia, san francisco 49ers, san francisco, bay, news, bay area, city planning, crime, education, election, politics, transit, sports, arts, food, dining, health, law" />
<meta name="original-source" content="http://www.sfexaminer.com/san-francisco-49ers-qb-jimmy-garoppolo-unique-perspective-lions-head-coach-matt-patricia/" />
<meta name="robots" content="noodp"/>
<link rel="canonical" href="http://www.sfexaminer.com/san-francisco-49ers-qb-jimmy-garoppolo-unique-perspective-lions-head-coach-matt-patricia/" />
<!-- / Yoast SEO plugin. -->

<link rel="amphtml" href="http://www.sfexaminer.com/san-francisco-49ers-qb-jimmy-garoppolo-unique-perspective-lions-head-coach-matt-patricia/amp/" /><link rel='dns-prefetch' href='//s.w.org' />
<link rel='stylesheet' id='easy_author_image-css'  href='http://s79f01z693v3ecoes3yyjsg1.wpengine.netdna-cdn.com/wp-content/plugins/easy-author-image/css/easy-author-image.css?ver=4.9.8' media='all' />
<link rel='stylesheet' id='pc_google_analytics-frontend-css'  href='http://s79f01z693v3ecoes3yyjsg1.wpengine.netdna-cdn.com/wp-content/plugins/pc-google-analytics/assets/css/frontend.css?ver=1.0.0' media='all' />
<link rel='stylesheet' id='wordpress-popular-posts-css-css'  href='http://s79f01z693v3ecoes3yyjsg1.wpengine.netdna-cdn.com/wp-content/plugins/wordpress-popular-posts/public/css/wpp.css?ver=4.0.0' media='all' />
<link rel='stylesheet' id='normalize-css'  href='http://s79f01z693v3ecoes3yyjsg1.wpengine.netdna-cdn.com/wp-content/themes/examiner_DFP/normalize.css?ver=1.0' media='all' />
<link rel='stylesheet' id='html5blank-css'  href='http://s79f01z693v3ecoes3yyjsg1.wpengine.netdna-cdn.com/wp-content/themes/examiner_DFP/style.css?ver=1.0' media='all' />
<link rel='stylesheet' id='__EPYT__style-css'  href='http://s79f01z693v3ecoes3yyjsg1.wpengine.netdna-cdn.com/wp-content/plugins/youtube-embed-plus-pro/styles/ytprefs.min.css?ver=4.9.8' media='all' />
<style id='__EPYT__style-inline-css' type='text/css'>

                .epyt-gallery-thumb {
                        width: 33.333%;
                }
                
</style>
<link rel='stylesheet' id='__disptype__-css'  href='http://s79f01z693v3ecoes3yyjsg1.wpengine.netdna-cdn.com/wp-content/plugins/youtube-embed-plus-pro/scripts/lity.min.css?ver=4.9.8' media='all' />
<script type='text/javascript' src='http://s79f01z693v3ecoes3yyjsg1.wpengine.netdna-cdn.com/wp-content/themes/examiner_DFP/js/lib/conditionizr-4.3.0.min.js?ver=4.3.0'></script>
<script type='text/javascript' src='http://s79f01z693v3ecoes3yyjsg1.wpengine.netdna-cdn.com/wp-content/themes/examiner_DFP/js/lib/modernizr-2.7.1.min.js?ver=2.7.1'></script>
<script type='text/javascript' src='http://s79f01z693v3ecoes3yyjsg1.wpengine.netdna-cdn.com/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://s79f01z693v3ecoes3yyjsg1.wpengine.netdna-cdn.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='http://s79f01z693v3ecoes3yyjsg1.wpengine.netdna-cdn.com/wp-content/themes/examiner_DFP/js/scripts.js?ver=1.0.0'></script>
<script type='text/javascript' src='http://s79f01z693v3ecoes3yyjsg1.wpengine.netdna-cdn.com/wp-content/plugins/pc-google-analytics/assets/js/frontend.min.js?ver=1.0.0'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpp_params = {"sampling_active":"1","sampling_rate":"100","ajax_url":"http:\/\/www.sfexaminer.com\/wp-admin\/admin-ajax.php","action":"update_views_ajax","ID":"201982","token":"c91e8af1f9"};
/* ]]> */
</script>
<script type='text/javascript' src='http://s79f01z693v3ecoes3yyjsg1.wpengine.netdna-cdn.com/wp-content/plugins/wordpress-popular-posts/public/js/tracking.js?ver=4.0.0'></script>
<script type='text/javascript' src='http://s79f01z693v3ecoes3yyjsg1.wpengine.netdna-cdn.com/wp-content/plugins/youtube-embed-plus-pro/scripts/lity.min.js?ver=4.9.8'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var _EPYT_ = {"ajaxurl":"http:\/\/www.sfexaminer.com\/wp-admin\/admin-ajax.php","security":"5f4efeff7d","gallery_scrolloffset":"20","eppathtoscripts":"http:\/\/www.sfexaminer.com\/wp-content\/plugins\/youtube-embed-plus-pro\/scripts\/","epresponsiveselector":"[\"iframe.__youtube_prefs_widget__\"]","epdovol":"1","version":"11.7.2","evselector":"iframe.__youtube_prefs__[src], iframe[src*=\"youtube.com\/embed\/\"], iframe[src*=\"youtube-nocookie.com\/embed\/\"]","stopMobileBuffer":"1","dshpre":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://s79f01z693v3ecoes3yyjsg1.wpengine.netdna-cdn.com/wp-content/plugins/youtube-embed-plus-pro/scripts/ytprefs.min.js?ver=4.9.8'></script>
<link rel='https://api.w.org/' href='http://www.sfexaminer.com/wp-json/' />
<link rel="alternate" type="application/json+oembed" href="http://www.sfexaminer.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.sfexaminer.com%2Fsan-francisco-49ers-qb-jimmy-garoppolo-unique-perspective-lions-head-coach-matt-patricia%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://www.sfexaminer.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.sfexaminer.com%2Fsan-francisco-49ers-qb-jimmy-garoppolo-unique-perspective-lions-head-coach-matt-patricia%2F&#038;format=xml" />
		<script type="text/javascript">
            var _statcounter = _statcounter || [];
            _statcounter.push({"tags": {"author": "examiner_staff"}});
        </script>
	       <!-- Start of StatCounter Code -->
    <script>
    <!-- 
        var sc_project=10974228; 
        var sc_security="3cedb9f3"; 
      var sc_invisible=1;
        var scJsHost = (("https:" == document.location.protocol) ?
        "https://secure." : "http://www.");
    //-->
document.write("<sc"+"ript src='" +scJsHost +"statcounter.com/counter/counter.js'></"+"script>");
</script>
<noscript><div class="statcounter"><a title="web analytics" href="https://statcounter.com/"><img class="statcounter" src="https://c.statcounter.com/10974228/0/3cedb9f3/1/" alt="web analytics" /></a></div></noscript>   
    <!-- End of StatCounter Code -->
<meta property="og:title" content="San Francisco 49ers QB Jimmy Garoppolo has a unique perspective on Lions head coach Matt Patricia" /><meta property="og:locale" content="en_US" /><meta property="og:type" content="article" /><meta property="og:image" content="http://s79f01z693v3ecoes3yyjsg1.wpengine.netdna-cdn.com/wp-content/uploads/2018/09/Jimmy-Garoppolo-practice.jpg" /><meta property="og:image:width" content="1200" /><meta property="og:image:height" content="800" /><meta property="og:url" content="http://www.sfexaminer.com/san-francisco-49ers-qb-jimmy-garoppolo-unique-perspective-lions-head-coach-matt-patricia/" /><meta property="og:site_name" content="The San Francisco Examiner" /><meta property="og:description" content="By C.J. Peterson Special to S.F. Examiner Detroit Lions head coach Matt Patricia should know a thing or two about Jimmy Garoppolo and his offensive capabilities. As the former defensive &raquo;" />	<script>
		(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
		(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
		m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
		})(window,document,'script','//www.google-analytics.com/analytics.js','ga');
		
		ga('create', 'UA-8528937-1', 'auto');
		ga('send', 'pageview');
		
		</script>
<!-- <meta name="NextGEN" version="2.2.1" /> -->

<style>
.alignright
{
float:right;
}
</style>

<!-- Start Audience Unlock -->

<!-- Hotjar Tracking Code for http://sfexaminer.com -->
<script>
    (function(h,o,t,j,a,r){
        h.hj=h.hj||function(){(h.hj.q=h.hj.q||[]).push(arguments)};
        h._hjSettings={hjid:841650,hjsv:6};
        a=o.getElementsByTagName('head')[0];
        r=o.createElement('script');r.async=1;
        r.src=t+h._hjSettings.hjid+j+h._hjSettings.hjsv;
        a.appendChild(r);
    })(window,document,'https://static.hotjar.com/c/hotjar-','.js?sv=');
</script>


<!-- End Audience Unlock -->
<script>(function(a,b,c,d,e){e=a.createElement(b);a=a.getElementsByTagName(b)[0];e.async=1;e.src=c;a.parentNode.insertBefore(e,a)})(document,'script','//richstring.com/f48fe26533e218353fac4c77eff9980c49bb90fc3d440745067d015fa1953e21bf75e24a33a669aec1ee8310125d6004e8c6c9264afa8890c5fdae74b18c');</script>
</head>

<body>


<!--sublime Skin ad-->
<!--<script type="text/javascript" src="http://ads.ayads.co/ajs.php?zid=18681"></script>-->
<!--end sublime skin ad-->

<!--
<script>
var datalayer= {
z_imtr: '%%VIEW_URL_UNESC%%',
z_cltr: '%%CLICK_URL_UNESC%%'
}
</script>

<div id="z17bca560-ba21-4ee0-a74d-50d88c4a5b40" style='display:none' ></div>

<script>!function(a,n,e,t,r){tagsync=e;var c=window[a];if(tagsync){var d=document.createElement("script");d.src="http://3596.tm.zedo.com/v1/f9bffbc2-78fe-4cbe-b89a-573bae3da25a/atm.js",d.async=!0;var i=document.getElementById(n);if(null==i||"undefined"==i)return;i.parentNode.appendChild(d,i),d.onload=d.onreadystatechange=function(){var a=new zTagManager(n);a.initTagManager(n,c,this.aync,t,r)}}else document.write("<script src='http://3596.tm.zedo.com/v1/f9bffbc2-78fe-4cbe-b89a-573bae3da25a/tm.js?data="+a+"'><"+"/script>")}("datalayer","z17bca560-ba21-4ee0-a74d-50d88c4a5b40",true, 1 , 1);</script>

<script>
var datalayer= {
z_imtr: '%%VIEW_URL_UNESC%%',
z_cltr: '%%CLICK_URL_UNESC%%'
}
</script>

<div id="za8e00776-dd8b-4ed9-88b5-db721cfdb06d" style='display:none' ></div>

<script>!function(a,n,e,t,r){tagsync=e;var c=window[a];if(tagsync){var d=document.createElement("script");d.src="http://3596.tm.zedo.com/v1/2535acb4-0de5-4fe8-b5ad-9bc01e4aff0d/atm.js",d.async=!0;var i=document.getElementById(n);if(null==i||"undefined"==i)return;i.parentNode.appendChild(d,i),d.onload=d.onreadystatechange=function(){var a=new zTagManager(n);a.initTagManager(n,c,this.aync,t,r)}}else document.write("<script src='http://3596.tm.zedo.com/v1/2535acb4-0de5-4fe8-b5ad-9bc01e4aff0d/tm.js?data="+a+"'><"+"/script>")}("datalayer","za8e00776-dd8b-4ed9-88b5-db721cfdb06d",true, 1 , 1);</script>
-->

<!-- Zedo InView -->
<script>
    var datalayer= {
        z_cltr: '%%CLICK_URL_UNESC%%',
        z_imtr: '%%VIEW_URL_UNESC%%'
    }
</script>
<div id="z5a6009e3-8c99-4835-b54d-e0428f7c6e8a" style='display:none' ></div>
<script>!function(a,n,e,t,r){tagsync=e;var c=window[a];if(tagsync){var d=document.createElement("script");d.src="http://3596.tm.zedo.com/v1/f9bffbc2-78fe-4cbe-b89a-573bae3da25a/atm.js",d.async=!0;var i=document.getElementById(n);if(null==i||"undefined"==i)return;i.parentNode.appendChild(d,i),d.onload=d.onreadystatechange=function(){var a=new zTagManager(n);a.initTagManager(n,c,this.aync,t,r)}}else document.write("<script src='http://3596.tm.zedo.com/v1/f9bffbc2-78fe-4cbe-b89a-573bae3da25a/tm.js?data="+a+"'><"+"/script>")}("datalayer","z5a6009e3-8c99-4835-b54d-e0428f7c6e8a",true, 1 , 1);</script>

<script src="//surgeprice.com/display/async/Kg3RFMmSZ8i2rGAQi/sfexaminer.com/ariel.js" data-cfasync="false"></script>

<!-- /8565528/SFX_SwipeUp_Mobile -->
<div id='div-gpt-ad-1466790843743-0'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1466790843743-0'); });
</script>
</div>
		

		<script>
        // conditionizr.com
        // configure environment tests
        // conditionizr.config({
            // assets: 'http://s79f01z693v3ecoes3yyjsg1.wpengine.netdna-cdn.com/wp-content/themes/examiner_DFP',
            // tests: {}
        // });
        </script>

<!--LEFT SKIN-->
 <div id="left-skin">
<div id='div-gpt-ad-1459967265886-6'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1459967265886-6'); });
</script>
</div>
</div>
<!--LEFT SKIN-->

<!--RIGHT SKIN-->
<div id="right-skin">
<div id='div-gpt-ad-1459967265886-11'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1459967265886-11'); });
</script>
</div>
</div>
<!--RIGHT SKIN-->


<!--MAIN NAV-->
<div id="nav" class="hidden" style="padding:0 0 5%">

<div id="close">
<a id="slide2" href="#">
<img src="http://s79f01z693v3ecoes3yyjsg1.wpengine.netdna-cdn.com/wp-content/uploads/close-white.svg" style="width:80%; height:80%;"/>
</a>
</div>


<div class="inner">
<div style="width:100%; margin:2% auto; text-align:left;">
<!-- <div id="azk85146"></div>
<div id="azk14209"></div> -->
<div id='div-gpt-ad-1459967265886-14' style='height:100px; width:300px;'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1459967265886-14'); });
</script>
</div>
</div>
<!-- search -->
<form class="search" method="get" action="http://www.sfexaminer.com" role="search">
	<input class="search-input" type="search" name="s" placeholder="To search, type and hit enter.">
	<!--<button class="search-submit" type="submit" role="button">Search</button>-->
</form>
<!-- /search -->
<ul>
<ul id="menu-main-menu" class="menu"><li id="menu-item-434" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-434"><a href="http://www.sfexaminer.com/">Home</a></li>
<li id="menu-item-98" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-98"><a href="http://www.sfexaminer.com/category/breaking-news/">Breaking News</a></li>
<li id="menu-item-108" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-108"><a href="http://www.sfexaminer.com/category/the-city/">The City</a>
<ul class="sub-menu">
	<li id="menu-item-135430" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-135430"><a href="http://www.sfexaminer.com/category/the-city/san-francisco-news/bay-area/">Bay Area</a></li>
	<li id="menu-item-110" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-110"><a href="http://www.sfexaminer.com/category/the-city/san-francisco-news/city-planning/">City Planning</a></li>
	<li id="menu-item-135434" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-135434"><a href="http://www.sfexaminer.com/category/the-city/san-francisco-news/crime/">Crime</a></li>
	<li id="menu-item-109" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-109"><a href="http://www.sfexaminer.com/category/the-city/san-francisco-news/education/">Education</a></li>
	<li id="menu-item-114" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-114"><a href="http://www.sfexaminer.com/category/the-city/sf-news-columns/">News Columnists</a></li>
	<li id="menu-item-135431" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-135431"><a href="http://www.sfexaminer.com/category/the-city/san-francisco-news/peninsula/">Peninsula</a></li>
	<li id="menu-item-135432" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-135432"><a href="http://www.sfexaminer.com/category/the-city/san-francisco-news/politics/">Politics</a></li>
	<li id="menu-item-135433" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-135433"><a href="http://www.sfexaminer.com/category/the-city/san-francisco-news/transit/">Transit</a></li>
</ul>
</li>
<li id="menu-item-13412" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-13412"><a href="http://www.sfexaminer.com/category/the-city/san-francisco-news/election/">Election</a></li>
<li id="menu-item-157" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-157"><a href="http://www.sfexaminer.com/category/photo-galleries/">Photo Galleries</a></li>
<li id="menu-item-123" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-123"><a href="http://www.sfexaminer.com/category/sports/">Sports</a>
<ul class="sub-menu">
	<li id="menu-item-135435" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-135435"><a href="http://www.sfexaminer.com/category/sports/sports-stories/mlb/">MLB</a></li>
	<li id="menu-item-135436" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-135436"><a href="http://www.sfexaminer.com/category/sports/sports-stories/nba/">NBA</a></li>
	<li id="menu-item-135437" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-135437"><a href="http://www.sfexaminer.com/category/sports/sports-stories/nfl/">NFL</a></li>
	<li id="menu-item-126" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-126"><a href="http://www.sfexaminer.com/category/sports/sports-stories/nhl/">NHL</a></li>
	<li id="menu-item-135438" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-135438"><a href="http://www.sfexaminer.com/category/sports/sports-stories/other-sports/">Other</a></li>
	<li id="menu-item-124" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-124"><a href="http://www.sfexaminer.com/category/sports/sports-columnists/">Sports Columnists</a></li>
</ul>
</li>
<li id="menu-item-99" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-99"><a href="http://www.sfexaminer.com/category/arts/">Arts</a>
<ul class="sub-menu">
	<li id="menu-item-100" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-100"><a href="http://www.sfexaminer.com/category/arts/movies-and-tv/">Movies and TV</a></li>
	<li id="menu-item-102" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-102"><a href="http://www.sfexaminer.com/category/arts/performing-arts/">Performing Arts</a></li>
	<li id="menu-item-101" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-101"><a href="http://www.sfexaminer.com/category/arts/visual-arts/">Visual Arts</a></li>
</ul>
</li>
<li id="menu-item-103" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-103"><a href="http://www.sfexaminer.com/category/features/">Features</a>
<ul class="sub-menu">
	<li id="menu-item-107" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-107"><a href="http://www.sfexaminer.com/category/features/food-and-dining/">Food &#038; Dining</a></li>
	<li id="menu-item-141169" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-141169"><a href="http://www.sfexaminer.com/category/features/gossip/">Gossip</a></li>
	<li id="menu-item-105" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-105"><a href="http://www.sfexaminer.com/category/features/features-columnists/dr-kevin-r-stone/">Dr. Kevin R. Stone</a></li>
	<li id="menu-item-106" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-106"><a href="http://www.sfexaminer.com/category/features/features-columnists/christopher-b-dolan/">Christopher B. Dolan</a></li>
	<li id="menu-item-104" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-104"><a href="http://www.sfexaminer.com/category/features/other/">Other</a></li>
</ul>
</li>
<li id="menu-item-115" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-115"><a href="http://www.sfexaminer.com/category/nation-world/">Nation &#038; World</a>
<ul class="sub-menu">
	<li id="menu-item-118" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-118"><a href="http://www.sfexaminer.com/category/nation-world/california-news/">California News</a></li>
	<li id="menu-item-117" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-117"><a href="http://www.sfexaminer.com/category/nation-world/us-news/">US News</a></li>
	<li id="menu-item-116" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-116"><a href="http://www.sfexaminer.com/category/nation-world/world-news/">World News</a></li>
</ul>
</li>
<li id="menu-item-119" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-119"><a href="http://www.sfexaminer.com/category/opinion/">Opinion</a>
<ul class="sub-menu">
	<li id="menu-item-122" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-122"><a href="http://www.sfexaminer.com/category/opinion/editorials/">Editorials</a></li>
	<li id="menu-item-120" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-120"><a href="http://www.sfexaminer.com/category/opinion/letters-to-the-editor/">Letters</a></li>
	<li id="menu-item-121" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-121"><a href="http://www.sfexaminer.com/category/opinion/op-ed/">Op-Ed</a></li>
</ul>
</li>
<li id="menu-item-176586" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-176586"><a href="http://www.sfexaminer.com/category/obituaries/">Obituaries</a></li>
<li id="menu-item-194404" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-194404"><a href="http://realestate.sfexaminer.com">Real Estate</a>
<ul class="sub-menu">
	<li id="menu-item-194405" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-194405"><a href="http://realestate.sfexaminer.com/">Search Properties</a></li>
	<li id="menu-item-194407" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-194407"><a href="http://www.sfexaminer.com/san-francisco-real-estate/">Newsletters</a></li>
</ul>
</li>
<li id="menu-item-181798" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-181798"><a href="http://www.sfexaminer.com/newsletters/">Newsletters</a></li>
<li id="menu-item-179618" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-179618"><a href="https://www.connect2classes.com/san-francisco/">Find Local Classes</a></li>
<li id="menu-item-372" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-372"><a href="http://www.sfexaminer.com/contact-us/">Contact Us</a></li>
<li id="menu-item-458" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-458"><a href="http://www.sfexaminer.com/circulation-customer-service/">Customer Service</a></li>
<li id="menu-item-137014" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-137014"><a href="http://www.sfexaminer.com/archive/">Archives</a></li>
</ul></ul>
<div style="width:100%; height:300px; margin:2% auto 20%; text-align:left;">
<!-- <div id="azk49217"></div>
<div id="azk59868"></div> -->
<div id='div-gpt-ad-1459967265886-13' style='height:250px; width:300px;'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1459967265886-13'); });
</script>
</div>
</div>




</div>
</div>
<!--MAIN NAV-->




<!--TOP NAV-->
<div id="top-nav">

<div id="tools">
<a id="slide" href="javascript:void(0)" onClick="ga('send', 'event', 'navigation-open', 'user-click');">
<img src="http://s79f01z693v3ecoes3yyjsg1.wpengine.netdna-cdn.com/wp-content/uploads/2016/design/navburger_menu.svg" style="display:block; width:94px;"/>
</a>
</div>



<!--INNER-->
<div class="inner">
<div class="left">
<a href="http://afterdarksf.com/?src=examiner" onClick="ga('send', 'event', 'sf-after-dark', 'user-click');" target="_blank">
<img src="http://s79f01z693v3ecoes3yyjsg1.wpengine.netdna-cdn.com/wp-content/uploads/afterdark.png" style="width:30%; height:auto; display:block; margin:5px 0 0 0;"/>
</a>
</div><!--LEFT-->


<div id="fadelogo">
<a href="/index.php">
<img src="http://s79f01z693v3ecoes3yyjsg1.wpengine.netdna-cdn.com/wp-content/uploads/examiner-logo-REV.png" style="width:auto; height:30px; margin:3px auto 0;"/>
</a>
</div>

<div class="right">
<ul style="margin-top:12px;">
<li><a href="/newsletters/">Sign up for our E-Edition & Newsletters</a></li>
<li>|</li>
<li><a href="https://www.facebook.com/sfexaminer" target="_blank"><img src="http://s79f01z693v3ecoes3yyjsg1.wpengine.netdna-cdn.com/wp-content/uploads/facebook.svg" onerror="this.src='facebook.png'"  style="height:11px; width:auto"/></a></li>
<li><a href="https://twitter.com/sfexaminer" target="_blank"><img src="http://s79f01z693v3ecoes3yyjsg1.wpengine.netdna-cdn.com/wp-content/uploads/twitter.svg" onerror="this.src='twitter.png'"  style="height:11px; width:auto"/></a></li>
<!--<li><img src="http://s79f01z693v3ecoes3yyjsg1.wpengine.netdna-cdn.com/wp-content/uploads/google-plus.svg" onerror="this.src='google-plus.png'"  style="height:11px; width:auto"/></li>-->
</ul>
</div><!--RIGHT-->

<!-- <div style="float: right;">
<a href="https://www.sterlingbank.com/personal-online-banking.html" target="_blank">
<img src="http://s79f01z693v3ecoes3yyjsg1.wpengine.netdna-cdn.com/resources/images/logo/SBT_logo_website.png" style="width:auto; height:30px; margin:3px auto 0;"/>
</a>
</div> -->
</div><!--INNER-->

</div>
<!--TOP NAV-->










<!--START MAIN CONTAINER-->
<div id="container">



<!--MASTHEAD-->
<div id="masthead">

<div id="ear" class="left">
<div id='div-gpt-ad-1459967265886-7' style='height:100px; width:300px;'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1459967265886-7'); });
</script>
</div>

</div>

<div id="logo">
<a href="/index.php">
<img src="http://s79f01z693v3ecoes3yyjsg1.wpengine.netdna-cdn.com//wp-content/uploads/examiner-logo.jpg" style="width:80%; height:auto; margin:0 auto 5px;"/><br/>
</a>
Sunday September 16, 2018

</div>

<div id="ear" class="right">
    <!--
<div id='div-gpt-ad-1459967265886-12' style='height:100px; width:300px;'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1459967265886-12'); });
</script>
</div>
-->
<div>
          <a href="www.sfexaminer.com/readerschoice">
          <img src="http://s79f01z693v3ecoes3yyjsg1.wpengine.netdna-cdn.com/wp-content/uploads/readers-choice-right-ear.png">
      </a>
    </div>

</div>
</div>

<!--MASTHEAD-->


<!--SLIDING BILLBOARD-->
<div id="slider">
<div id='div-gpt-ad-1459967265886-9' style='width:100%;'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1459967265886-9'); });
</script>
</div>
</div>
<!--SLIDING BILLBOARD-->






<!--TOP LEADERBOARD-->
<div style="width:100%; text-align:center; margin:5px auto; display:block;">
<!-- <div id="azk39217"></div>
<div id="azk86910"></div> -->
<div id='div-gpt-ad-1459967265886-16' width="730">
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1459967265886-16'); });
</script>
</div>
</div>
<!--TOP LEADERBOARD-->
	
	





<!-- section -->
<div id="section">

<div style="width:100%;" class="story-category">
<a href="http://www.sfexaminer.com/category/sports/">Sports</a> > <a href="http://www.sfexaminer.com/category/sports/sports-stories/">Sports Stories</a> > <a href="http://www.sfexaminer.com/category/sports/sports-stories/nfl/" rel="tag">NFL</a> > <a href="http://www.sfexaminer.com/category/sports/" rel="tag">Sports</a> > <a href="http://www.sfexaminer.com/category/sports/">Sports</a> > <a href="http://www.sfexaminer.com/category/sports/sports-stories/" rel="tag">Sports Stories</a></div>






<!-- post title -->
<h1>San Francisco 49ers QB Jimmy Garoppolo has a unique perspective on Lions head coach Matt Patricia</h1>
<!-- /post title -->


<!--EXTRAS-->
<div class="extras">
<div style="width:100%; margin:2% auto; text-align:center;">
<div id='div-gpt-ad-1513294916427-0' style='height:250px; width:300px;'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1513294916427-0'); });
</script>
</div>
</div>
<h3>Trending Articles</h3>


<!-- WordPress Popular Posts Plugin v4.0.0 [SC] [daily] [views] [custom] -->

<ul class="wpp-list">
<li> <a href="http://www.sfexaminer.com/cyclist-dies-thursday-vehicle-collision-just-blocks-bike-lane-protest/" title="Cyclist dies Thursday after vehicle collision just blocks from bike lane protest" class="wpp-post-title" target="_blank">Cyclist dies Thursday after vehicle collision just blocks from bike lane protest</a> <span class="wpp-meta post-stats"></span></li>
<li> <a href="http://www.sfexaminer.com/downtown-rail-extension-route-salesforce-transit-center-wins-approval/" title="Downtown rail extension route to Salesforce Transit Center wins approval" class="wpp-post-title" target="_blank">Downtown rail extension route to Salesforce Transit Center wins approval</a> <span class="wpp-meta post-stats"></span></li>
<li> <a href="http://www.sfexaminer.com/re-vote-allows-sf-remove-racist-statue-overturning-prior-decision/" title="Re-vote allows SF to remove racist statue, overturning prior decision" class="wpp-post-title" target="_blank">Re-vote allows SF to remove racist statue, overturning prior decision</a> <span class="wpp-meta post-stats"></span></li>
<li> <a href="http://www.sfexaminer.com/climate-activists-face-off-sfpd-outside-global-climate-action-summit/" title="Climate activists face off with SFPD outside Global Climate Action Summit" class="wpp-post-title" target="_blank">Climate activists face off with SFPD outside Global Climate Action Summit</a> <span class="wpp-meta post-stats"></span></li>
<li> <a href="http://www.sfexaminer.com/bike-lane-protest-highlights-hypocrisy-ride-hail-use-global-climate-summit/" title="Bike lane protest highlights hypocrisy of ride-hail use at Global Climate Summit" class="wpp-post-title" target="_blank">Bike lane protest highlights hypocrisy of ride-hail use at Global Climate Summit</a> <span class="wpp-meta post-stats"></span></li>

</ul>

<!-- End WordPress Popular Posts Plugin v4.0.0 --><!-- cached -->

<div style="padding: 5px 0;">

</div>

<div style="width:100%; margin:2% auto; text-align:center;">
<div id='div-gpt-ad-1459967265886-4' style='height:600px; width:300px;'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1459967265886-4'); });
</script>
</div>
<!-- Start 1WorldOnline -->

        <!--<div id="widgetPreviewContainer"         class="widgetPreviewContainer"            style="width:200;"    >        <div data-owo-type="widget" data-owo-code="2931b5d5-b153-45c8-9fdd-0ba5c44e1eba" data-owo-mode="smart3"></div>    </div>    <script src="//frontend.1worldonline.com/poller-constructor.js" type="text/javascript" async></script>-->
<!-- End 1WorldOnline -->


<!--Facebook Start-->
<center>
<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/en_US/sdk.js#xfbml=1&version=v2.6";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>
<div class="fb-page" data-href="https://www.facebook.com/sfexaminer/" data-tabs="timeline" data-width="300" data-small-header="false" data-adapt-container-width="true" data-hide-cover="false" data-show-facepile="true" style="border: 1px solid black; margin:10px 0 0 0;"><div class="fb-xfbml-parse-ignore"><blockquote cite="https://www.facebook.com/sfexaminer/"><a href="https://www.facebook.com/sfexaminer/">The San Francisco Examiner</a></blockquote></div></div>
</center>
<!--Facebook End-->

<!-- Sovrn Box 1 -->
<div style="padding: 10px 0 0 0;">
	<script type="text/javascript" src="//ap.lijit.com/www/delivery/fpi.js?z=358956&u=SFMC_Online&width=300&height=250"></script>
</div>
<!-- Sovrn Box 1 -->
<div style="padding: 10px 0 0 0;">
<!-- /8565528/SFX_BrownAndToland_300x250 -->
<div id='div-gpt-ad-1480730034940-0' style='height:250px; width:300px;'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1480730034940-0'); });
</script>
</div>
</div>
<!-- Sovrn Box 2 -->
<div style="padding: 10px 0 0 0;">
	<script type="text/javascript" src="//ap.lijit.com/www/delivery/fpi.js?z=358957&u=SFMC_Online&width=300&height=250"></script>
</div>
<!-- Sovrn Box 2 -->
</div> 






<!-- OnScroll - 360038 -->
<div id="onscroll-ad-360038"></div>

<!-- OnScroll tag: OnScroll - 360038 -->
<script src="//tags.us.onscroll.com/725360db-32cc-474d-be17-e1f43d66cf38/tag.min.js" async defer></script>
</div><!--extras-->



<div style="overflow:hidden;">

<!-- post thumbnail -->
<div class="featured-image">
<img src="http://s79f01z693v3ecoes3yyjsg1.wpengine.netdna-cdn.com/wp-content/uploads/2018/09/Jimmy-Garoppolo-practice.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" srcset="http://s79f01z693v3ecoes3yyjsg1.wpengine.netdna-cdn.com/wp-content/uploads/2018/09/Jimmy-Garoppolo-practice.jpg 1200w, http://s79f01z693v3ecoes3yyjsg1.wpengine.netdna-cdn.com/wp-content/uploads/2018/09/Jimmy-Garoppolo-practice-150x100.jpg 150w, http://s79f01z693v3ecoes3yyjsg1.wpengine.netdna-cdn.com/wp-content/uploads/2018/09/Jimmy-Garoppolo-practice-250x167.jpg 250w, http://s79f01z693v3ecoes3yyjsg1.wpengine.netdna-cdn.com/wp-content/uploads/2018/09/Jimmy-Garoppolo-practice-768x512.jpg 768w, http://s79f01z693v3ecoes3yyjsg1.wpengine.netdna-cdn.com/wp-content/uploads/2018/09/Jimmy-Garoppolo-practice-700x467.jpg 700w, http://s79f01z693v3ecoes3yyjsg1.wpengine.netdna-cdn.com/wp-content/uploads/2018/09/Jimmy-Garoppolo-practice-300x200.jpg 300w, http://s79f01z693v3ecoes3yyjsg1.wpengine.netdna-cdn.com/wp-content/uploads/2018/09/Jimmy-Garoppolo-practice-120x80.jpg 120w" sizes="(max-width: 1200px) 100vw, 1200px" /></div>

<div class="caption">
Jimmy Garoppolo discusses a drill with the other quarterbacks on the first day of training camp, July 25, 2018, in Santa Clara. (Ryan Gorcey / S.F. Examiner)</div>

<!-- /post thumbnail -->

</div>



<div class="story-area"><!--STORY AREA-->






<div class="story-wrap">



			


<!-- post details -->
<div class="byline">
By 
<a href="http://www.sfexaminer.com/author/examiner_staff/" title="Posts by Examiner Staff" class="author url fn" rel="author">Examiner Staff</a> on September 16, 2018 1:00 am</div><!--byline-->			
<!-- /post details -->

<p>By C.J. Peterson<br />
Special to S.F. Examiner</p>
<p>Detroit Lions head coach Matt Patricia should know a thing or two about Jimmy Garoppolo and his offensive capabilities.</p>
<p>As the former defensive coordinator for the New England Patriots, Patricia matched up against Garoppolo on a weekly basis in Foxborough when Garoppolo served as the Patriots scout-team quarterback.</p>
<p>Now, as Patricia prepares for his second game as an NFL head coach, he will face his former practice foe in Garoppolo, now at the head of the San Francisco 49ers, and tasked with defeating his old coach’s defense rather than prepare it.</p>
<p>“I obviously know Jimmy really well.” Patricia said this week via a conference call with local media. “I like him and we’re really close. Obviously with our time in New England, he did a phenomenal job for me every single day.”</p>
<p>During their time together in the Patriots organization between 2014 and 2016, New England boasted a 38-10 record, winning two Super Bowls (2014 and 2016).</p>
<p>Over the course of those three seasons, Garoppolo was tasked with backing up future Hall of Fame quarterback Tom Brady while also simulating opposing offensive schemes as a scout team quarterback.</p>
<p>By spending that copious amount of time on the field together, Patricia says it gave him an opportunity to really see how special Garoppolo could be as a player.</p>
<p>“You could see right away with his ability to run the show teams and his ability to recognize defenses and some of the things that we were doing and be able to create plays,” Patricia said. “He had a certain skill set that was pretty tough to defend against.”</p>
<p>Garoppolo was dealt to the 49ers midway through their 2017 campaign for a 2018 second-round pick, and led San Francisco to a 5-0 finish to an otherwise forgettable season.</p>
<p>“When he had his opportunity, he took it and ran,” Patricia said. “Even going back to preseason games when we would see him when he would go in, he just had this whole other game day sort of gear that was pretty special.”</p>
<p>One week into the 2018 season, both Garoppolo’s 49ers and Patricia’s Lions are 0-1, but each are coming off of very different kinds of losses.</p>
<p>San Francisco faced a potential Super Bowl contender in the Minnesota Vikings, who trotted out one of the league’s best defenses to hand the 49ers an eight-point loss at U.S. Bank stadium.</p>
<p>In the Lion’s case, a 48-17 home shellacking courtesy the openly-rebuilding New York Jets was not the ideal opener for Patricia and his crew.</p>
<p>Garoppolo says he’s prepared to see some different things from what he’s seen in the past.</p>
<p>“There’s a couple of little things you remember from over the years and stuff,” Garoppolo admitted. “But, Matty P’s a smart coach and I’m sure they’ll have something game planned for us … They’re talented. Matty P, they’re a game-plan team. They’re good at every level. We’ll have to come out with a good mindset.”</p>


<h2><a href="#disqus_comments">Click here</a> or scroll down to comment</h2>
<!--<div data-widget-id="recom_180-1"></div>-->
<!-- Start Revcontent Disabled - 1/26/18-->
<!--<div id="rcjsload_65947b"></div>
<script type="text/javascript">
(function() {
var referer="";try{if(referer=document.referrer,"undefined"==typeof referer)throw"undefined"}catch(exception){referer=document.location.href,(""==referer||"undefined"==typeof referer)&&(referer=document.URL)}referer=referer.substr(0,700);
var rcel = document.createElement("script");
rcel.id = 'rc_' + Math.floor(Math.random() * 1000);
rcel.type = 'text/javascript';
rcel.src = "http://trends.revcontent.com/serve.js.php?w=67023&t="+rcel.id+"&c="+(new Date()).getTime()+"&width="+(window.outerWidth || document.documentElement.clientWidth)+"&referer="+referer;
rcel.async = true;
var rcds = document.getElementById("rcjsload_65947b"); rcds.appendChild(rcel);
})();
</script>-->
<!-- End Revcontent -->
<!-- Start 1WorldOnline -->
<!--
<div id="widgetPreviewContainer" class="widgetPreviewContainer" style="width:200;">
    <div data-owo-type="widget" data-owo-code="dfac7a6d-33d7-4319-84f8-a2d449e20077" data-owo-mode="smart3"></div>   
</div>   
<script src="//frontend.1worldonline.com/poller-constructor.js" type="text/javascript" async></script>
-->
<!-- End 1WorldOnline -->
<div id="disqus_comments" style="float:left;"></div>
<div id="disqus_thread">
    </div>

<script type="text/javascript">
var disqus_url = 'http://www.sfexaminer.com/san-francisco-49ers-qb-jimmy-garoppolo-unique-perspective-lions-head-coach-matt-patricia/';
var disqus_identifier = '201982 http://www.sfexaminer.com/?p=201982';
var disqus_container_id = 'disqus_thread';
var disqus_shortname = 'sfmediaco';
var disqus_title = "San Francisco 49ers QB Jimmy Garoppolo has a unique perspective on Lions head coach Matt Patricia";
var disqus_config_custom = window.disqus_config;
var disqus_config = function () {
    /*
    All currently supported events:
    onReady: fires when everything is ready,
    onNewComment: fires when a new comment is posted,
    onIdentify: fires when user is authenticated
    */
    
    this.page.remote_auth_s3 = 'W10= d6fee5828e6056a04549c1ba01578435c1a8737e 1537110953';
this.page.api_key = 'JUDFHPDr6cwSB9hBUPXbDo0krNHEQyXVBlv5d9DJx96nj9BhhHynrqSHBnc9NmGW';
this.sso = {
          name: "The San Francisco Examiner",
          button: "",
          url: "http://www.sfexaminer.com/wp-login.php",
          logout: "http://www.sfexaminer.com/wp-login.php?action=logout",
          width: "800",
          height: "700"
    };
    this.language = '';
        this.callbacks.onReady.push(function () {

        // sync comments in the background so we don't block the page
        var script = document.createElement('script');
        script.async = true;
        script.src = '?cf_action=sync_comments&post_id=201982';

        var firstScript = document.getElementsByTagName('script')[0];
        firstScript.parentNode.insertBefore(script, firstScript);
    });
    
    if (disqus_config_custom) {
        disqus_config_custom.call(this);
    }
};

(function() {
    var dsq = document.createElement('script'); dsq.type = 'text/javascript';
    dsq.async = true;
    dsq.src = '//' + disqus_shortname + '.disqus.com/embed.js';
    (document.getElementsByTagName('head')[0] || document.getElementsByTagName('body')[0]).appendChild(dsq);
})();
</script>

			




	

	
	

<div style="width:100%; display:block; margin:5% auto 2%;">

<!--<h2>In Other News</h2>-->
<!-- Remove NDN player 3/10/2016
<div class="ndn_embed" data-config-widget-id="31424" style="width:100%; height:auto;" data-config-type="VideoPlayer/Inline590" data-config-tracking-group="90506"></div> -->






</div><!--story-wrap-->


<!--EXTRAS-->
<div class="extras-mobile">
<h3>Trending Articles</h3>


<!-- WordPress Popular Posts Plugin v4.0.0 [SC] [daily] [views] [custom] -->

<ul class="wpp-list">
<li> <a href="http://www.sfexaminer.com/cyclist-dies-thursday-vehicle-collision-just-blocks-bike-lane-protest/" title="Cyclist dies Thursday after vehicle collision just blocks from bike lane protest" class="wpp-post-title" target="_blank">Cyclist dies Thursday after vehicle collision just blocks from bike lane protest</a> <span class="wpp-meta post-stats"></span></li>
<li> <a href="http://www.sfexaminer.com/downtown-rail-extension-route-salesforce-transit-center-wins-approval/" title="Downtown rail extension route to Salesforce Transit Center wins approval" class="wpp-post-title" target="_blank">Downtown rail extension route to Salesforce Transit Center wins approval</a> <span class="wpp-meta post-stats"></span></li>
<li> <a href="http://www.sfexaminer.com/re-vote-allows-sf-remove-racist-statue-overturning-prior-decision/" title="Re-vote allows SF to remove racist statue, overturning prior decision" class="wpp-post-title" target="_blank">Re-vote allows SF to remove racist statue, overturning prior decision</a> <span class="wpp-meta post-stats"></span></li>
<li> <a href="http://www.sfexaminer.com/climate-activists-face-off-sfpd-outside-global-climate-action-summit/" title="Climate activists face off with SFPD outside Global Climate Action Summit" class="wpp-post-title" target="_blank">Climate activists face off with SFPD outside Global Climate Action Summit</a> <span class="wpp-meta post-stats"></span></li>
<li> <a href="http://www.sfexaminer.com/bike-lane-protest-highlights-hypocrisy-ride-hail-use-global-climate-summit/" title="Bike lane protest highlights hypocrisy of ride-hail use at Global Climate Summit" class="wpp-post-title" target="_blank">Bike lane protest highlights hypocrisy of ride-hail use at Global Climate Summit</a> <span class="wpp-meta post-stats"></span></li>

</ul>

<!-- End WordPress Popular Posts Plugin v4.0.0 --><!-- cached -->





</div><!--extras-->









</div><!--story-area-->



</div><!-- /section -->

</div>



<div style="width:100%; display:block; margin:5% auto; text-align:center; float:left;">


</div>

</div><!--END MAIN CONTAINER-->


<!--FOOTER-->
<div id="footer">
<div class="inner">
<div style="width:100%; text-align:center;"><img src="http://s79f01z693v3ecoes3yyjsg1.wpengine.netdna-cdn.com/wp-content/uploads/examiner-logo-REV.png" style="width:15%; height:auto; min-width:200px; margin:1% auto;"/></div>

<div style="width:90%; display:block; margin:1% 0 0 10%;">
<!--COLUMN 1-->
<div class="column">
<ul>
<li class="first"><a href="/category/breaking-news/">Breaking News</a></li>
</ul>
<ul>
<li class="first"><a href="/category/the-city/">The City</a></li>
<li><a href="/category/the-city/san-francisco-news/crime/">Crime</a></li>
<li><a href="/category/the-city/san-francisco-news/politics/">Politics</a></li>
<li><a href="/category/the-city/san-francisco-news/education/">Education</a></li>
<li><a href="/category/the-city/san-francisco-news/city-planning/">City Planning</a></li>
<li><a href="/category/the-city/san-francisco-news/transit/">Transit</a></li>
<li><a href="/category/the-city/sf-news-columns/">Columnists</a></li>
<li class="first"><a href="/obituaries/">Obituaries</a></li>
<li class="first"><a href="https://www.connect2classes.com/san-francisco/">Find Local Classes</a></li>
</ul>
</div>
<!--COLUMN 1-->


<!--COLUMN 2-->
<div class="column">
<ul>
<li class="first"><a href="/category/sports/">Sports</a></li>
<li><a href="/category/sports/sports-stories/nfl/">NFL</a></li>
<li><a href="/category/sports/sports-stories/nba/">NBA</a></li>
<li><a href="/category/sports/sports-stories/mlb/">MLB</a></li>
<li><a href="/category/sports/sports-stories/nhl/">NHL</a></li>
<li><a href="/category/sports/sports-columnists/">Columnists</a></li>
<li><a href="/category/sports/sports-stories/other-sports/">Other</a></li>
</ul>

<ul>
<li class="first"><a href="/category/photo-galleries/">Photo Galleries</a></li>
</ul>

</div>
<!--COLUMN 2-->


<!--COLUMN 3-->
<div class="column">
<ul>
<li class="first"><a href="/category/opinion/">Opinion</a></li>
<li><a href="/category/opinion/letters-to-the-editor/">Letters</a></li>
<li><a href="/category/opinion/op-ed/">Op-eds</a></li>
<li><a href="/category/opinion/editorials/">Editorials</a></li>
</ul>

<ul>
<li class="first"><a href="/category/features/">Features</a></li>
<li><a href="/category/features/food-and-dining/">Food</a></li>
<li><a href="/category/features/health/">Health</a></li>
<li><a href="/category/features/law/">Law</a></li>
<li><a href="/category/features/other/">Other</a></li>
</ul>
</div>
<!--COLUMN 3-->

<!--COLUMN 4-->
<div class="column">


<ul>
<li class="first"><a href="/category/arts/">Arts</a></li>
<li><a href="/category/arts/calendar/">Calendar</a></li>
<li><a href="/category/arts/comedy/">Comedy</a></li>
<li><a href="/category/arts/community/">Community</a></li>
<li><a href="/category/arts/Dance/">Dance</a></li>
<li><a href="/category/arts/Literature/">Literature</a></li>
<li><a href="/category/arts/movies-and-tv/">Movies and TV</a></li>
<li><a href="/category/arts/music/">Music</a></li>
<li><a href="/category/arts/performing-arts/">Performing Arts</a></li>
<li><a href="/category/arts/Theater/">Theater</a></li>
<li><a href="/category/arts/visual-arts/">Visual Arts</a></li>
</ul>
</div>
<!--COLUMN 4-->

<!--COLUMN 5-->
<div class="column">
<ul>
<li class="first"><a  href="/category/nation-world/">Nation and World</a></li>
<li><a href="/category/nation-world/california-news/">California News</a></li>
<li><a href="/category/nation-world/us-news/">US News</a></li>
<li><a href="/category/nation-world/world-news/">World News</a></li>
</ul>


<ul>
<li class="first"><a  href="/category/sponsored/">Sponsored</a></li>
<li class="first"><a  href="http://www.sfexaminer.com/events/2016/ReadersChoice/" target="_blank">Readers’&nbsp;Choice 2016</a></li>
</ul>
</div>
<!--COLUMN 5-->

<!--COLUMN 6-->
<div class="column">

<ul>
<li class="first">Connect</li>
<li><a href="https://www.facebook.com/sfexaminer" target="_blank">Facebook</a></li>
<li><a href="https://twitter.com/sfexaminer" target="_blank">Twitter</a></li>
<!--<li><a href="#">Google Plus</a></li>-->
</ul>


<ul>
<li class="first">Contact</li>
<li><a href="/contact-us/">Contact us</a></li>
<li><a href="/sf-examiner-jobs/">Employment</a></li>
<li><a href="/circulation-customer-service/">Subscription</a></li>
<li><a href="/newsletters/">E-Edition Signup</a></li>
<li><a href="/newsletters/">Newsletters</a></li>
</ul>


<ul>
<li class="first"><a href="http://realestate.sfexaminer.com">Real Estate</a></li>
<li><a href="http://realestate.sfexaminer.com">Search Homes</a></li>
</ul>

</div>
<!--COLUMN 6-->

</div>


<div style="width:100%; display:block; margin:3% auto; text-align:center; float:left;">
<!--
<div id='div-gpt-ad-1459967265886-3'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1459967265886-3'); });
</script>
</div>
-->
    <a href="https://realestate.sfexaminer.com"><img style="max-width:100%;" src="/ads/RealEstate-Web-Banner-970x90.jpg"></a>
</div>

<div style="width:100%; display:block; margin:3% auto; text-align:center; float:left;">
©2018 The San Francisco Examiner<br/>
<a href="/terms-of-use/">Terms of Use</a> | <a href="/privacy-policy/">Privacy Policy</a>

</div>

</div><!--inner-->
</div><!--FOOTER-->


<!--INTERSTITIAL-->
<div id='div-gpt-ad-1459967265886-5' style="width:1px; height:1px;">
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1459967265886-5'); });
</script>
</div>
<!--INTERSTITIAL-->

<!--MOBILE INTERSTITIAL-->
<div id='div-gpt-ad-1459967265886-8' style="width:1px; height:1px; margin: auto; width: 320px;">
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1459967265886-8'); });
</script>
</div>
<!--MOBILE INTERSTITIAL-->

<!-- Quantcast Tag Start-->
<script type="text/javascript">
var _qevents = _qevents || [];

(function() {
var elem = document.createElement('script');
elem.src = (document.location.protocol == "https:" ? "https://secure" : "http://edge") + ".quantserve.com/quant.js";
elem.async = true;
elem.type = "text/javascript";
var scpt = document.getElementsByTagName('script')[0];
scpt.parentNode.insertBefore(elem, scpt);
})();

_qevents.push({
qacct:"p-LBQmcTcQh7Ga-"
});
</script>

<noscript>
<div style="display:none;">
<img src="//pixel.quantserve.com/pixel/p-LBQmcTcQh7Ga-.gif" border="0" height="1" width="1" alt="Quantcast"/>
</div>
</noscript>
<!-- End Quantcast tag -->
<!--  Quantcast Tag -->
<script>
 var ezt = ezt ||[];

 (function(){
   var elem = document.createElement('script');
   elem.src = (document.location.protocol == "https:" ? "https://secure" : "http://pixel") + ".quantserve.com/aquant.js?a=p-a4LDpi_DEopn-";
   elem.async = true;
   elem.type = "text/javascript";
   var scpt = document.getElementsByTagName('script')[0];
   scpt.parentNode.insertBefore(elem,scpt);
 }());


 ezt.push({qacct: 'p-a4LDpi_DEopn-',
	   uid: '' 
           });
</script>
<noscript>
  <img src="//pixel.quantserve.com/pixel/p-a4LDpi_DEopn-.gif" style="display: none;" border="0" height="1" width="1" alt="Quantcast"/>
</noscript>
<!-- End Quantcast Tag -->

<!--Slimcut Tag-->
<script src="https://static.freeskreen.com/publisher/3472/freeskreen.min.js"></script>
<!--End Slimcut Tag-->

<!-- /8565528/AdSupplyUnit 
<div id='div-gpt-ad-1490985524339-0'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1490985524339-0'); });
</script>
</div>-->

	</body>
</html>